<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />
<meta name="google-site-verification" content="j-ALQItXYpeagp6c9MQ1g-4HxiCktKu7LClUX4syaFs" />

<title>Valkyria Revolution – Release-Datum bekannt - Gameplane.de</title>
<meta property="og:title" content="Valkyria Revolution – Release-Datum bekannt"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sega hat das Release-Datum von Valkyria Revolution bekanntgegeben. Segas Will Chan nutzte die Gelege..."/>
<meta property="og:url" content="http://www.gameplane.de/valkyria-revolution-release-datum-bekannt/"/>
<meta property="og:site_name" content="Gameplane.de"/>
<meta property="og:image" content="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/01/1000rett.jpeg?resize=660%2C330" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sega hat das Release-Datum von Valkyria Revolution bekanntgegeben. Segas Will Chan nutzte die Gelegenheit auf dem PlayStation-Blog um noch mal ein paar...."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Valkyria Revoltuion, Sega, Erscheinungsdatum, Release-Datum"/>
<link rel="canonical" href="http://www.gameplane.de/valkyria-revolution-release-datum-bekannt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valkyria Revolution – Release-Datum bekannt - Gameplane.de" />
<meta property="og:description" content="Sega hat das Release-Datum von Valkyria Revolution bekanntgegeben. Segas Will Chan nutzte die Gelegenheit auf dem PlayStation-Blog um noch mal ein paar...." />
<meta property="og:url" content="http://www.gameplane.de/valkyria-revolution-release-datum-bekannt/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:tag" content="Sega" />
<meta property="article:tag" content="Valkyria Revoltuion" />
<meta property="article:section" content="Playstation 4" />
<meta property="article:published_time" content="2017-03-28T16:00:22+02:00" />
<meta property="fb:admins" content="1603459643212286" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2017/01/1000rett.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sega hat das Release-Datum von Valkyria Revolution bekanntgegeben. Segas Will Chan nutzte die Gelegenheit auf dem PlayStation-Blog um noch mal ein paar...." />
<meta name="twitter:title" content="Valkyria Revolution – Release-Datum bekannt - Gameplane.de" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/01/1000rett.jpeg?fit=1920%2C1080" />
<meta name="twitter:creator" content="@gameplanede" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Feed" href="http://www.gameplane.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Kommentar-Feed" href="http://www.gameplane.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Valkyria Revolution – Release-Datum bekannt Kommentar-Feed" href="http://www.gameplane.de/valkyria-revolution-release-datum-bekannt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gameplane.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-jobs-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Jobs/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-team-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-werbung-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gameplane.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css'  href='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='tie-style-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gameplane.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amazon_ajax = {"ajaxurl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/ajax.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/amazon-query.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gameplane.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gameplane.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.gameplane.de/?p=66535' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fvalkyria-revolution-release-datum-bekannt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fvalkyria-revolution-release-datum-bekannt%2F&#038;format=xml" />
			<meta property="fb:pages" content="1473014156244554" />
			<style>.pb_red_fazi { padding: 10px; }</style><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.gameplane.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 
.review-final-score {border-color: #ffffff;}
.review-box  {background-color:#ffffff ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#2d2d2d ;}
.review-stars .review-item , .review-percentage .review-item span, .review-summary  {background-color:#464648 ;}
.review-percentage .review-item span span,.review-final-score {background-color:#00aa33 ;}
.review-summary a {
	color: #00aa33;	}

#review-box h2.review-box-header{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
	font-style: normal;
}

#review-box .review-item h5,	#review-box.review-percentage .review-item h5{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-short-summary, #review-box .review-short-summary p{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-final-score h3{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
}

#review-box .review-final-score h4{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

.user-rate-wrap, #review-box strong{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bold;
}

</style> 

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel="shortcut icon" href="http://www.gameplane.de/wp-content/uploads/2017/01/Gameplane-Logo-neu.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/html5.js"></script>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verification" content="8a829e833584ffd459e31f57f7bdaf84" />
<meta name="alexaVerifyID" content="MgZZbjPdRHDurOjmqb9rp65u3F0"/>
<meta name="google-site-verification" content="JM1we7R9LsWtgTMzWHH1uuRTnGkNcy1N1ZT_-UT0WFQ" />
<meta property="fb:pages" content="1473014156244554" />

<!--- Google Fonts --->
<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'>
<!--- end Google Fonts --->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Zeige alle Ergebnisse<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gameplane.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" />
		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

figcaption.gallery-caption {
    display: block;
    line-height: initial;
    padding: 5px 0;
    text-align: center;
    background: #00aa34;
}

#main-content,
#theme-header {
	margin: 0px auto !important;
}

@media all and (min-width: 1000px) and (max-width: 1400px) {
	.inner-wrapper, #wrapper.boxed #theme-header, #wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
		max-width: 980px !important;
		width: 980px !important;
		margin: 0 auto;
  		position:relative;
	}
	.container {
		max-width: 980px !important;
		width: 980px !important;
	}
	.content {
		width: 600px;
	}
}

@media all and (min-width: 1400px) {
	.inner-wrapper, #wrapper.boxed #theme-header, #wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
		max-width: 1170px !important;
		width: 1170px !important;
		margin: 0 auto;
  		position:relative;
	}
	.container {
		max-width: 1170px !important;
		width: 1170px !important;
	}
	.content {
		width: 790px;
	}
}

#wrapper.boxed #theme-header {
	z-index: 10;
} 

#wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
	z-index: 5;
}

div.lets-review-box-wrap {
    overflow: inherit;
    clear: both;
}

.gpt-nv .gp-team-member {
    max-width: 140px;
    margin-bottom: 0px !important;
}		</style>
	<script type="text/javascript" src="//advertising.ingame.de/adframework/inAdFramework.min.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/custom.css" />
<script type="text/javascript">inAdFramework.pagehooks.header();</script>
</head>
<body id="top" class="post-template-default single single-post postid-66535 single-format-standard aawp-custom">

<script type="text/javascript">inAdFramework.pagehooks.body();</script>

<script src="//assets.ingame.de/static/partnerbar_gaming_dark.js"></script>

<div class="wrapper-outer takeover__wrapper">
<script type="text/javascript">inAdFramework.displayAd("takeover");</script>

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gameplane.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="takeover__content boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-impteamjobs" class="menu"><li id="menu-item-62985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62985"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
<li id="menu-item-62988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gameplane.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gameplane.de" href="http://www.gameplane.de/">
					<img src="http://www.gameplane.de/wp-content/uploads/2017/01/Gameplane-Logo-neu-Kopie.jpg" alt="Gameplane.de"  /><strong>Gameplane.de News, Previews, Reviews und Videos für PC- und Konsolen-Spiele</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
																<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39589"><a href="http://www.gameplane.de/category/artikel/">ARTIKEL</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/spiele-vorschau/">Vorschau</a></li>
	<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48728"><a href="http://www.gameplane.de/category/artikel/spiele-tests/">Test</a></li>
	<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48731"><a href="http://www.gameplane.de/category/artikel/podcast/">Podcast</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48732"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-17924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17924"><a href="http://www.gameplane.de/category/plattformen/pc/">PC</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17912"><a href="http://www.gameplane.de/category/plattformen/sony-ps/">PLAYSTATION</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48725"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></li>
	<li id="menu-item-48726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48726"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/">Playstation 3</a></li>
	<li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48724"><a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/">PS Vita</a></li>
</ul>
</li>
<li id="menu-item-17913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17913"><a href="http://www.gameplane.de/category/plattformen/xbox/">XBOX</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48721"><a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/">Xbox One</a></li>
	<li id="menu-item-48722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48722"><a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-17934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17934"><a href="http://www.gameplane.de/category/plattformen/nintendo/">NINTENDO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48717"><a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/">Nintendo 3DS</a></li>
	<li id="menu-item-48718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48718"><a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/">Wii U</a></li>
	<li id="menu-item-48720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48720"><a href="http://www.gameplane.de/category/plattformen/nintendo/switch/">Switch</a></li>
</ul>
</li>
<li id="menu-item-62604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62604"><a href="http://www.gameplane.de/category/plattformen/virtual-reality/">VR</a></li>
<li id="menu-item-62603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62603"><a href="http://www.gameplane.de/category/hardware/">HARDWARE</a></li>
<li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39590"><a href="http://www.gameplane.de/category/media/">MEDIA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="http://www.gameplane.de/category/media/videoreview/">Videoreview</a></li>
	<li id="menu-item-48715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48715"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="http://www.gameplane.de/category/media/games-in-a-nutshell/">Games in a Nutshell</a></li>
	<li id="menu-item-48713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48713"><a href="http://www.gameplane.de/category/media/trailershow/">Trailershow</a></li>
	<li id="menu-item-48712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48712"><a href="http://www.gameplane.de/category/media/facts/">Facts</a></li>
	<li id="menu-item-48714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48714"><a href="http://www.gameplane.de/category/media/handson/">Handson</a></li>
</ul>
</li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="https://www.getshirts.de/index.php?page=shop&#038;id=gameplane">SHOP</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.gameplane.de">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/plattformen/">Plattformen</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/plattformen/sony-ps/">Playstation</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></span> <span class="delimiter">»</span> <span class="current">Valkyria Revolution – Release-Datum bekannt</span></div>
					
				
						
		<article class="post-listing post-66535 post type-post status-publish format-standard has-post-thumbnail hentry category-ps-4 category-vita category-xboxone category-spiele-news category-sony-ps category-xbox tag-sega tag-valkyria-revoltuion" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/01/1000rett.jpeg?resize=660%2C330" class="attachment-slider size-slider wp-post-image" alt="Valkyria Revolution" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/01/1000rett.jpeg?resize=660%2C330 660w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/01/1000rett.jpeg?resize=995%2C498 995w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/01/1000rett.jpeg?zoom=2&amp;resize=660%2C330 1320w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Valkyria Revolution – Release-Datum bekannt</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.gameplane.de/author/nicki/" title="">Nicole Wetzel </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/valkyria-revolution-release-datum-bekannt/#respond">Kommentar schreiben</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><em>Sega</em> hat das Release-Datum von <strong><em>Valkyria Revolution</em> </strong>bekanntgegeben. <em>Segas</em> Will Chan nutzte die Gelegenheit, auf dem <a href="https://blog.de.playstation.com/2017/03/27/das-strategie-rpg-valkyria-revolution-erscheint-in-europa-am-30-juni-fr-ps4-und-ps-vita/" target="_blank">PlayStation-Blog,</a> um noch mal ein paar Worte zu dem Spiel zu verlieren und einige Unklarheiten zu klären.</p>
<p>Besonders beachten sollte man, dass <em>Valkyria Revolution</em> kein wirklicher Nachfolger der <em>Valkyria Chronicles</em>-Reihe ist, sondern eher ein Spin-off. Die Geschichte spielt nämlich auf einer komplett anderen Zeitachse, sowie auf einem anderen Kontinent und in einem anderen Universum als die Vorgänger. Bekannte Elemente wie die Mineral Ragnit, legendäre Wesen und die Valkyria sind dennoch wieder dabei.</p>
<p>Zudem ist das Spiel diesmal nicht vom zweiten Weltkrieg beeinflusst, sondern von der Industriellen Revolution in Europa inspiriert. Besonders im Fokus steht ein Befreiungskrieg zwischen zwei unterschiedlichen Nationen.</p>
<p>Der größte Unterschied zu den Vorgängern ist jedoch das Kampfsystem. Dieses wurde von einem rundenbasierten zu einem rasanteren Kampfsystem geändert, welches aber nicht weniger strategisch sein soll als das Vorgängermodel.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/s_QSVfyl2eM?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Erscheinen wird <em>Valkyria Revoltuion</em> in Europa am 30. Juni für PS4, Xbox One und PS Vita.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.gameplane.de/tag/sega/" rel="tag">Sega</a> <a href="http://www.gameplane.de/tag/valkyria-revoltuion/" rel="tag">Valkyria Revoltuion</a></span>				<span style="display:none" class="updated">2017-03-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gameplane.de/author/nicki/" title="Beiträge von Nicole Wetzel" rel="author">Nicole Wetzel</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gameplane.de/?p=66535" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Valkyria+Revolution+%E2%80%93+Release-Datum+bekannt via %40gameplanede&url=http://www.gameplane.de/?p=66535" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Stichworte<a href="http://www.gameplane.de/tag/sega/" rel="tag">Sega</a> <a href="http://www.gameplane.de/tag/valkyria-revoltuion/" rel="tag">Valkyria Revoltuion</a></p>
		
		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gameplane.de Frontpage -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2286479848617385"
     data-ad-slot="9412121331"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.gameplane.de/endless-space-2-neue-fraktion-und-update/" rel="prev"><span>Vorheriges</span> Endless Space 2 &#8211; Neue Fraktion und Update</a></div>
			<div class="post-next"><a href="http://www.gameplane.de/final-fantasy-15-episode-prompto-trailer-und-episode-gladio-ab-sofort-verfuegbar/" rel="next"><span>Nächstes</span> Final Fantasy 15 – Episode Prompto Trailer und Episode Gladio ab sofort verfügbar</a></div>
		</div><!-- .post-navigation -->
		
						
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Sag uns deine Meinung: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/valkyria-revolution-release-datum-bekannt/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&#038;postid=66535&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Sag+uns+deine+Meinung%3A&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.7.1&#038;sig=b2b9e9cc32e02acd84f29b6260f167fc8d73c370#parent=http%3A%2F%2Fwww.gameplane.de%2Fvalkyria-revolution-release-datum-bekannt%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->


			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/total-war-warhammer-2-grosse-ankuendigung-naechste-woche/">
						<img width="272" height="125" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/03/TW-Warhammer-2.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Total War: Warhammer 2" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/03/TW-Warhammer-2.jpg?resize=272%2C125 272w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/03/TW-Warhammer-2.jpg?zoom=2&amp;resize=272%2C125 544w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/03/TW-Warhammer-2.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/total-war-warhammer-2-grosse-ankuendigung-naechste-woche/" rel="bookmark">Total War: Warhammer 2 &#8211; Große Ankündigung nächste Woche</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24. März 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/dawn-of-war-3-release-editionen-und-vorbestellerbonus-bekannt/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/https-www.dawnofwar.com-content-img-mediaitem-DOW3_WALLPAPER_19_1920x1080-fe00c2105eb851f53ead90aea05438c8f2cfac3d.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Dawn of War 3" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/https-www.dawnofwar.com-content-img-mediaitem-DOW3_WALLPAPER_19_1920x1080-fe00c2105eb851f53ead90aea05438c8f2cfac3d.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/https-www.dawnofwar.com-content-img-mediaitem-DOW3_WALLPAPER_19_1920x1080-fe00c2105eb851f53ead90aea05438c8f2cfac3d.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/https-www.dawnofwar.com-content-img-mediaitem-DOW3_WALLPAPER_19_1920x1080-fe00c2105eb851f53ead90aea05438c8f2cfac3d.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/dawn-of-war-3-release-editionen-und-vorbestellerbonus-bekannt/" rel="bookmark">Dawn of War 3 &#8211; Release, Editionen und Vorbestellerbonus bekannt</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6. März 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/dawn-of-war-3-neues-video-zeigt-leveldesign/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Warhammer-40K-Dawn-of-War-3-155162.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Warhammer 40K Dawn of War 3" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Warhammer-40K-Dawn-of-War-3-155162.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Warhammer-40K-Dawn-of-War-3-155162.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Warhammer-40K-Dawn-of-War-3-155162.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/dawn-of-war-3-neues-video-zeigt-leveldesign/" rel="bookmark">Dawn of War 3 &#8211; Neues Video zeigt Leveldesign</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3. März 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/total-war-warhammer-neuer-held-kommt-unter-einer-bedingung/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Strigoi_01_1471620145.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Total War: Warhammer" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Strigoi_01_1471620145.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Strigoi_01_1471620145.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Strigoi_01_1471620145.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/total-war-warhammer-neuer-held-kommt-unter-einer-bedingung/" rel="bookmark">Total War: Warhammer &#8211; Neuer Held kommt unter einer Bedingung</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15. Februar 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/total-war-warhammer-communitykarten-auch-in-grosser-kampagne-verfuegbar/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/03/TWWH_Emp_Siege_02_Watermarked.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/03/TWWH_Emp_Siege_02_Watermarked.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/03/TWWH_Emp_Siege_02_Watermarked.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/03/TWWH_Emp_Siege_02_Watermarked.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/total-war-warhammer-communitykarten-auch-in-grosser-kampagne-verfuegbar/" rel="bookmark">Total War: Warhammer &#8211; Communitykarten auch in Großer Kampagne verfügbar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10. Februar 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/total-war-warhammer-map-editor-angekuendigt/">
						<img width="272" height="125" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Overview_Volkmar_01_1471620144.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Total War: Warhammer" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Overview_Volkmar_01_1471620144.jpg?resize=272%2C125 272w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Overview_Volkmar_01_1471620144.jpg?zoom=2&amp;resize=272%2C125 544w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Overview_Volkmar_01_1471620144.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/total-war-warhammer-map-editor-angekuendigt/" rel="bookmark">Total War: Warhammer &#8211; Map Editor angekündigt</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2. Februar 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Auch interessant!</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.gameplane.de/final-fantasy-15-episode-prompto-trailer-und-episode-gladio-ab-sofort-verfuegbar/">
					<img width="272" height="125" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/FFXV_Duscae_2_Screenshot_08_1433862526.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Final Fantasy 15 XV" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/FFXV_Duscae_2_Screenshot_08_1433862526.jpg?resize=272%2C125 272w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/FFXV_Duscae_2_Screenshot_08_1433862526.jpg?zoom=2&amp;resize=272%2C125 544w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/FFXV_Duscae_2_Screenshot_08_1433862526.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.gameplane.de/final-fantasy-15-episode-prompto-trailer-und-episode-gladio-ab-sofort-verfuegbar/" rel="bookmark">Final Fantasy 15 – Episode Prompto Trailer und Episode Gladio ab sofort verfügbar</a></h2>
			<p>Ab sofort ist die Episode Gladiolus sowie zwei neue Updates für Final Fantasy 15 verfügbar. ...</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="author_widget-5" class="widget widget_author"><div class="widget-top"><h4>Über Nicole Wetzel</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="author-bio">
	<div class="author-avatar">
		<img alt='Nicole Wetzel' src='http://www.gameplane.de/wp-content/uploads/2015/05/Nicole-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Nicole ist praktisch als Zockerin geboren, denn schon mit etwa 3 Jahren fand sie sich vor einer SNES wieder und wuchs somit mit Yoshis's Island und Donkey Kong Country auf. Seither sind Videospiele ihre große Leidenschaft und nicht mehr für sie wegzudenken. Später wurde sie nicht nur von Nintendo sondern auch von der Playstation geprägt, weswegen sich ihr Spektrum um etliche Genre erweiterte.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-6" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<div id="adzoneB"></div>
<script type="text/javascript">inAdFramework.displayAd("adzoneB");</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="top-posts-14" class="widget widget_top-posts"><div class="widget-top"><h4>Highlights</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.gameplane.de/splatoon-2-betastart/" title="Splatoon 2 - Betastart" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Splatoon_2_4.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Splatoon 2 - Betastart" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/splatoon-2-betastart/" class="bump-view" data-bump-view="tp">
								Splatoon 2 - Betastart							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/call-of-duty-promo-material-zeigt-den-zweiten-weltkrieg/" title="Call of Duty - Promo-Material zeigt den Zweiten Weltkrieg" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/01/Call-of-Duty-World-at-War-2.jpg?fit=1024%2C576&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Call of Duty - Promo-Material zeigt den Zweiten Weltkrieg" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/call-of-duty-promo-material-zeigt-den-zweiten-weltkrieg/" class="bump-view" data-bump-view="tp">
								Call of Duty - Promo-Material zeigt den Zweiten Weltkrieg							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/die-gilde-3-release-termin-verschoben/" title="Die Gilde 3 - Release-Termin verschoben" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/05/12715908_984782151596669_6983377379603309104_o.jpg?fit=1200%2C719&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die Gilde 3 - Release-Termin verschoben" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/die-gilde-3-release-termin-verschoben/" class="bump-view" data-bump-view="tp">
								Die Gilde 3 - Release-Termin verschoben							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/no-mans-sky-neuer-patch-erschienen/" title="No Man&#039;s Sky - Neuer Patch erschienen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/OvalWalker.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="No Man&#039;s Sky - Neuer Patch erschienen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/no-mans-sky-neuer-patch-erschienen/" class="bump-view" data-bump-view="tp">
								No Man&#039;s Sky - Neuer Patch erschienen							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/7-days-to-die-die-features-der-alpha-16/" title="7 Days to Die - Die Features der Alpha 16" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/7-days-to-Die-Screenshot.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="7 Days to Die - Die Features der Alpha 16" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/7-days-to-die-die-features-der-alpha-16/" class="bump-view" data-bump-view="tp">
								7 Days to Die - Die Features der Alpha 16							</a>
						</div>
											</li>
				</ul>
</div></div><!-- .widget /--><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Newsticker		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.gameplane.de/final-fantasy-15-episode-prompto-trailer-und-episode-gladio-ab-sofort-verfuegbar/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Final Fantasy 15 – Episode Prompto Trailer und Episode Gladio ab sofort verfügbar</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/valkyria-revolution-release-datum-bekannt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Valkyria Revolution – Release-Datum bekannt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/endless-space-2-neue-fraktion-und-update/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Endless Space 2 &#8211; Neue Fraktion und Update</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/destiny-2-tweet-macht-es-offziell/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Destiny 2 &#8211; Tweet macht es offziell!</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/no-mans-sky-neuer-patch-erschienen/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>No Man&#8217;s Sky &#8211; Neuer Patch erschienen</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/the-surge-neue-artworks-veroeffentlicht/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27. März 2017</span>				<h3>The Surge &#8211; Neue Artworks veröffentlicht</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/playstation-vr-neues-bundle-soll-auch-kamera-enthalten/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27. März 2017</span>				<h3>Playstation VR &#8211; Neues Bundle soll auch Kamera enthalten</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.gameplane.de/wir-suchen-fuer-gameplane-autoren-und-kreative-koepfe/"  target="_blank"  >					<img src="http://www.gameplane.de/wp-content/uploads/2017/03/Bewirb-dich-bei-Gameplane-Kopie.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gameplane.de Sidebar 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2286479848617385"
     data-ad-slot="7134383338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-27" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align: justify"><img src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/09/GAMEplane-transparenter-Hintergrund-klein.png?w=618" alt="Gameplane.de" data-recalc-dims="1"><br />
Täglich die wichtigsten News von Spielern für Spieler. Von AAA bis Indie, von Projekten bei Kickstarter über Interviews bis hin zu den großen Events. Wir beschränken uns nicht auf Plattformen, sondern darauf, was wirklich interessiert.</div>
</div>
		</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Unser Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Unser Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.gameplane.de/2017/03/'> März 2017 </option>
	<option value='http://www.gameplane.de/2017/02/'> Februar 2017 </option>
	<option value='http://www.gameplane.de/2017/01/'> Januar 2017 </option>
	<option value='http://www.gameplane.de/2016/12/'> Dezember 2016 </option>
	<option value='http://www.gameplane.de/2016/11/'> November 2016 </option>
	<option value='http://www.gameplane.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.gameplane.de/2016/09/'> September 2016 </option>
	<option value='http://www.gameplane.de/2016/08/'> August 2016 </option>
	<option value='http://www.gameplane.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.gameplane.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.gameplane.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.gameplane.de/2016/04/'> April 2016 </option>
	<option value='http://www.gameplane.de/2016/03/'> März 2016 </option>
	<option value='http://www.gameplane.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.gameplane.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.gameplane.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.gameplane.de/2015/11/'> November 2015 </option>
	<option value='http://www.gameplane.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.gameplane.de/2015/09/'> September 2015 </option>
	<option value='http://www.gameplane.de/2015/08/'> August 2015 </option>
	<option value='http://www.gameplane.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.gameplane.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.gameplane.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.gameplane.de/2015/04/'> April 2015 </option>
	<option value='http://www.gameplane.de/2015/03/'> März 2015 </option>
	<option value='http://www.gameplane.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.gameplane.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.gameplane.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.gameplane.de/2014/11/'> November 2014 </option>
	<option value='http://www.gameplane.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.gameplane.de/2014/09/'> September 2014 </option>
	<option value='http://www.gameplane.de/2014/08/'> August 2014 </option>
	<option value='http://www.gameplane.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.gameplane.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.gameplane.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.gameplane.de/2014/04/'> April 2014 </option>
	<option value='http://www.gameplane.de/2014/03/'> März 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Unsere Kategorien</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.gameplane.de/category/artikel/' class='tag-link-2643 tag-link-position-1' title='687 Themen' style='font-size: 17.590214067278pt;'>Artikel</a>
<a href='http://www.gameplane.de/category/events/blizzcon/' class='tag-link-2502 tag-link-position-2' title='16 Themen' style='font-size: 10.697247706422pt;'>BlizzCon</a>
<a href='http://www.gameplane.de/category/events/e3/' class='tag-link-127 tag-link-position-3' title='234 Themen' style='font-size: 15.577981651376pt;'>E3</a>
<a href='http://www.gameplane.de/category/english-articles/' class='tag-link-2541 tag-link-position-4' title='13 Themen' style='font-size: 10.354740061162pt;'>English Articles</a>
<a href='http://www.gameplane.de/category/events/' class='tag-link-2685 tag-link-position-5' title='385 Themen' style='font-size: 16.519877675841pt;'>Events</a>
<a href='http://www.gameplane.de/category/media/facts/' class='tag-link-2788 tag-link-position-6' title='11 Themen' style='font-size: 10.05504587156pt;'>Facts</a>
<a href='http://www.gameplane.de/category/events/gamescom-events/' class='tag-link-1489 tag-link-position-7' title='281 Themen' style='font-size: 15.920489296636pt;'>Gamescom</a>
<a href='http://www.gameplane.de/category/media/games-in-a-nutshell/' class='tag-link-4830 tag-link-position-8' title='3 Themen' style='font-size: 8pt;'>Games in a Nutshell</a>
<a href='http://www.gameplane.de/category/gewinnspiele/' class='tag-link-706 tag-link-position-9' title='70 Themen' style='font-size: 13.351681957187pt;'>Gewinnspiele</a>
<a href='http://www.gameplane.de/category/guides/' class='tag-link-3024 tag-link-position-10' title='10 Themen' style='font-size: 9.8837920489297pt;'>Guides</a>
<a href='http://www.gameplane.de/category/media/handson/' class='tag-link-2244 tag-link-position-11' title='10 Themen' style='font-size: 9.8837920489297pt;'>Handson</a>
<a href='http://www.gameplane.de/category/hardware/' class='tag-link-26 tag-link-position-12' title='275 Themen' style='font-size: 15.877675840979pt;'>Hardware</a>
<a href='http://www.gameplane.de/category/hardware/hardwaretest/' class='tag-link-2624 tag-link-position-13' title='12 Themen' style='font-size: 10.183486238532pt;'>Hardware-Test</a>
<a href='http://www.gameplane.de/category/artikel/hinter-den-kulissen/' class='tag-link-3031 tag-link-position-14' title='18 Themen' style='font-size: 10.911314984709pt;'>Hinter den Kulissen</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/' class='tag-link-511 tag-link-position-15' title='30 Themen' style='font-size: 11.810397553517pt;'>In eigener Sache</a>
<a href='http://www.gameplane.de/category/media/interviews/' class='tag-link-2213 tag-link-position-16' title='24 Themen' style='font-size: 11.425076452599pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/artikel/interviews-artikel/' class='tag-link-2540 tag-link-position-17' title='11 Themen' style='font-size: 10.05504587156pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/artikel/kolumne/' class='tag-link-414 tag-link-position-18' title='54 Themen' style='font-size: 12.880733944954pt;'>Kolumne</a>
<a href='http://www.gameplane.de/category/media/' class='tag-link-46 tag-link-position-19' title='138 Themen' style='font-size: 14.593272171254pt;'>Media</a>
<a href='http://www.gameplane.de/category/plattformen/mobile-games/' class='tag-link-2789 tag-link-position-20' title='217 Themen' style='font-size: 15.449541284404pt;'>Mobile Games</a>
<a href='http://www.gameplane.de/category/spiele-news/' class='tag-link-1 tag-link-position-21' title='7.482 Themen' style='font-size: 22pt;'>News</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/' class='tag-link-532 tag-link-position-22' title='1.256 Themen' style='font-size: 18.703363914373pt;'>Nintendo</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/' class='tag-link-2616 tag-link-position-23' title='480 Themen' style='font-size: 16.905198776758pt;'>Nintendo 3DS</a>
<a href='http://www.gameplane.de/category/plattformen/pc/' class='tag-link-16 tag-link-position-24' title='3.896 Themen' style='font-size: 20.80122324159pt;'>PC</a>
<a href='http://www.gameplane.de/category/plattformen/' class='tag-link-1620 tag-link-position-25' title='377 Themen' style='font-size: 16.477064220183pt;'>Plattformen</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/' class='tag-link-2618 tag-link-position-26' title='3.163 Themen' style='font-size: 20.415902140673pt;'>Playstation</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-3/' class='tag-link-2619 tag-link-position-27' title='779 Themen' style='font-size: 17.804281345566pt;'>Playstation 3</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-4/' class='tag-link-2620 tag-link-position-28' title='3.291 Themen' style='font-size: 20.501529051988pt;'>Playstation 4</a>
<a href='http://www.gameplane.de/category/artikel/podcast/' class='tag-link-4839 tag-link-position-29' title='26 Themen' style='font-size: 11.553516819572pt;'>Podcast</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/vita/' class='tag-link-2621 tag-link-position-30' title='198 Themen' style='font-size: 15.278287461774pt;'>PS Vita</a>
<a href='http://www.gameplane.de/category/events/rpc/' class='tag-link-4921 tag-link-position-31' title='9 Themen' style='font-size: 9.7125382262997pt;'>RPC</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/sonstiges/' class='tag-link-1064 tag-link-position-32' title='10 Themen' style='font-size: 9.8837920489297pt;'>Sonstiges</a>
<a href='http://www.gameplane.de/category/artikel/specials/' class='tag-link-1310 tag-link-position-33' title='194 Themen' style='font-size: 15.235474006116pt;'>Specials</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/switch/' class='tag-link-7103 tag-link-position-34' title='208 Themen' style='font-size: 15.363914373089pt;'>Switch</a>
<a href='http://www.gameplane.de/category/artikel/spiele-tests/' class='tag-link-2623 tag-link-position-35' title='243 Themen' style='font-size: 15.663608562691pt;'>Test</a>
<a href='http://www.gameplane.de/category/media/top-10/' class='tag-link-4895 tag-link-position-36' title='8 Themen' style='font-size: 9.4984709480122pt;'>TOP 10</a>
<a href='http://www.gameplane.de/category/media/up2date/' class='tag-link-2245 tag-link-position-37' title='36 Themen' style='font-size: 12.152905198777pt;'>Up2Date</a>
<a href='http://www.gameplane.de/category/media/videoreview/' class='tag-link-2553 tag-link-position-38' title='12 Themen' style='font-size: 10.183486238532pt;'>Videoreview</a>
<a href='http://www.gameplane.de/category/plattformen/virtual-reality/' class='tag-link-5455 tag-link-position-39' title='85 Themen' style='font-size: 13.694189602446pt;'>Virtual Reality</a>
<a href='http://www.gameplane.de/category/artikel/spiele-vorschau/' class='tag-link-6 tag-link-position-40' title='218 Themen' style='font-size: 15.449541284404pt;'>Vorschau</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wii/' class='tag-link-1484 tag-link-position-41' title='44 Themen' style='font-size: 12.495412844037pt;'>Wii</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/' class='tag-link-2617 tag-link-position-42' title='540 Themen' style='font-size: 17.119266055046pt;'>Wii U</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/' class='tag-link-457 tag-link-position-43' title='2.805 Themen' style='font-size: 20.201834862385pt;'>Xbox</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xbox360/' class='tag-link-2615 tag-link-position-44' title='732 Themen' style='font-size: 17.718654434251pt;'>Xbox 360</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xboxone/' class='tag-link-2614 tag-link-position-45' title='2.819 Themen' style='font-size: 20.201834862385pt;'>Xbox One</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="reviews-posts-widget-2" class="footer-widget reviews-posts-widget"><div class="footer-widget-top"><h4>Unsere Favoriten</h4></div>
						<div class="footer-widget-container">	<ul class="reviews-posts">
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Firewatch" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" >Review: Firewatch &#8211; Feuer und Flamme für die Freiheit</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:95%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" >Review: XCOM 2 &#8211; Willkommen zurück, Commander!</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" rel="bookmark">
				<img width="35" height="20" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Day of the Tentacle Remastered" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1920 1920w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=300%2C169 300w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=128%2C72 128w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=32%2C18 32w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=77%2C43 77w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=660%2C367 660w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1236 1236w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" >Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt</a></h3> 		<span title="Plopp." class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Forza Horizon 3" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=768%2C432 768w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" >Review: Forza Horizon 3 &#8211; Der Chef im Outback</a></h3> 		<span title="Fantastisch!" class="post-single-rate post-small-rate stars-small"><span style="width:93%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" rel="bookmark">
				<img width="35" height="21" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?fit=35%2C21" class="attachment-35x35 size-35x35" alt="Bloodborne" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?w=1024 1024w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=300%2C179 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=77%2C46 77w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" >Review: Bloodborne &#8211; Schaurig-schöner Albtraum</a></h3> 		<span title="Sehr Gut" class="post-single-rate post-small-rate stars-small"><span style="width:92.4%"></span></span>
		</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->

	<div id="topcontrol" class="fa fa-angle-up" title="Nach oben"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","letsReviewNonce":"33810a0773","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nichts gefunden","lang_results_found":"Gefunden:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/search.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&postid=66535&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Sag+uns+deine+Meinung%3A&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.7.1&sig=b2b9e9cc32e02acd84f29b6260f167fc8d73c370#parent=http%3A%2F%2Fwww.gameplane.de%2Fvalkyria-revolution-release-datum-bekannt%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&postid=66535&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Sag+uns+deine+Meinung%3A&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.7.1&sig=b2b9e9cc32e02acd84f29b6260f167fc8d73c370#parent=http%3A%2F%2Fwww.gameplane.de%2Fvalkyria-revolution-release-datum-bekannt%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'65770400',post:'66535',tz:'2',srv:'www.gameplane.de'} ]);
	_stq.push([ 'clickTrackerInit', '65770400', '66535' ]);
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '695177500632552',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.gameplane.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['setCampaignNameKey', 'gp_campaign']);
  _paq.push(['setCampaignKeywordKey', 'gp_keyword']);
  (function() {
    var u="//piwik.leerzeile.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.leerzeile.com/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type="text/javascript">inAdFramework.pagehooks.footer();</script>

</body>
</html>