<!DOCTYPE html>

<html lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>

  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="News, Previews, Reviews und Videos für PC- und Konsolen-Spiele">

  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />

  <title>Review: Unravel Two - Rote Wolle, graue Haare - Gameplane.de</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In Unravel Two begleiten wir Yarny, die süße Woll-Puppe durch eine (teilweise) harte Welt, in der wir Puzzles auf besondere Art und Weise lösen."/>
<link rel="canonical" href="http://www.gameplane.de/review-unravel-two-rote-wolle-graue-haare/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: Unravel Two - Rote Wolle, graue Haare - Gameplane.de" />
<meta property="og:description" content="In Unravel Two begleiten wir Yarny, die süße Woll-Puppe durch eine (teilweise) harte Welt, in der wir Puzzles auf besondere Art und Weise lösen." />
<meta property="og:url" content="http://www.gameplane.de/review-unravel-two-rote-wolle-graue-haare/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:tag" content="EA" />
<meta property="article:tag" content="Electronic Arts" />
<meta property="article:tag" content="Plattformer" />
<meta property="article:tag" content="Puzzle-Plattformer" />
<meta property="article:tag" content="Unravel Two" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2018-07-19T01:14:53+02:00" />
<meta property="article:modified_time" content="2018-07-19T01:16:41+02:00" />
<meta property="og:updated_time" content="2018-07-19T01:16:41+02:00" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2018/07/unravel7.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="Unravel 2" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In Unravel Two begleiten wir Yarny, die süße Woll-Puppe durch eine (teilweise) harte Welt, in der wir Puzzles auf besondere Art und Weise lösen." />
<meta name="twitter:title" content="Review: Unravel Two - Rote Wolle, graue Haare - Gameplane.de" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="http://www.gameplane.de/wp-content/uploads/2018/07/unravel7.jpg" />
<meta name="twitter:creator" content="@personalbasti" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='devhats-lity-css'  href='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/css/lity.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='devhats-fonts-css'  href='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/css/devhats-fonts.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='devhats-dsvgo-css'  href='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/css/devhats-styles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css'  href='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='http://www.gameplane.de/wp-content/themes/neori/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.gameplane.de/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='http://www.gameplane.de/wp-content/themes/neori/css/modified-bootstrap.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.gameplane.de/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='http://www.gameplane.de/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://www.gameplane.de/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Freview-unravel-two-rote-wolle-graue-haare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Freview-unravel-two-rote-wolle-graue-haare%2F&#038;format=xml" />
<!-- DEVHATS DSGVO -->
<script>var desvhatsDSGVO = {"comments":0,"cookie_message":1,"comments_label":"Ich bin mit der Speicherung <a href=\"\/datenschutzerklaerung\/\" target=\"_blank\">meiner Daten<\/a> einverstanden","cookie_message_text":"Unsere Website verwendet Cookies f\u00fcr Analysen, personalisierte Inhalte und Werbung. Wenn du diese Website nutzt, erkl\u00e4rst du dich mit der Verwendung einverstanden.","privacy_url":"\/datenschutzerklaerung\/","google_analytics_property":"UA-86990765-1","cookie_message_more":"Mehr erfahren","cookie_message_ok":"Ok","google_alert":"Google Analytics wurde deaktiviert."}</script>
<!-- end DEVHATS DSGVO -->
<link rel="icon" href="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData-50x50.png" sizes="32x32" />
<link rel="icon" href="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" />
<meta name="msapplication-TileImage" content="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" />
		<style type="text/css" id="wp-custom-css">
			/* Videos */
iframe {
	max-width: 100%;	
	width: 100%;
	max-height: 450px;
}

/* Cookie Meldung */
.cookieMessage {
	font-size: 14px;
}

.cookieMessage span {
	padding-right: 15px;
}

.cookieMessage .btn {
	background-color: #00aa34;
	border-color: #00aa34;
	color: white;
	transition: all .15s ease-in;
	padding: 2.5px 12.5px;
}

.cookieMessage .btn:hover,
.cookieMessage .btn:focus {
	background-color: #00aa34;
	border-color: #00aa34;
	color: white;
	opacity: .75;
}

/* Galerie */
.gallery {
	display: flex; 
	flex-wrap: wrap;
	align-content: flex-start;
	justify-content: center;
	margin-bottom: 1em;
}

.gallery .gallery-item {
	position: relative;
	flex: 1 0 auto;
	width: calc(100% / 4);
	max-width: calc(100% / 4);
	padding: .5em;
  box-sizing: border-box;
	z-index: 1;
}

.gallery .gallery-item:hover .gallery-caption {
	bottom: -.5em;
	opacity: 1;
}

.gallery .gallery-caption {
	z-index: 2;
	position: absolute;
	text-align: center;
	width: calc(100% - 1em);
	bottom: 0;
	left: 0;
	color: rgba(255,255,255,.75);
	background: rgba(0,0,0,.75);
	margin: 0 .5em;
	opacity: 0;
	transition: all .15s ease-in;
}

.gallery-columns-1 .gallery-item {
	width: 100%;
	max-width: 100%;
}
.gallery-columns-2 .gallery-item {
	width: calc(100% / 2);
	max-width: calc(100% / 2);
}
.gallery-columns-3 .gallery-item {
	width: calc(100% / 3);
	max-width: calc(100% / 3);
}
.gallery-columns-4 .gallery-item {
	width: calc(100% / 4);
	max-width: calc(100% / 4);
}
.gallery-columns-5 .gallery-item {
	width: calc(100% / 5);
	max-width: calc(100% / 5);
}
.gallery-columns-6 .gallery-item {
	width: calc(100% / 6);
	max-width: calc(100% / 6);
}
.gallery-columns-7 .gallery-item {
	width: calc(100% / 7);
	max-width: calc(100% / 7);
}
.gallery-columns-8 .gallery-item {
	width: calc(100% / 8);
	max-width: calc(100% / 8);
}
.gallery-columns-9 .gallery-item {
	width: calc(100% / 9);
	max-width: calc(100% / 9);
}

.gallery img {
	width: 100%;
	height: auto;
	margin: 0 !important;
	margin-bottom: -1em !important;
}

@media all and (max-width: 639px) {
	.gallery .gallery-item {
		width: 100%;
		max-width: 100%;
		flex: 1 0 100%;
		display: block;
	}
}

/* gpmeta */
.gameplane--post-source {	
	max-width: 730px;
	margin: 0 auto 25px auto;
	color: #424242;
	font-family: 'Open Sans', sans-serif;
	font-size: 16px;
	font-weight: 400;
	line-height: 35px;
}

/* Page Links */
.page-links {
	max-width: 730px;
	margin: 0 auto 25px auto;
	color: #424242;
	font-family: 'Open Sans', sans-serif;
	font-size: 16px;
	font-weight: 400;
	line-height: 35px;
	padding-top: 35px;
	border-top: 2px solid #e5e5e6;
}

/* Text */

blockquote p {
	margin-bottom: 1em !important;
}

blockquote p:last-child {
	margin-bottom: 0 !important;
}

/* Images */
.aligncenter {
	width: 100%;
	height: auto;
	display: block;
}

img.alignleft {
	margin: .5em 1em .5em 0 !important;
}


img.alignright {
	margin: .5em 0 .5em 1em !important;
}

@media all and (max-width: 639px) {
	img {
		float: none !important;
		display: block !important;
		margin: 0 auto .5em !important;
		text-align: center !important;
	}
}		</style>
	<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
.sr article p{font-family:'Open Sans', sans-serif !important;font-size:16px !important;line-height:30px !important;}#page blockquote li{line-height:30px;}
</style>
</head>



<body class="post-template-default single single-post postid-74416 single-format-standard">

<div id="page" class="site">



<!-- Sticky Header START -->

  <div class="sticky-header align-items-center">

    <div class="container">

      <div class="sticky-logo">

        
          <a href="http://www.gameplane.de"><img src="http://www.gameplane.de/wp-content/uploads/2018/05/Gameplane-Logo-neu-klein.png"></a>

        
      </div><!-- /.sticky-logo -->

    <nav class="main-navigation sticky">

      <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/previews/">Previews</a></li>
<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48728"><a href="http://www.gameplane.de/category/artikel/reviews/">Reviews</a></li>
<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="https://www.getshirts.de/index.php?page=shop&#038;id=gameplane">SHOP</a></li>
<li id="menu-item-73263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73263"><a href="http://www.planeplausch.de">PODCAST</a></li>
</ul></div>
    </nav><!-- /.main-navigation sticky -->

    
    <form id="navbarsearchformsticky" class="navbarsearchform" role="search" action="http://www.gameplane.de/" method="get">

      <input type="search" name="s" value=" ">

    </form>

    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Normal Header START -->

  <div class="container">

    <header>

<!-- Logo -->

      
        <div class="header-upper" style="height: 65px;">

        <div class="logo" style="background-image: url('http://www.gameplane.de/wp-content/uploads/2018/05/Gameplane-Logo-neu.png'); width: 350px; height: 65px;"><a href="http://www.gameplane.de"><h1>Gameplane.de</h1></a></div>

      
<!-- Social Icons -->

        
          <div class="logo-right" style="height: 65px;">

        
            <div class="social-icons">

              
                <a href="https://www.facebook.com/gameplanede/" target="_blank"><i class="fa fa-facebook"></i></a>

              
              
                <a href="https://twitter.com/GameplaneDE" target="_blank"><i class="fa fa-twitter"></i></a>

              
              
                <a href="https://www.instagram.com/gameplane.de/" target="_blank"><i class="fa fa-instagram"></i></a>

              
              
              
              
              
              <form id="navbarsearchform" class="navbarsearchform" role="search" action="http://www.gameplane.de/" method="get">

                <input type="search" name="s" value=" ">

              </form>

            </div><!-- /.social-icons -->

          </div><!-- /.logo-right -->

        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/previews/">Previews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48728"><a href="http://www.gameplane.de/category/artikel/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="https://www.getshirts.de/index.php?page=shop&#038;id=gameplane">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73263"><a href="http://www.planeplausch.de">PODCAST</a></li>
</ul></div>
        </nav><!-- /.main-navigation -->

        <div class="offcanvas-navigation">
                    
          <i class="fa fa-close offcanvas-close"></i>
                    
          <div class="social-icons">

            
              <a href="https://www.facebook.com/gameplanede/"><i class="fa fa-facebook"></i></a>

            
            
              <a href="https://twitter.com/GameplaneDE"><i class="fa fa-twitter"></i></a>

            
            
              <a href="https://www.instagram.com/gameplane.de/"><i class="fa fa-instagram"></i></a>

            
            
            
            
            
            <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="http://www.gameplane.de/" method="get">

              <input type="search" name="s" value=" ">

            </form>

          </div><!-- /.social-icons -->

          <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/previews/">Previews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48728"><a href="http://www.gameplane.de/category/artikel/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="https://www.getshirts.de/index.php?page=shop&#038;id=gameplane">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73263"><a href="http://www.planeplausch.de">PODCAST</a></li>
</ul></div>
        </div> <!-- /.offcanvas-navigation -->

      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!-- Normal Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>
  
    <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('http://www.gameplane.de/wp-content/uploads/2018/07/unravel7.jpg')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone ws-sr col">

          <span class="category"><a href="http://www.gameplane.de/category/artikel/" title="Artikel">Artikel</a> <a href="http://www.gameplane.de/category/plattformen/pc/" title="PC">PC</a> <a href="http://www.gameplane.de/category/plattformen/sony-ps/" title="Playstation">Playstation</a> <a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/" title="Playstation 4">Playstation 4</a> <a href="http://www.gameplane.de/category/artikel/reviews/" title="Reviews">Reviews</a> <a href="http://www.gameplane.de/category/plattformen/xbox/" title="Xbox">Xbox</a> <a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/" title="Xbox One">Xbox One</a> </span>

          <h1>Review: Unravel Two &#8211; Rote Wolle, graue Haare</h1>
          
            <span class="date">19. Juli 2018</span>

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div class="container">

  <div class="row sr">

    <div class="content col-lg-9 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          <img alt='Bastian Rühl' src='http://www.gameplane.de/wp-content/uploads/2018/05/IMG_0207-57x57.jpg' class='useravatar avatar-57 photo' height='57' width='57' />
          <div class="author-info">

            <p>author:</p>

            <a href="http://www.gameplane.de/author/personalbasti/" title="Beiträge von Bastian Rühl" rel="author">Bastian Rühl</a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

        
      </div><!-- /.single-top-area -->

      <article id="post-74416" class="post-74416 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel category-featured category-pc category-sony-ps category-ps-4 category-reviews category-xbox category-xboxone tag-ea tag-electronic-arts tag-plattformer tag-puzzle-plattformer tag-unravel-two">

        <div class="entry-content">

          <h2 class="sr-only">Review: Unravel Two &#8211; Rote Wolle, graue Haare</h2>

          <p>Während der E3 2015 konnte EA mich weit mehr begeistern, als das dieses Jahr der Fall war. Was aber nicht an den Blockbuster-Titeln lag, sondern an dem damals neu ins Leben gerufene Programm namens EA Originals, bei welchem Indie-Entwickler- und Entwicklerinnen gefördert werden. Eines der damals vorgestellten Spiele war <strong>Unravel</strong>. Spätestens nach dem <a href="https://www.youtube.com/watch?v=tvazMS76FS4" target="_blank" rel="noopener">unglaublich sympathischen Auftritt von Martin Sahlin</a> &#8211; dem Creative Director des Spiels &#8211; war klar: hier erwartet uns ein kreativer Puzzle-Plattformer, bei dem die Hauptfigur namens Yarny mindestens so süß ist wie ihr Erfinder.</p>
<p>Bei mir persönlich kam dann ein wenig Ernüchterung auf, als ich das Spiel startete. Die Welt war wunderschön, Yarny war erwartungsgemäß putzig. Doch die stellenweise frustrierende Sprungmechanik und das behäbige Laufen der goldigen Puppe überzeugten mich dann nicht und ich habe das Spiel bis heute nicht durchgespielt.</p>
<p>Auf der E3 2018 wurde dann <strong>Unravel</strong> <strong>Two</strong> angekündigt und viele waren überrascht, als auf der Bühne &#8222;available today&#8220; verkündet wurde. Doch was macht der zweite Teil besser (oder schlechter)?</p>
<figure id="attachment_74418" style="width: 1920px" class="wp-caption aligncenter"><a href="http://www.gameplane.de/wp-content/uploads/2018/07/Unravel1.jpg"><img class="wp-image-74418 size-full" src="http://www.gameplane.de/wp-content/uploads/2018/07/Unravel1.jpg" alt="" width="1920" height="1080" srcset="http://www.gameplane.de/wp-content/uploads/2018/07/Unravel1.jpg 1920w, http://www.gameplane.de/wp-content/uploads/2018/07/Unravel1-300x169.jpg 300w, http://www.gameplane.de/wp-content/uploads/2018/07/Unravel1-768x432.jpg 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Die neu hinzugekommene kooperative Komponente funktioniert hervorragend</figcaption></figure>
<h2>An der kurzen Leine</h2>
<p>Die größte Neuerung in <strong>Unravel Two</strong> ist, dass ihr das Spiel nun gemeinsam mit einem Freund oder einer Freundin bestreiten könnt. Das müsst ihr aber nicht. Auch alleine dürft ihr euch ins Abenteuer stürzen. Hier sei angemerkt, dass ich das Spiel ausschließlich im Koop gespielt habe und keine Minute alleine im Spiel verbracht habe. Was die Singleplayer-Komponente angeht, kann ich euch also leider nichts berichten. Vielleicht nur so viel: ich glaube, dass der Spaß zu zweit wesentlich größer ist und habe mir bei vielen Stellen im Spiel die Frage gestellt, wie man das hätte alleine schaffen sollen.</p>
<p>Die beiden Yarny sind miteinander verbunden, sodass man nie zu weit entfernt voneinander Spaziergänge wagen kann. Einen geteilten Bildschirm gibt es also nicht und insgesamt erinnert das Konzept oft sehr stark an Little Big Planet. Anfangs fällt außerdem direkt auf, dass die Steuerung der Püppchen sehr viel präziser ist als noch in Teil 1, beide Yarny sind wesentlich agiler.</p>
<p>Warum sich EA und Coldwood dazu entschieden haben, das Spiel ausschließlich im Couch-Koop spielbar zu machen, kann ich nicht ganz nachvollziehen. Auf der Playstation hat es mit Shareplay ganz gut geklappt, Online-Koop wäre aber auf jeden Fall wünschenswert gewesen. Dafür gibt es sehr süße Emotes und ihr könnt euch kopfschüttelnd oder jubelnd gegenüberstehen. Oder euch hinsetzen. Muss ja auch mal sein.</p>
<p>Um die beiden Figuren in <strong>Unravel Two</strong> voneinander unterscheiden zu können, werden uns ein paar Anpassungsmöglichkeiten gegeben, darunter auch Farbe und Kopfform. Farbe spielt hier eine größere Rolle, da standardmäßig eine rote und eine blaue Puppe genutzt werden. Gerade für Menschen mit Farbblindheit wäre das nicht wirklich sinnvoll, da ist es schön hier eine Auswahl zu bekommen.</p>
<h2>Oh, wie schön ist&#8230; Schweden(?)</h2>
<p>Bereits im Vorgänger zeigte uns Coldwood, wie eine schöne Welt in einem Puzzle-Plattformer auszusehen hat. Und in <strong>Unravel Two</strong> setzen sie noch eine Schippe drauf. Dieses Spiel ist wirklich wunderschön und die Insel, auf der wir in einem Leuchtturm die verschiedenen Level wählen, ist sehr liebevoll in Szene gesetzt. Wir begeben uns auf eine Reise durch heitere bis wolkige Wälder, Dörfer und auch eine Fabrik. Oh Gott, die Fabrik.</p>
<p>Auch in <strong>Unravel Two</strong> folgen wir wie in Teil 1 einem Licht, das uns an das Ende des jeweiligen Levels führt. Über Stock und Stein. Im wahrsten Sinne des Wortes. Einfach nur ohne Sinn und Verstand durch Level zu rennen wäre aber ja zu einfach. Daher bekommen wir die heldenhafte Aufgabe, Menschen aus prekären Situationen zu befreien, was durch das Lösen mechanischer Rätsel geschieht. Allzu sehr auf die Story des Spiels und was es genau damit auf sich hat, möchte ich hier aber nicht eingehen, um euch nicht zu spoilern.</p>
<figure id="attachment_74419" style="width: 1920px" class="wp-caption aligncenter"><a href="http://www.gameplane.de/wp-content/uploads/2018/07/unravel5.jpg"><img class="wp-image-74419 size-full" src="http://www.gameplane.de/wp-content/uploads/2018/07/unravel5.jpg" alt="" width="1920" height="1080" srcset="http://www.gameplane.de/wp-content/uploads/2018/07/unravel5.jpg 1920w, http://www.gameplane.de/wp-content/uploads/2018/07/unravel5-300x169.jpg 300w, http://www.gameplane.de/wp-content/uploads/2018/07/unravel5-768x432.jpg 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Folgt dem Licht, verirrt euch nicht. #sodeep</figcaption></figure>
<p>Natürlich befinden sich in <strong>Unravel Two</strong> nicht nur die Menschen in einer oft sehr verzwickten Lage, auch Yarny 1 &amp; 2 haben nicht gerade eine entspannte Zeit vor sich. Vor allen Dingen nicht in der Fabrik. Oh Gott, die Fabrik.</p>
<h2>Hüpfen, hängen, schwingen und&#8230; runterfallen</h2>
<p>Das Konzept von <strong>Unravel Two</strong> ist eigentlich relativ einfach, an einigen Stellen wird daraus aber tatsächlich ein komplexes Rätselspiel. Beim Wandern, Hüpfen und Rennen durch die schöne Yarny-Welt wird man immer wieder mit Situationen konfrontiert, die man am Besten so beschreiben kann: &#8222;Wie kommt man denn jetzt da hin?&#8220; &#8211; Ob da ein Baumstamm als Hindernis den Weg versperrt oder Feuer das Weiterkommen erschwert: die Lösung liegt meist im Teamwork und die meisten Rätsel bei <strong>Unravel Two</strong> sind nach wenigen Minuten lösbar. Das Frustrierende bei den Rätseln in der Welt ist dabei selten die Mechanik, was wirklich stört ist die Perspektive. Oft erkennt man nicht, was nun auf der gleichen Ebene wie die Figuren ist, springt&#8230; und fällt herunter, weil ein Ast dann doch fünf Zentimeter weiter vorne oder hinten war.</p>
<p>Insgesamt macht das Schwingen und Springen aber sehr großen Spaß und besonders Rätsel, die gemeinsam an einem Faden gelöst werden müssen, sind sehr oft sehr kreativ und faszinierend umgesetzt.</p>
<h2>Hier geht&#8217;s euch an den Wollkragen</h2>
<p><strong>Unravel Two</strong> ist kein Spaziergang durch eine schöne Welt. Lasst euch nicht von der süßen Optik täuschen! Hier muss man auf jeden Fall Schmerz und Frust ertragen, meist wird man aber direkt danach mit liebevollen Details und süßen Animationen belohnt.</p>
<figure id="attachment_74420" style="width: 1920px" class="wp-caption aligncenter"><a href="http://www.gameplane.de/wp-content/uploads/2018/07/Unravel2.jpg"><img class="wp-image-74420 size-full" src="http://www.gameplane.de/wp-content/uploads/2018/07/Unravel2.jpg" alt="" width="1920" height="1080" srcset="http://www.gameplane.de/wp-content/uploads/2018/07/Unravel2.jpg 1920w, http://www.gameplane.de/wp-content/uploads/2018/07/Unravel2-300x169.jpg 300w, http://www.gameplane.de/wp-content/uploads/2018/07/Unravel2-768x432.jpg 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Der heiße Draht in der Fabrik. Die Fabrik ist übrigens doof.</figcaption></figure>
<p><strong>Unravel Two</strong> ist wie eine gute Beziehung und nach dem handfesten Streit nimmt euch euer Gegenüber in den Arm und sagt &#8222;Ich liebe dich!&#8220;. Bis auf die Fabrik. Hier wollen euch die Menschen von Coldwood einfach nur Schmerzen zufügen. Anders kann ich mir das Ganze zumindest nicht erklären. Die Mischung aus Hektik, Zeitdruck, fiesen Sprungpassagen und Feuer &#8211; oh mein Gott, so viel Feuer &#8211; haben mir nicht wirklich viel Freude bereitet. Und je länger das Spiel, desto mehr gewann ich den Eindruck, dass die Fabrik erst der Anfang meiner Schmerzen sein sollte. Leider wird <strong>Unravel Two</strong> in den späteren Leveln stellenweise schon sehr frustrierend und Trial &amp; Error sind an der Tagesordnung. Hatte ich vor kurzem noch <a href="http://www.gameplane.de/review-homo-machina-die-reise-ins-ich/" target="_blank" rel="noopener">bei Homo Machina</a> die gute Umsetzung dieses Konzepts gelobt, nervt es mich bei <strong>Unravel Two</strong> teilweise schon sehr.</p>
<p>Wie viele graue Haare mir zusätzlich entstanden sind, kann ich nicht exakt benennen, es sind aber sicher ein paar gewesen.</p>
<p>Nichtsdestotrotz hat der Großteil von <strong>Unravel Two</strong> sehr viel Spaß gemacht und die heftigeren Passagen konnten gemeistert werden. Die süße Optik, liebevollen Details und sehr kreative Rätsel sorgen für genügend Abwechslung und Freude, da kann man auch eine Schmerz-Fabrik verkraften.</p>
<blockquote><p><a href="http://www.gameplane.de/wp-content/uploads/2017/07/Bastian-Rühl.jpg"><img class="alignleft size-full wp-image-71347" src="http://www.gameplane.de/wp-content/uploads/2017/07/Bastian-Rühl.jpg" alt="" width="150" height="150" srcset="http://www.gameplane.de/wp-content/uploads/2017/07/Bastian-Rühl.jpg 150w, http://www.gameplane.de/wp-content/uploads/2017/07/Bastian-Rühl-55x55.jpg 55w, http://www.gameplane.de/wp-content/uploads/2017/07/Bastian-Rühl-30x30.jpg 30w, http://www.gameplane.de/wp-content/uploads/2017/07/Bastian-Rühl-77x77.jpg 77w" sizes="(max-width: 150px) 100vw, 150px" /></a>Unravel Two macht vieles richtig und bis auf ein paar frustrierende Momente, der ollen Fabrik und längere Ladezeiten zwischen dem Leuchtturm-Hub und den einzelnen Leveln gibt es hier relativ wenig auszusetzen. Die Interaktion der beiden Yarny, das Rätseldesign und die wunderschöne Welt bereiten viel Freude. Fehlender Online-Koop und hektische Passagen unter Zeitdruck trüben für mich nicht so sehr den Spielspaß, hindern mich aber daran eine bessere Wertung abzugeben. Wäre der Frustfaktor geringer, würde da vorne sicherlich sogar eine 9 stehen.</p></blockquote>
<p><div id="cb-review-box-74416" class="cb-skin-base lets-review-box-wrap cb-lr-font-p cb-design-1 cb-skin-version-1 cb-score-type-1 cb-ani-type-3 cb-location-4 cb-clearfix" data-pid="74416" data-format="1" data-type="1" itemscope itemtype="http://schema.org/Review"><meta itemprop="url" content="http://www.gameplane.de/review-unravel-two-rote-wolle-graue-haare/"><meta itemprop="name" content="Unravel Two"><meta itemprop="description" content="Frust und Liebe waren selten so nah beieinander, für mich überwiegt bei Unravel Two aber in den meisten Fällen die Liebe."><span itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Bastian Rühl"></span><span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unravel Two"></span><meta itemprop="datePublished" content="19. Juli 2018"><div class="cb-review-block cb-review-pad cb-round-fi cb-summary-block cb-clearfix"><div class="cb-review-fi"><a href="http://www.gameplane.de/wp-content/uploads/2018/07/unravel7.jpg" class="lets-review-lightbox  cb-lr-img cb-img-ani-1" rel="gal-fi-74416" title="Unravel 2"><img width="150" height="150" src="http://www.gameplane.de/wp-content/uploads/2018/07/unravel7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Unravel 2" /></a></div><div class="cb-review-title cb-lr-font-heading cb-font-header" itemprop="name">Unravel Two</div></div><div class="cb-review-block cb-review-pad cb-conclusion-block cb-clearfix"><div class="cb-review-conclusion cb-clearfix" itemprop="reviewBody">Frust und Liebe waren selten so nah beieinander, für mich überwiegt bei Unravel Two aber in den meisten Fällen die Liebe.</div></div><div class="cb-review-block cb-criteria-block cb-review-pad cb-clearfix"><div id="cb-user-rating-74416" class="cb-user-rating-block cb-clearfix" data-cb-tip="You have already rated"><div class="cb-bar" ><span class="cb-criteria" data-cb-txt="Leave Rating">Reader Rating<span class="cb-votes-count"><span >0</span> Votes</span></span><span class="cb-criteria-score" data-cb-score-cache="0" data-cb-width-cache="0"  >0</span><span class="cb-overlay"><span style="width:0%; background-color: #00aa34;" class=""></span></span></div></div></div><div class="cb-review-block cb-review-pad cb-score-pros cb-clearfix"><div class="cb-pros-cons-block cb-clearfix"><div class="cb-pros"><div class="cb-pros-cons cb-pro">Puzzledesign </div><div class="cb-pros-cons cb-pro">Yarny-Süßheitsfaktor</div><div class="cb-pros-cons cb-pro">Teamwork dank Koop-Gameplay</div><div class="cb-pros-cons cb-pro">Atmosphäre und Welt</div><div class="cb-pros-cons cb-pro">Schwing-Mechanik & Präzision</div></div><div class="cb-cons"><div class="cb-pros-cons cb-con">die Fabrik</div><div class="cb-pros-cons cb-con">Trial & Error</div><div class="cb-pros-cons cb-con">Perspektive & Tiefe oft unklar</div><div class="cb-pros-cons cb-con">kein Online-Koop</div></div></div><div class="cb-score-box cb-lr-font-heading cb-font-header" style="background-color: #00aa34; "><div class="cb-score-titles-wrap"><div class="cb-final-score cb-clearfix" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="0"> <meta itemprop="ratingValue" content="77" /> <meta itemprop="bestRating" content="100" />77</div></div></div></div></div><br />
<div class="gameplane--post-source"><div class="gameplane--post-notice"><a href="http://www.gameplane.de/author/personalbasti/" title="Allte Beitr&auml;ge von Bastian Rühl anzeigen">Bastian Rühl</a> hat Unravel Two auf der Playstation 4 gespielt.</div><div class="gameplane--post-notice">Das Rezensionsexemplar wurde uns freundlicherweise von Electronic Arts zur Verf&uuml;gung gestellt.</div></div></p>

            
            <div class="tags"><a href="http://www.gameplane.de/tag/ea/" rel="tag">EA</a><a href="http://www.gameplane.de/tag/electronic-arts/" rel="tag">Electronic Arts</a><a href="http://www.gameplane.de/tag/plattformer/" rel="tag">Plattformer</a><a href="http://www.gameplane.de/tag/puzzle-plattformer/" rel="tag">Puzzle-Plattformer</a><a href="http://www.gameplane.de/tag/unravel-two/" rel="tag">Unravel Two</a></div>
                          <div class="posts-navi row mx-auto align-items-center">

  <div class="col-10 col-sm-5 text-left text-sm-right order-sm-1">

    <h3><a href="http://www.gameplane.de/review-far-cry-5-lost-on-mars-moechten-sie-mehr-wissen/" rel="prev">Review: Far Cry 5: Lost on Mars &#8211; Möchten Sie mehr wissen?</a></h3>
  </div><!-- /.col -->

  <div class="col-2 col-sm-1 text-center order-first order-sm-2">

    <i class="fa fa-chevron-left"></i>

  </div>

  <div class="col-2 col-sm-1 text-center order-sm-3">

    <i class="fa fa-chevron-right"></i>

  </div><!-- /.col -->

  <div class="col-10 col-sm-5 text-left order-sm-4">

    
  </div><!-- /.col -->

</div><!-- /.posts-navi -->
            


            <div class="single-bottom-area">

              
            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

              <div class="single-author-bio">

  <img alt='Bastian Rühl' src='http://www.gameplane.de/wp-content/uploads/2018/05/IMG_0207-125x125.jpg' class='useravatar avatar-125 photo' height='125' width='125' />
  <div class="single-author-bio-text">

    <h3><a href="http://www.gameplane.de/author/personalbasti/" title="Beiträge von Bastian Rühl" rel="author">Bastian Rühl</a></h3>

    Basti spielt schon sehr lange (und ist trotzdem ein Noob), weil er schon sehr alt ist. Ob's nun ein Indie-Titel oder ein AAA Blockbuster ist, spielt für ihn eigentlich keine Rolle, solange die Atmosphäre und / oder die Story stimmt. Er ist nicht der größte Ego-Shooter-Fan der Welt, schaut aber auch gerne mal über den Tellerrand.
  </div><!-- /.single-author-bio-text -->

</div><!-- /.single-author-bio row -->
      
              <div class="ws">
          <div class="related-posts row">

  <div class="card-deck">

    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="http://www.gameplane.de/review-far-cry-5-lost-on-mars-moechten-sie-mehr-wissen/"><img width="1920" height="1080" src="http://www.gameplane.de/wp-content/uploads/2018/07/FC5_Mars_Vista_GOLD_1080p_1531230485s.jpg" class="card-img wp-post-image" alt="Far Cry 5 - Lost on Mars DLC Artwork" srcset="http://www.gameplane.de/wp-content/uploads/2018/07/FC5_Mars_Vista_GOLD_1080p_1531230485s.jpg 1920w, http://www.gameplane.de/wp-content/uploads/2018/07/FC5_Mars_Vista_GOLD_1080p_1531230485s-300x169.jpg 300w, http://www.gameplane.de/wp-content/uploads/2018/07/FC5_Mars_Vista_GOLD_1080p_1531230485s-768x432.jpg 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="http://www.gameplane.de/review-far-cry-5-lost-on-mars-moechten-sie-mehr-wissen/">Review: Far Cry 5: Lost on Mars &#8211; Möchten Sie mehr wissen?</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='Caroline Valdenaire' src='http://www.gameplane.de/wp-content/uploads/2018/05/photo_2018-01-27_22-04-48-2-20x20.jpg' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="http://www.gameplane.de/author/hardcora/" title="Beiträge von Caroline Valdenaire" rel="author">Caroline Valdenaire</a></span>

                  <span class="date">16. Juli 2018</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="http://www.gameplane.de/wwe-2k19-offiziell-es-erscheint-nicht-fuer-nintendo-switch/"><img width="656" height="369" src="http://www.gameplane.de/wp-content/uploads/2018/07/AJ-Styles.jpg" class="card-img wp-post-image" alt="WWE 2K19" srcset="http://www.gameplane.de/wp-content/uploads/2018/07/AJ-Styles.jpg 656w, http://www.gameplane.de/wp-content/uploads/2018/07/AJ-Styles-300x169.jpg 300w" sizes="(max-width: 656px) 100vw, 656px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="http://www.gameplane.de/wwe-2k19-offiziell-es-erscheint-nicht-fuer-nintendo-switch/">WWE 2K19 &#8211; Offiziell: Es erscheint nicht für Nintendo Switch</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='Patrick Kirst' src='http://www.gameplane.de/wp-content/uploads/2016/11/Patrick-Kirst_avatar_1479767439-20x20.jpg' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="http://www.gameplane.de/author/cactuar/" title="Beiträge von Patrick Kirst" rel="author">Patrick Kirst</a></span>

                  <span class="date">9. Juli 2018</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="http://www.gameplane.de/splatoon-2-nehmt-an-der-splatoon-2-german-championship-teil/"><img width="1280" height="720" src="http://www.gameplane.de/wp-content/uploads/2017/01/Splatoon_2.jpg" class="card-img wp-post-image" alt="Splatoon 2" srcset="http://www.gameplane.de/wp-content/uploads/2017/01/Splatoon_2.jpg 1280w, http://www.gameplane.de/wp-content/uploads/2017/01/Splatoon_2-300x169.jpg 300w, http://www.gameplane.de/wp-content/uploads/2017/01/Splatoon_2-768x432.jpg 768w, http://www.gameplane.de/wp-content/uploads/2017/01/Splatoon_2-77x43.jpg 77w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="http://www.gameplane.de/splatoon-2-nehmt-an-der-splatoon-2-german-championship-teil/">Splatoon 2 &#8211; Nehmt an der Splatoon 2 German Championship teil</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='Patrick Kirst' src='http://www.gameplane.de/wp-content/uploads/2016/11/Patrick-Kirst_avatar_1479767439-20x20.jpg' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="http://www.gameplane.de/author/cactuar/" title="Beiträge von Patrick Kirst" rel="author">Patrick Kirst</a></span>

                  <span class="date">5. Juli 2018</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
  </div><!-- /.card-deck -->

</div><!-- /.related-posts -->
        </div><!-- /.ws -->
      


      


    </div><!-- /content -->

    <aside class="sidebar col-12 col-sm-6 col-md-6 col-lg-3 mx-auto align-items-center widget-area" id="secondary">

      
    </aside>

  </div><!-- /.row -->

</div><!-- /.container -->

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
        <a href="https://www.facebook.com/gameplanede/" target="_blank"><i class="fa fa-facebook"></i></a>

      
      
        <a href="https://twitter.com/GameplaneDE" target="_blank"><i class="fa fa-twitter"></i></a>

      
      
        <a href="https://www.instagram.com/gameplane.de/" target="_blank"><i class="fa fa-instagram"></i></a>

      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      <div class="menu-fusszeile-container"><ul id="menu-fusszeile" class="menu"><li id="menu-item-62985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62985"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
<li id="menu-item-74051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74051"><a href="http://www.gameplane.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
<li id="menu-item-62988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
</ul></div>
    </nav><!-- #site-navigation -->

    <p class="copyright">Copyright &copy;2018 Gameplane.de</p>

    
  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/js/lity.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/js/devhats-scripts.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","letsReviewNonce":"889cceb728","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/neori/js/popper.min.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-86990765-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GADWP v5.3.3 Global Site Tag - https://exactmetrics.com/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86990765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-86990765-1', {
	'anonymize_ip': true
  });

  if (window.performance) {
    var timeSincePageLoad = Math.round(performance.now());
    gtag('event', 'timing_complete', {
      'name': 'load',
      'value': timeSincePageLoad,
      'event_category': 'JS Dependencies'
    });
  }
</script>
<!-- END GADWP Global Site Tag -->

</body>

</html>