<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />
<meta name="google-site-verification" content="j-ALQItXYpeagp6c9MQ1g-4HxiCktKu7LClUX4syaFs" />

<title>Review: Pokémon Tekken DX - Alles Deluxe macht die Switch? - Gameplane.de</title>
<meta property="og:title" content="Review: Pokémon Tekken DX &#8211; Alles Deluxe macht die Switch?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Die letzten Jahre waren für das Pokémon-Franchise wirklich sehr besonders: Im vergangenen Jahr kam n..."/>
<meta property="og:url" content="http://www.gameplane.de/review-pokemon-tekken-dx-alles-deluxe-macht-die-switch/"/>
<meta property="og:site_name" content="Gameplane.de"/>
<meta property="og:image" content="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX.jpg?resize=660%2C330" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wir haben uns in Pokémon Tekken DX geprügelt und präsentieren euch den passenden Test."/>
<meta name="keywords" content="Pokémon Tekken DX, Review, Fazit, Wertung, Test"/>
<link rel="canonical" href="http://www.gameplane.de/review-pokemon-tekken-dx-alles-deluxe-macht-die-switch/" />
<link rel="next" href="http://www.gameplane.de/review-pokemon-tekken-dx-alles-deluxe-macht-die-switch/2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: Pokémon Tekken DX - Alles Deluxe macht die Switch? - Gameplane.de" />
<meta property="og:description" content="Wir haben uns in Pokémon Tekken DX geprügelt und präsentieren euch den passenden Test." />
<meta property="og:url" content="http://www.gameplane.de/review-pokemon-tekken-dx-alles-deluxe-macht-die-switch/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:author" content="https://www.facebook.com/patrick.urlaub" />
<meta property="article:tag" content="Beat &#039;em Up" />
<meta property="article:tag" content="Nintendo" />
<meta property="article:tag" content="Pokémon Tekken DX" />
<meta property="article:tag" content="hot" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2017-10-06T10:00:29+02:00" />
<meta property="article:modified_time" content="2017-10-02T10:39:56+02:00" />
<meta property="og:updated_time" content="2017-10-02T10:39:56+02:00" />
<meta property="fb:admins" content="1603459643212286" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wir haben uns in Pokémon Tekken DX geprügelt und präsentieren euch den passenden Test." />
<meta name="twitter:title" content="Review: Pokémon Tekken DX - Alles Deluxe macht die Switch? - Gameplane.de" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX.jpg?fit=1600%2C800" />
<meta name="twitter:creator" content="@cactuar1989" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Feed" href="http://www.gameplane.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Kommentar-Feed" href="http://www.gameplane.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Review: Pokémon Tekken DX &#8211; Alles Deluxe macht die Switch? Kommentar-Feed" href="http://www.gameplane.de/review-pokemon-tekken-dx-alles-deluxe-macht-die-switch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gameplane.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.gameplane.de/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-jobs-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Jobs/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-team-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-werbung-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hctpc_stylesheet-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gameplane.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hctpc_desktop_style-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css'  href='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='tie-style-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='aawp-css'  href='http://www.gameplane.de/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gameplane.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amazon_ajax = {"ajaxurl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/ajax.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/amazon-query.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gameplane.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gameplane.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.gameplane.de/?p=73123' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Freview-pokemon-tekken-dx-alles-deluxe-macht-die-switch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Freview-pokemon-tekken-dx-alles-deluxe-macht-die-switch%2F&#038;format=xml" />
			<meta property="fb:pages" content="1473014156244554" />
			<style>.pb_red_fazi { padding: 10px; }</style><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.gameplane.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 
.review-final-score {border-color: #ffffff;}
.review-box  {background-color:#ffffff ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#2d2d2d ;}
.review-stars .review-item , .review-percentage .review-item span, .review-summary  {background-color:#464648 ;}
.review-percentage .review-item span span,.review-final-score {background-color:#00aa33 ;}
.review-summary a {
	color: #00aa33;	}

#review-box h2.review-box-header{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
	font-style: normal;
}

#review-box .review-item h5,	#review-box.review-percentage .review-item h5{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-short-summary, #review-box .review-short-summary p{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-final-score h3{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
}

#review-box .review-final-score h4{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

.user-rate-wrap, #review-box strong{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bold;
}

</style> 

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel="shortcut icon" href="http://www.gameplane.de/wp-content/uploads/2017/01/Gameplane-Logo-neu.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/html5.js"></script>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verification" content="8a829e833584ffd459e31f57f7bdaf84" />
<meta name="alexaVerifyID" content="MgZZbjPdRHDurOjmqb9rp65u3F0"/>
<meta name="google-site-verification" content="JM1we7R9LsWtgTMzWHH1uuRTnGkNcy1N1ZT_-UT0WFQ" />
<meta property="fb:pages" content="1473014156244554" />

<!--- Google Fonts --->
<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'>
<!--- end Google Fonts --->

<!-- Google Analytics OptOut -->
<script>
var gaProperty = 'UA-86990765-1';
var disableStr = 'ga-disable-' + gaProperty;
</script>
<!-- end Google Analytics OptOut -->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Zeige alle Ergebnisse<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gameplane.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" />
		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

figcaption.gallery-caption {
    display: block;
    line-height: initial;
    padding: 5px 0;
    text-align: center;
    background: #00aa34;
}

#main-content,
#theme-header {
	margin: 0px auto !important;
}
#theme-footer {
	padding: 15px !important;
	max-width: 100% !important;
	width: 100%;
}

@media all and (max-width: 1000px) {
	.inner-wrapper, #wrapper.boxed #theme-header, #wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
		max-width: 100% !important;
		width: 100% !important;
		margin: 0 auto;
  		position:relative;
	}
	.container {
		max-width: 100% !important;
		width:  100% !important;
	}
	.content {
		width: 100%;
	}
	#theme-footer {
	padding: 15px;
	max-width: 100%;
	width: 100%;
	}
}

@media all and (min-width: 1000px) and (max-width: 1400px) {
	.inner-wrapper, #wrapper.boxed #theme-header, #wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
		max-width: 980px !important;
		width: 980px !important;
		margin: 0 auto;
  		position:relative;
	}
	.container {
		max-width: 980px !important;
		width: 980px !important;
	}
	.content {
		width: 600px;
	}
	#theme-footer {
	padding: 15px;
	max-width: 100%;
	width: 100%;
	}
	#footer-second {
    	max-width: 200px;
	}
}

@media all and (min-width: 1400px) {
	.inner-wrapper, #wrapper.boxed #theme-header, #wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
		max-width: 1170px !important;
		width: 1170px !important;
		margin: 0 auto;
  		position:relative;
	}
	.container {
		max-width: 1170px !important;
		width: 1170px !important;
	}
	.content {
		width: 790px;
	}
	#theme-footer {
	padding: 15px;
	max-width: 100%;
	width: 100%;
	}
}

#wrapper.boxed #theme-header {
	z-index: 10;
} 

#wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
	z-index: 5;
}

div.lets-review-box-wrap {
    overflow: inherit;
    clear: both;
}

.gpt-nv .gp-team-member {
    max-width: 140px;
    margin-bottom: 0px !important;
}

iframe {
    margin: 10px auto !important;
    display: flex;
    align-items: center
    justify-content: center
}

.gameplane--post-source {
    border-top: 2px solid #363636 !important;
    background: #363636 !important;
    color: #fff;
    font-size: .85rem;
    padding: 30px;
}

.post-slideshow-nav,
.post-slideshow-next,
.post-slideshow-prev {
    color: #fff !important;
	text-decoration: none !important;
}		</style>
	<script type="text/javascript" src="//advertising.ingame.de/adframework/inAdFramework.min.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/custom.css" />
<script type="text/javascript">inAdFramework.pagehooks.header();</script>
</head>
<body id="top" class="post-template-default single single-post postid-73123 single-format-standard aawp-custom">

<script type="text/javascript">inAdFramework.pagehooks.body();</script>

<script src="//assets.ingame.de/static/partnerbar_gaming_dark.js"></script>

<div class="wrapper-outer takeover__wrapper">
<script type="text/javascript">inAdFramework.displayAd("takeover");</script>

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gameplane.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="takeover__content boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-impteamjobs" class="menu"><li id="menu-item-62985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62985"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
<li id="menu-item-62988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gameplane.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gameplane.de" href="http://www.gameplane.de/">
					<img src="http://www.gameplane.de/wp-content/uploads/2017/01/Gameplane-Logo-neu-Kopie.jpg" alt="Gameplane.de"  /><strong>Gameplane.de News, Previews, Reviews und Videos für PC- und Konsolen-Spiele</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
																<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39589"><a href="http://www.gameplane.de/category/artikel/">ARTIKEL</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/previews/">Previews</a></li>
	<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48728"><a href="http://www.gameplane.de/category/artikel/reviews/">Reviews</a></li>
	<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48731"><a href="http://www.gameplane.de/category/artikel/podcast/">Podcast</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48732"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-17924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17924"><a href="http://www.gameplane.de/category/plattformen/pc/">PC</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17912"><a href="http://www.gameplane.de/category/plattformen/sony-ps/">PLAYSTATION</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48725"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></li>
	<li id="menu-item-48726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48726"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/">Playstation 3</a></li>
	<li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/">PS Vita</a></li>
</ul>
</li>
<li id="menu-item-17913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17913"><a href="http://www.gameplane.de/category/plattformen/xbox/">XBOX</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48721"><a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/">Xbox One</a></li>
	<li id="menu-item-48722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48722"><a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-17934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17934"><a href="http://www.gameplane.de/category/plattformen/nintendo/">NINTENDO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48717"><a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/">Nintendo 3DS</a></li>
	<li id="menu-item-48718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48718"><a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/">Wii U</a></li>
	<li id="menu-item-48720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48720"><a href="http://www.gameplane.de/category/plattformen/nintendo/switch/">Switch</a></li>
</ul>
</li>
<li id="menu-item-62604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62604"><a href="http://www.gameplane.de/category/plattformen/virtual-reality/">VR</a></li>
<li id="menu-item-62603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62603"><a href="http://www.gameplane.de/category/hardware/">HARDWARE</a></li>
<li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39590"><a href="http://www.gameplane.de/category/media/">MEDIA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="http://www.gameplane.de/category/media/videoreview/">Videoreview</a></li>
	<li id="menu-item-48715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48715"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48714"><a href="http://www.gameplane.de/category/media/handson/">Handson</a></li>
</ul>
</li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="https://www.getshirts.de/index.php?page=shop&#038;id=gameplane">SHOP</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		<div class="post-cover-head">
					
	 
		<div class="single-post-thumb single-has-thumb" style="background-image:url( https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX.jpg?fit=1600%2C800);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.gameplane.de">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/artikel/">Artikel</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/artikel/reviews/">Reviews</a></span> <span class="delimiter">»</span> <span class="current">Review: Pokémon Tekken DX &#8211; Alles Deluxe macht die Switch?</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Review: Pokémon Tekken DX &#8211; Alles Deluxe macht die Switch?</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.gameplane.de/author/cactuar/" title="">Patrick Kirst </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6. Oktober 2017</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/review-pokemon-tekken-dx-alles-deluxe-macht-die-switch/#respond">Kommentar schreiben</a></span>
</p>
<div class="clear"></div>
			</div>
			
			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>
			
		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
			
		
		
	</div>
		
	<div class="content post-cover">
	
					
				
						
		<article class="post-listing post-73123 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews category-nintendo category-switch tag-beat-em-up tag-nintendo tag-pokemon-tekken-dx tag-hot" id="the-post">
			
			<div class="post-inner">
			
			
				<div class="entry">
					
					
					<p>Die letzten Jahre waren für das Pokémon-Franchise wirklich sehr besonders: Im vergangenen Jahr kam nicht nur <a href="http://www.gameplane.de/pokemon-go-neue-arena-features-und-raid-kaempfe/" target="_blank" rel="noopener">Pokémon GO</a> heraus, das den Hype um die Taschenmonster auf eine komplett neue Ebene katapultiert hat, sondern auch <a href="http://www.gameplane.de/review-pokemon-mond-auf-neuer-reise-im-urlaubsparadies-alola/" target="_blank" rel="noopener">Pokémon Sonne und Mond</a>, welche das bekannte Handheld-RPG-System generalüberholt haben. Doch bereits ein Jahr zuvor ist mit Pokémon Tekken ein Spin-Off zu dem Franchise für die Wii U erschienen, das man so nicht erwartet hätte. Dort prügelt ihr euch in Echtzeit mit verschiedenen Taschenmonstern um den Sieg &#8211; das Kampfspiel konnte in unserem <a href="http://www.gameplane.de/review-pokemon-tekken-gotta-fightem-all/">damaligen Test</a> jedoch nur 61% abräumen. Nun ist mit <strong>Pokémon Tekken DX</strong> ein erweiterter Ableger für die Nintendo Switch erschienen. Wie dieser sich im täglichen Kampf schlägt, erfahrt ihr in folgender Review.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/goqYUUwx-f4?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h2>Jeder hat so seine Phase</h2>
<p>Im Vergleich zu anderen Prügelspielen gibt es im Pokémon-Fighter ein besonderes System: die Phasen. Ein Kampf besteht aus zwei unterschiedlichen Phasen: In der Feldphase könnt ihr euch frei auf dem dreidimensionalen Feld bewegen und so eure Geschwindigkeit ausspielen sowie eher auf Fernkampfattacken setzen. Sollte euch ein starker Treffer gelingen, wechselt das Spiel in die sogenannte Duellphase, in der ihr euch, wie in einem klassischen Beat &#8218;em Up, ordentlich zweidimensional prügelt. In der zweiten Phase kommt es darauf an, möglichst viel Schaden zu verursachen, bis ein erneuter Phasenwechsel ansteht.</p>
<p>Zu Beginn wird euch das System eher verwirren, doch stehen euch umfangreiche Tutorials zur Verfügung, die so ziemlich alle Details des Spiels erklären: Die Attacken sind in ein Stein-Schere-Papier ähnlichen System untergeordnet, sodass es zu jedem Angriff einen passenden Konter gibt. Die Kombination von Attacken, Finten, Resonanz und mehr gehören dabei schon eher zu der tiefer greifenden Materie des Spiels.</p>
<p><a href="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-4.jpg"><img class="aligncenter size-gp-single-img wp-image-73129" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-4.jpg?resize=618%2C344" alt="Pokemon Tekken DX" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-4.jpg?resize=660%2C367 660w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-4.jpg?resize=77%2C43 77w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a></p>
<p>Übrigens müsst ihr keine Angst vor den normalerweise vorherrschenden Elementarvorteilen haben. Denn diese fallen weg, sodass ihr mit einem Glurak gegen ein Empoleon kämpfen könnt, ohne einen Nachteil zu befürchten. Weiterhin gibt es die sogenannten Helfer-Pokémon, die euch im Kampf unterstützen können, sobald die zugehörige Leiste aufgeladen ist.</p>
<h2>Ich will der Allerbeste sein</h2>
<p>Als Solospieler kämpft ihr euch an die Spitze der Ferrum-Liga, wobei das, genauso wie im Vorgänger, eher monoton daherkommt. Auch wenn es unterschiedliche Missionen für die Liga gibt, artet der Liga-Modus doch eher in einen Grind aus. Da hilft auch keine simple Geschichte, die euch verzweifelt versucht zu motivieren. Nett sind die neuen täglichen Herausforderungen, die jedoch nicht so wirklich herausfordernd sind.</p>
<div id='gallery-2' class='gallery galleryid-73123 gallery-columns-3 gallery-size-gp-float-img'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-3.jpg'><img width="260" height="180" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-3.jpg?resize=260%2C180" class="attachment-gp-float-img size-gp-float-img" alt="Pokemon Tekken DX" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-3.jpg?resize=260%2C180 260w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-3.jpg?zoom=2&amp;resize=260%2C180 520w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-3.jpg?zoom=3&amp;resize=260%2C180 780w" sizes="(max-width: 260px) 100vw, 260px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-2.jpg'><img width="260" height="180" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-2.jpg?resize=260%2C180" class="attachment-gp-float-img size-gp-float-img" alt="Pokemon Tekken DX" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-2.jpg?resize=260%2C180 260w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-2.jpg?zoom=2&amp;resize=260%2C180 520w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-2.jpg?zoom=3&amp;resize=260%2C180 780w" sizes="(max-width: 260px) 100vw, 260px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-1.jpg'><img width="260" height="180" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-1.jpg?resize=260%2C180" class="attachment-gp-float-img size-gp-float-img" alt="Pokemon Tekken DX" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-1.jpg?resize=260%2C180 260w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-1.jpg?zoom=2&amp;resize=260%2C180 520w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/Pokemon-Tekken-DX-1.jpg?zoom=3&amp;resize=260%2C180 780w" sizes="(max-width: 260px) 100vw, 260px" /></a>
			</div></figure>
		</div>

<p>Ein großer Vorteil für alle Spieler, die sich nicht lange mit dem Singleplayer beschäftigen, sondern sofort in den Mehrspielermodus starten wollen, ist, dass das Spiel keine Kämpfer vor euch versteckt, sondern die ganze Palette von Anfang an bereit steht. Wie man es erwartet, macht Pokémon Tekken DX vor allem im Mehrspielermodus Spaß. In jenem Multiplayer könnt ihr euch ordentlich verprügeln &#8211; ob nun mit einem Joy-Con, einem Pro Controller oder aber online. Online-Kämpfe liefen dabei stets flüssig ab und die neuen Gruppen sorgen für noch mehr Motivation.</p>
<p>Technisch solltet ihr keine riesigen Sprünge im Vergleich zur Wii U-Fassung erwarten. Das Spiel läuft flüssig &#8211; egal in welchem Modus. Dabei sehen vor allem die Effekte ziemlich gut aus und die Modelle der Kämpfer sind sehr detailliert. Im Vergleich dazu fallen die einzelnen Arenen mit ihren groben Texturen stellenweise doch ziemlich ab.</p>
					<div class="page-link">Seiten: 1 <a href="http://www.gameplane.de/review-pokemon-tekken-dx-alles-deluxe-macht-die-switch/2/">2</a></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.gameplane.de/tag/beat-em-up/" rel="tag">Beat 'em Up</a> <a href="http://www.gameplane.de/tag/nintendo/" rel="tag">Nintendo</a> <a href="http://www.gameplane.de/tag/pokemon-tekken-dx/" rel="tag">Pokémon Tekken DX</a> <a href="http://www.gameplane.de/tag/hot/" rel="tag">hot</a></span>				<span style="display:none" class="updated">2017-10-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gameplane.de/author/cactuar/" title="Beiträge von Patrick Kirst" rel="author">Patrick Kirst</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gameplane.de/?p=73123" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Review%3A+Pok%C3%A9mon+Tekken+DX+%E2%80%93+Alles+Deluxe+macht+die+Switch%3F via %40gameplanede&url=http://www.gameplane.de/?p=73123" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Stichworte<a href="http://www.gameplane.de/tag/beat-em-up/" rel="tag">Beat 'em Up</a> <a href="http://www.gameplane.de/tag/nintendo/" rel="tag">Nintendo</a> <a href="http://www.gameplane.de/tag/pokemon-tekken-dx/" rel="tag">Pokémon Tekken DX</a> <a href="http://www.gameplane.de/tag/hot/" rel="tag">hot</a></p>
		
		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gameplane.de Frontpage -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2286479848617385"
     data-ad-slot="9412121331"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.gameplane.de/review-battle-chasers-nightwar-herausfordernder-augenschmaus/" rel="prev"><span>Vorheriges</span> Review: Battle Chasers: Nightwar – Herausfordernder Augenschmaus!</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
						
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Sag uns deine Meinung: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/review-pokemon-tekken-dx-alles-deluxe-macht-die-switch/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&#038;postid=73123&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Sag+uns+deine+Meinung%3A&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.2.1&#038;sig=463e7bf0f49359ae74a007561a4648031a94cfe3#parent=http%3A%2F%2Fwww.gameplane.de%2Freview-pokemon-tekken-dx-alles-deluxe-macht-die-switch%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->


			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/review-battle-chasers-nightwar-herausfordernder-augenschmaus/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/20170929202635_1.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Battle Chasers: Nightwar" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/20170929202635_1.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/20170929202635_1.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/20170929202635_1.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/review-battle-chasers-nightwar-herausfordernder-augenschmaus/" rel="bookmark">Review: Battle Chasers: Nightwar – Herausfordernder Augenschmaus!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5. Oktober 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/naechster-halt-herrenlose-haeuser-entvoelkerte-regionen/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/chornobyl-1209692_1920-1.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Themenwoche Verlassene Gebäude" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/chornobyl-1209692_1920-1.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/chornobyl-1209692_1920-1.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/chornobyl-1209692_1920-1.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/naechster-halt-herrenlose-haeuser-entvoelkerte-regionen/" rel="bookmark">Nächster Halt: Von herrenlosen Häusern und entvölkerten Regionen</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4. Oktober 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/steam-im-oktober-2017-diese-spiele-muessen-auf-die-wunschliste/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Steam-im-Oktober-2017.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Steam-im-Oktober-2017.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Steam-im-Oktober-2017.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Steam-im-Oktober-2017.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/steam-im-oktober-2017-diese-spiele-muessen-auf-die-wunschliste/" rel="bookmark">Steam im Oktober – Diese Spiele müssen auf die Wunschliste</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3. Oktober 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/die-interessantesten-releases-der-kommenden-woche-2-bis-8-oktober/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Releases-.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Releases 2 bis 8 Oktober 2017" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Releases-.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Releases-.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Releases-.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/die-interessantesten-releases-der-kommenden-woche-2-bis-8-oktober/" rel="bookmark">Die interessantesten Releases der kommenden Woche: 2. bis 8. Oktober</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1. Oktober 2017</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/review-rogue-islands-schiesserei-im-kloetzchenland/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Rogue-Islands-1.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Rogue Islands" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Rogue-Islands-1.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Rogue-Islands-1.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Rogue-Islands-1.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/review-rogue-islands-schiesserei-im-kloetzchenland/" rel="bookmark">Review: Rogue Islands &#8211; Schießerei im Klötzchenland</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29. September 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/naechster-halt-die-herrscher-und-seeraeuber-der-meere-piraten/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Piraten.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Themenwoche Piraten" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Piraten.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Piraten.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/09/Piraten.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/naechster-halt-die-herrscher-und-seeraeuber-der-meere-piraten/" rel="bookmark">Nächster Halt: Die Herrscher und Seeräuber der Meere, Piraten!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27. September 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Auch interessant!</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.gameplane.de/review-unbox-newbies-adventure-der-harte-alltag-eines-kartons/">
					<img width="272" height="125" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/09/UNBOX-Newbies-Adventure-3-1.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Unbox: Newbie’s Adventure" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/09/UNBOX-Newbies-Adventure-3-1.jpg?resize=272%2C125 272w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/09/UNBOX-Newbies-Adventure-3-1.jpg?zoom=2&amp;resize=272%2C125 544w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/09/UNBOX-Newbies-Adventure-3-1.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.gameplane.de/review-unbox-newbies-adventure-der-harte-alltag-eines-kartons/" rel="bookmark">Review: Unbox: Newbie&#8217;s Adventure – Der harte Alltag eines Kartons!</a></h2>
			<p>Ihr wolltet schon immer mal erfahren, was ein Paket auf dem Weg zu euch nach ...</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="author_widget-5" class="widget widget_author"><div class="widget-top"><h4>Über Patrick Kirst</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="author-bio">
	<div class="author-avatar">
		<img alt='Patrick Kirst' src='http://www.gameplane.de/wp-content/uploads/2016/11/Patrick-Kirst_avatar_1479767439-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Patrick bekam das Videospiel-Gen schon früh in seinem Leben, in Form eines GameBoy, injiziert. Seitdem tingelte er über alle möglichen Videospielsysteme, bis er auch die große, weite PC Welt für sich entdeckte. Seitdem versucht er jedes Highlight auf allen Systemen mitzunehmen, wenn er nicht grade seine Retro-Sammlung entstaubt und Klassiker durchzockt. Als Multi-Plattformer fühlt er sich auf jedem System wohl.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
						<a class="social-site" href="http://www.pixelbros.de"><i class="fa fa-home"></i></a>
				
						<a class="social-facebook" href="https://www.facebook.com/patrick.urlaub"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" href="http://twitter.com/cactuar1989"><i class="fa fa-twitter"></i><span> @cactuar1989</span></a>
							
						<a class="social-linkedin" href="https://www.linkedin.com/profile/view?id=AAMAAA_tkvsBAOIGObDOlX5EIQ_qZfEGVNVpTOQ&#038;trk=hp-identity-name"><i class="fa fa-linkedin"></i></a>
							
				
															<a class="social-instagram" href="https://instagram.com/pixel_patrick/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-6" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<div id="adzoneB"></div>
<script type="text/javascript">inAdFramework.displayAd("adzoneB");</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="top-posts-14" class="widget widget_top-posts"><div class="widget-top"><h4>Highlights</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.gameplane.de/best-of-2017-die-top-10-strategiespiele-des-jahres/" title="Best of 2017 - Die TOP 10 Strategiespiele des Jahres" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Best-of-Strategie-2017.jpg?fit=1200%2C747&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Best of 2017 - Die TOP 10 Strategiespiele des Jahres" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/best-of-2017-die-top-10-strategiespiele-des-jahres/" class="bump-view" data-bump-view="tp">
								Best of 2017 - Die TOP 10 Strategiespiele des Jahres							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/7-days-to-die-die-features-der-alpha-16/" title="7 Days to Die - Die Features der Alpha 16" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/7-days-to-Die-Screenshot.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="7 Days to Die - Die Features der Alpha 16" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/7-days-to-die-die-features-der-alpha-16/" class="bump-view" data-bump-view="tp">
								7 Days to Die - Die Features der Alpha 16							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/ps4-remote-play-fuer-android-geraete-dank-inoffizieller-app/" title="PS4 Remote Play für Android Geräte dank inoffizieller App" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/09/playstation-logo.jpg?fit=1000%2C563&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="PS4 Remote Play für Android Geräte dank inoffizieller App" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/ps4-remote-play-fuer-android-geraete-dank-inoffizieller-app/" class="bump-view" data-bump-view="tp">
								PS4 Remote Play für Android Geräte dank inoffizieller App							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/review-battle-chasers-nightwar-herausfordernder-augenschmaus/" title="Review: Battle Chasers: Nightwar – Herausfordernder Augenschmaus!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/10/20170929202635_1.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Review: Battle Chasers: Nightwar – Herausfordernder Augenschmaus!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/review-battle-chasers-nightwar-herausfordernder-augenschmaus/" class="bump-view" data-bump-view="tp">
								Review: Battle Chasers: Nightwar – Herausfordernder Augenschmaus!							</a>
						</div>
											</li>
				</ul>
</div></div><!-- .widget /--><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Newsticker		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.gameplane.de/final-fantasy-9-erscheint-fuer-playstation-4/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>19. September 2017</span>				<h3>Final Fantasy 9 &#8211; Erscheint für Playstation 4</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/code-vein-charakter-editor-im-video-vorgestellt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2017</span>				<h3>Code Vein – Charakter-Editor im Video vorgestellt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/mario-party-the-top-100-ankuendigungs-trailer/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>14. September 2017</span>				<h3>Mario Party: The Top 100 – Ankündigungs-Trailer</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/xenoblade-chronicles-2-neuer-trailer/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>14. September 2017</span>				<h3>Xenoblade Chronicles 2 – Neuer Trailer und Erscheinungsdatum enthüllt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/super-mario-odyssey-neuer-trailer-und-switch-bundle-angekuendigt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>14. September 2017</span>				<h3>Super Mario Odyssey – Neuer Trailer und Switch-Bundle angekündigt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/the-evil-within-2-neuer-trailer/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13. September 2017</span>				<h3>The Evil Within 2 &#8211; Neuer Trailer</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/fire-emblem-warriors-charakter-trailer/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12. September 2017</span>				<h3>Fire Emblem Warriors – Charakter-Trailer</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.gameplane.de/wir-suchen-fuer-gameplane-autoren-und-kreative-koepfe/"  target="_blank"  >					<img src="http://www.gameplane.de/wp-content/uploads/2017/03/Bewirb-dich-bei-Gameplane-Kopie.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gameplane.de Sidebar 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2286479848617385"
     data-ad-slot="7134383338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-27" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align: justify"><img src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/09/GAMEplane-transparenter-Hintergrund-klein.png?w=618" alt="Gameplane.de" data-recalc-dims="1"><br />
Täglich die wichtigsten News von Spielern für Spieler. Von AAA bis Indie, von Projekten bei Kickstarter über Interviews bis hin zu den großen Events. Wir beschränken uns nicht auf Plattformen, sondern darauf, was wirklich interessiert.</div>
</div>
		</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Unser Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Unser Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.gameplane.de/2017/10/'> Oktober 2017 </option>
	<option value='http://www.gameplane.de/2017/09/'> September 2017 </option>
	<option value='http://www.gameplane.de/2017/08/'> August 2017 </option>
	<option value='http://www.gameplane.de/2017/07/'> Juli 2017 </option>
	<option value='http://www.gameplane.de/2017/06/'> Juni 2017 </option>
	<option value='http://www.gameplane.de/2017/05/'> Mai 2017 </option>
	<option value='http://www.gameplane.de/2017/04/'> April 2017 </option>
	<option value='http://www.gameplane.de/2017/03/'> März 2017 </option>
	<option value='http://www.gameplane.de/2017/02/'> Februar 2017 </option>
	<option value='http://www.gameplane.de/2017/01/'> Januar 2017 </option>
	<option value='http://www.gameplane.de/2016/12/'> Dezember 2016 </option>
	<option value='http://www.gameplane.de/2016/11/'> November 2016 </option>
	<option value='http://www.gameplane.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.gameplane.de/2016/09/'> September 2016 </option>
	<option value='http://www.gameplane.de/2016/08/'> August 2016 </option>
	<option value='http://www.gameplane.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.gameplane.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.gameplane.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.gameplane.de/2016/04/'> April 2016 </option>
	<option value='http://www.gameplane.de/2016/03/'> März 2016 </option>
	<option value='http://www.gameplane.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.gameplane.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.gameplane.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.gameplane.de/2015/11/'> November 2015 </option>
	<option value='http://www.gameplane.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.gameplane.de/2015/09/'> September 2015 </option>
	<option value='http://www.gameplane.de/2015/08/'> August 2015 </option>
	<option value='http://www.gameplane.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.gameplane.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.gameplane.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.gameplane.de/2015/04/'> April 2015 </option>
	<option value='http://www.gameplane.de/2015/03/'> März 2015 </option>
	<option value='http://www.gameplane.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.gameplane.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.gameplane.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.gameplane.de/2014/11/'> November 2014 </option>
	<option value='http://www.gameplane.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.gameplane.de/2014/09/'> September 2014 </option>
	<option value='http://www.gameplane.de/2014/08/'> August 2014 </option>
	<option value='http://www.gameplane.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.gameplane.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.gameplane.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.gameplane.de/2014/04/'> April 2014 </option>
	<option value='http://www.gameplane.de/2014/03/'> März 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Unsere Kategorien</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.gameplane.de/category/plattformen/mobile-games/android/" class="tag-cloud-link tag-link-8272 tag-link-position-1" style="font-size: 11.412742382271pt;" aria-label="Android (14 Einträge)">Android</a>
<a href="http://www.gameplane.de/category/artikel/" class="tag-cloud-link tag-link-2643 tag-link-position-2" style="font-size: 18.19944598338pt;" aria-label="Artikel (852 Einträge)">Artikel</a>
<a href="http://www.gameplane.de/category/events/blizzcon/" class="tag-cloud-link tag-link-2502 tag-link-position-3" style="font-size: 11.606648199446pt;" aria-label="BlizzCon (16 Einträge)">BlizzCon</a>
<a href="http://www.gameplane.de/category/events/e3/" class="tag-cloud-link tag-link-127 tag-link-position-4" style="font-size: 16.454293628809pt;" aria-label="E3 (302 Einträge)">E3</a>
<a href="http://www.gameplane.de/category/english-articles/" class="tag-cloud-link tag-link-2541 tag-link-position-5" style="font-size: 11.296398891967pt;" aria-label="English Articles (13 Einträge)">English Articles</a>
<a href="http://www.gameplane.de/category/plattformen/escape-room/" class="tag-cloud-link tag-link-8016 tag-link-position-6" style="font-size: 8pt;" aria-label="Escape Room (1 Eintrag)">Escape Room</a>
<a href="http://www.gameplane.de/category/events/" class="tag-cloud-link tag-link-2685 tag-link-position-7" style="font-size: 17.385041551247pt;" aria-label="Events (519 Einträge)">Events</a>
<a href="http://www.gameplane.de/category/events/gamescom-events/" class="tag-cloud-link tag-link-1489 tag-link-position-8" style="font-size: 16.686980609418pt;" aria-label="Gamescom (346 Einträge)">Gamescom</a>
<a href="http://www.gameplane.de/category/gewinnspiele/" class="tag-cloud-link tag-link-706 tag-link-position-9" style="font-size: 14.01108033241pt;" aria-label="Gewinnspiele (70 Einträge)">Gewinnspiele</a>
<a href="http://www.gameplane.de/category/guides/" class="tag-cloud-link tag-link-3024 tag-link-position-10" style="font-size: 10.869806094183pt;" aria-label="Guides (10 Einträge)">Guides</a>
<a href="http://www.gameplane.de/category/media/handson/" class="tag-cloud-link tag-link-2244 tag-link-position-11" style="font-size: 10.869806094183pt;" aria-label="Handson (10 Einträge)">Handson</a>
<a href="http://www.gameplane.de/category/hardware/" class="tag-cloud-link tag-link-26 tag-link-position-12" style="font-size: 16.337950138504pt;" aria-label="Hardware (280 Einträge)">Hardware</a>
<a href="http://www.gameplane.de/category/hardware/hardwaretest/" class="tag-cloud-link tag-link-2624 tag-link-position-13" style="font-size: 11.141274238227pt;" aria-label="Hardware-Test (12 Einträge)">Hardware-Test</a>
<a href="http://www.gameplane.de/category/artikel/hinter-den-kulissen/" class="tag-cloud-link tag-link-3031 tag-link-position-14" style="font-size: 11.80055401662pt;" aria-label="Hinter den Kulissen (18 Einträge)">Hinter den Kulissen</a>
<a href="http://www.gameplane.de/category/in-eigener-sache/" class="tag-cloud-link tag-link-511 tag-link-position-15" style="font-size: 12.614958448753pt;" aria-label="In eigener Sache (30 Einträge)">In eigener Sache</a>
<a href="http://www.gameplane.de/category/media/interviews/" class="tag-cloud-link tag-link-2213 tag-link-position-16" style="font-size: 12.265927977839pt;" aria-label="Interviews (24 Einträge)">Interviews</a>
<a href="http://www.gameplane.de/category/artikel/interviews-artikel/" class="tag-cloud-link tag-link-2540 tag-link-position-17" style="font-size: 11.141274238227pt;" aria-label="Interviews (12 Einträge)">Interviews</a>
<a href="http://www.gameplane.de/category/plattformen/mobile-games/ios/" class="tag-cloud-link tag-link-8271 tag-link-position-18" style="font-size: 11.296398891967pt;" aria-label="iOS (13 Einträge)">iOS</a>
<a href="http://www.gameplane.de/category/artikel/kolumne/" class="tag-cloud-link tag-link-414 tag-link-position-19" style="font-size: 13.662049861496pt;" aria-label="Kolumne (57 Einträge)">Kolumne</a>
<a href="http://www.gameplane.de/category/media/" class="tag-cloud-link tag-link-46 tag-link-position-20" style="font-size: 15.135734072022pt;" aria-label="Media (138 Einträge)">Media</a>
<a href="http://www.gameplane.de/category/plattformen/mobile-games/" class="tag-cloud-link tag-link-2789 tag-link-position-21" style="font-size: 16.06648199446pt;" aria-label="Mobile Games (240 Einträge)">Mobile Games</a>
<a href="http://www.gameplane.de/category/spiele-news/" class="tag-cloud-link tag-link-1 tag-link-position-22" style="font-size: 22pt;" aria-label="News (8.148 Einträge)">News</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/" class="tag-cloud-link tag-link-532 tag-link-position-23" style="font-size: 19.091412742382pt;" aria-label="Nintendo (1.433 Einträge)">Nintendo</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/" class="tag-cloud-link tag-link-2616 tag-link-position-24" style="font-size: 17.423822714681pt;" aria-label="Nintendo 3DS (530 Einträge)">Nintendo 3DS</a>
<a href="http://www.gameplane.de/category/plattformen/pc/" class="tag-cloud-link tag-link-16 tag-link-position-25" style="font-size: 20.952908587258pt;" aria-label="PC (4.351 Einträge)">PC</a>
<a href="http://www.gameplane.de/category/plattformen/" class="tag-cloud-link tag-link-1620 tag-link-position-26" style="font-size: 16.842105263158pt;" aria-label="Plattformen (377 Einträge)">Plattformen</a>
<a href="http://www.gameplane.de/category/plattformen/sony-ps/" class="tag-cloud-link tag-link-2618 tag-link-position-27" style="font-size: 20.642659279778pt;" aria-label="Playstation (3.615 Einträge)">Playstation</a>
<a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/" class="tag-cloud-link tag-link-2619 tag-link-position-28" style="font-size: 18.083102493075pt;" aria-label="Playstation 3 (798 Einträge)">Playstation 3</a>
<a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/" class="tag-cloud-link tag-link-2620 tag-link-position-29" style="font-size: 20.681440443213pt;" aria-label="Playstation 4 (3.748 Einträge)">Playstation 4</a>
<a href="http://www.gameplane.de/category/artikel/podcast/" class="tag-cloud-link tag-link-4839 tag-link-position-30" style="font-size: 12.382271468144pt;" aria-label="Podcast (26 Einträge)">Podcast</a>
<a href="http://www.gameplane.de/category/artikel/previews/" class="tag-cloud-link tag-link-6 tag-link-position-31" style="font-size: 16.376731301939pt;" aria-label="Previews (287 Einträge)">Previews</a>
<a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/" class="tag-cloud-link tag-link-2621 tag-link-position-32" style="font-size: 15.91135734072pt;" aria-label="PS Vita (217 Einträge)">PS Vita</a>
<a href="http://www.gameplane.de/category/artikel/reviews/" class="tag-cloud-link tag-link-2623 tag-link-position-33" style="font-size: 16.299168975069pt;" aria-label="Reviews (275 Einträge)">Reviews</a>
<a href="http://www.gameplane.de/category/events/rpc/" class="tag-cloud-link tag-link-4921 tag-link-position-34" style="font-size: 10.714681440443pt;" aria-label="RPC (9 Einträge)">RPC</a>
<a href="http://www.gameplane.de/category/in-eigener-sache/sonstiges/" class="tag-cloud-link tag-link-1064 tag-link-position-35" style="font-size: 10.869806094183pt;" aria-label="Sonstiges (10 Einträge)">Sonstiges</a>
<a href="http://www.gameplane.de/category/artikel/specials/" class="tag-cloud-link tag-link-1310 tag-link-position-36" style="font-size: 16.182825484765pt;" aria-label="Specials (259 Einträge)">Specials</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/switch/" class="tag-cloud-link tag-link-7103 tag-link-position-37" style="font-size: 16.648199445983pt;" aria-label="Switch (338 Einträge)">Switch</a>
<a href="http://www.gameplane.de/category/media/top-10/" class="tag-cloud-link tag-link-4895 tag-link-position-38" style="font-size: 10.520775623269pt;" aria-label="TOP 10 (8 Einträge)">TOP 10</a>
<a href="http://www.gameplane.de/category/media/videoreview/" class="tag-cloud-link tag-link-2553 tag-link-position-39" style="font-size: 11.141274238227pt;" aria-label="Videoreview (12 Einträge)">Videoreview</a>
<a href="http://www.gameplane.de/category/plattformen/virtual-reality/" class="tag-cloud-link tag-link-5455 tag-link-position-40" style="font-size: 14.476454293629pt;" aria-label="Virtual Reality (92 Einträge)">Virtual Reality</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/wii/" class="tag-cloud-link tag-link-1484 tag-link-position-41" style="font-size: 13.274238227147pt;" aria-label="Wii (45 Einträge)">Wii</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/" class="tag-cloud-link tag-link-2617 tag-link-position-42" style="font-size: 17.462603878116pt;" aria-label="Wii U (550 Einträge)">Wii U</a>
<a href="http://www.gameplane.de/category/plattformen/xbox/" class="tag-cloud-link tag-link-457 tag-link-position-43" style="font-size: 20.448753462604pt;" aria-label="Xbox (3.208 Einträge)">Xbox</a>
<a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/" class="tag-cloud-link tag-link-2615 tag-link-position-44" style="font-size: 18.005540166205pt;" aria-label="Xbox 360 (749 Einträge)">Xbox 360</a>
<a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/" class="tag-cloud-link tag-link-2614 tag-link-position-45" style="font-size: 20.448753462604pt;" aria-label="Xbox One (3.224 Einträge)">Xbox One</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="reviews-posts-widget-2" class="footer-widget reviews-posts-widget"><div class="footer-widget-top"><h4>Unsere Favoriten</h4></div>
						<div class="footer-widget-container">	<ul class="reviews-posts">
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Firewatch" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" >Review: Firewatch &#8211; Feuer und Flamme für die Freiheit</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:95%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" >Review: XCOM 2 &#8211; Willkommen zurück, Commander!</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" rel="bookmark">
				<img width="35" height="20" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Day of the Tentacle Remastered" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1920 1920w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=300%2C169 300w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=128%2C72 128w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=32%2C18 32w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=77%2C43 77w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=660%2C367 660w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1236 1236w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" >Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt</a></h3> 		<span title="Plopp." class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Forza Horizon 3" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=768%2C432 768w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" >Review: Forza Horizon 3 &#8211; Der Chef im Outback</a></h3> 		<span title="Fantastisch!" class="post-single-rate post-small-rate stars-small"><span style="width:93%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" rel="bookmark">
				<img width="35" height="21" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?fit=35%2C21" class="attachment-35x35 size-35x35" alt="Bloodborne" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?w=1024 1024w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=300%2C179 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=77%2C46 77w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" >Review: Bloodborne &#8211; Schaurig-schöner Albtraum</a></h3> 		<span title="Sehr Gut" class="post-single-rate post-small-rate stars-small"><span style="width:92.4%"></span></span>
		</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->

	<div id="topcontrol" class="fa fa-angle-up" title="Nach oben"></div>
<div id="fb-root"></div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-86990765-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

// Opt-Out Script
jQuery(document).ready(function($) {
	
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
		window[disableStr] = true;
	}
	if($('#ga-optout').length > 0) {
		
		$('#ga-optout').html('<a href="javascript:void(0);">Google Analytics deaktivieren</a>').css('margin','10px 0px');

		$('#ga-optout').on( 'click', function(e) {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
			alert('Sie werden von uns jetzt nicht mehr getrackt. (Google Analytics!)');
		});
		
	}	
});
</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","letsReviewNonce":"b96e22c406","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nichts gefunden","lang_results_found":"Gefunden:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/search.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/akismet/_inc/form.js'></script>
<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        <style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&postid=73123&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Sag+uns+deine+Meinung%3A&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=463e7bf0f49359ae74a007561a4648031a94cfe3#parent=http%3A%2F%2Fwww.gameplane.de%2Freview-pokemon-tekken-dx-alles-deluxe-macht-die-switch%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&postid=73123&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Sag+uns+deine+Meinung%3A&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=463e7bf0f49359ae74a007561a4648031a94cfe3#parent=http%3A%2F%2Fwww.gameplane.de%2Freview-pokemon-tekken-dx-alles-deluxe-macht-die-switch%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'65770400',post:'73123',tz:'2',srv:'www.gameplane.de'} ]);
	_stq.push([ 'clickTrackerInit', '65770400', '73123' ]);
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '695177500632552',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">inAdFramework.pagehooks.footer();</script>

</body>
</html>