<!DOCTYPE html>

<html lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>

  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="News, Previews, Reviews und Videos für PC- und Konsolen-Spiele">

  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />

  <title>Review: Homo Machina - Die (etwas andere) Reise ins Ich</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Möchtet ihr endlich selbst Chef der &quot;Firma Mensch / Körper&quot; werden? Kein Problem. Alles, was ihr dafür braucht ist ein Smartphone oder Tablet. Und 3,49 Euro - und keinen Cent mehr - denn auf In-App-Käufe verzichtet Homo Machina gänzlich."/>
<link rel="canonical" href="http://www.gameplane.de/review-homo-machina-die-reise-ins-ich/" />
<link rel="next" href="http://www.gameplane.de/review-homo-machina-die-reise-ins-ich/2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: Homo Machina - Die (etwas andere) Reise ins Ich" />
<meta property="og:description" content="Möchtet ihr endlich selbst Chef der &quot;Firma Mensch / Körper&quot; werden? Kein Problem. Alles, was ihr dafür braucht ist ein Smartphone oder Tablet. Und 3,49 Euro - und keinen Cent mehr - denn auf In-App-Käufe verzichtet Homo Machina gänzlich." />
<meta property="og:url" content="http://www.gameplane.de/review-homo-machina-die-reise-ins-ich/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="Arte" />
<meta property="article:tag" content="Darjeeling" />
<meta property="article:tag" content="Homo Machina" />
<meta property="article:tag" content="iOS" />
<meta property="article:tag" content="iPad" />
<meta property="article:tag" content="iPhone" />
<meta property="article:tag" content="Puzzle" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2018-05-24T22:26:19+02:00" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2018/05/logo-e1527104345333.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="792" />
<meta property="og:image:alt" content="Homo Machina" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Möchtet ihr endlich selbst Chef der &quot;Firma Mensch / Körper&quot; werden? Kein Problem. Alles, was ihr dafür braucht ist ein Smartphone oder Tablet. Und 3,49 Euro - und keinen Cent mehr - denn auf In-App-Käufe verzichtet Homo Machina gänzlich." />
<meta name="twitter:title" content="Review: Homo Machina - Die (etwas andere) Reise ins Ich" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="http://www.gameplane.de/wp-content/uploads/2018/05/logo-e1527104345333.jpg" />
<meta name="twitter:creator" content="@personalbasti" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='devhats-lity-css'  href='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/css/lity.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='devhats-fonts-css'  href='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/css/devhats-fonts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='devhats-dsvgo-css'  href='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/css/devhats-styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css'  href='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='http://www.gameplane.de/wp-content/themes/neori/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.gameplane.de/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='http://www.gameplane.de/wp-content/themes/neori/css/modified-bootstrap.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.gameplane.de/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='http://www.gameplane.de/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://www.gameplane.de/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Freview-homo-machina-die-reise-ins-ich%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Freview-homo-machina-die-reise-ins-ich%2F&#038;format=xml" />
<!-- DEVHATS DSGVO -->
<script>var desvhatsDSGVO = {"comments":0,"cookie_message":1,"comments_label":"Ich bin mit der Speicherung <a href=\"\/datenschutzerklaerung\/\" target=\"_blank\">meiner Daten<\/a> einverstanden","cookie_message_text":"Unsere Website verwendet Cookies f\u00fcr Analysen, personalisierte Inhalte und Werbung. Wenn du diese Website nutzt, erkl\u00e4rst du dich mit der Verwendung einverstanden.","privacy_url":"\/datenschutzerklaerung\/","google_analytics_property":"UA-86990765-1","cookie_message_more":"Mehr erfahren","cookie_message_ok":"Ok","google_alert":"Google Analytics wurde deaktiviert."}</script>
<!-- end DEVHATS DSGVO -->
<link rel="icon" href="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData-50x50.png" sizes="32x32" />
<link rel="icon" href="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" />
<meta name="msapplication-TileImage" content="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" />
		<style type="text/css" id="wp-custom-css">
			/* Videos */
iframe {
	max-width: 100%;	
	width: 100%;
	max-height: 450px;
}

/* Cookie Meldung */
.cookieMessage {
	font-size: 14px;
}

.cookieMessage span {
	padding-right: 15px;
}

.cookieMessage .btn {
	background-color: #00aa34;
	border-color: #00aa34;
	color: white;
	transition: all .15s ease-in;
	padding: 2.5px 12.5px;
}

.cookieMessage .btn:hover,
.cookieMessage .btn:focus {
	background-color: #00aa34;
	border-color: #00aa34;
	color: white;
	opacity: .75;
}

/* Galerie */
.gallery {
	display: flex; 
	flex-wrap: wrap;
	align-content: flex-start;
	justify-content: center;
	margin-bottom: 1em;
}

.gallery .gallery-item {
	position: relative;
	flex: 1 0 auto;
	width: calc(100% / 4);
	max-width: calc(100% / 4);
	padding: .5em;
  box-sizing: border-box;
	z-index: 1;
}

.gallery .gallery-item:hover .gallery-caption {
	bottom: -.5em;
	opacity: 1;
}

.gallery .gallery-caption {
	z-index: 2;
	position: absolute;
	text-align: center;
	width: calc(100% - 1em);
	bottom: 0;
	left: 0;
	color: rgba(255,255,255,.75);
	background: rgba(0,0,0,.75);
	margin: 0 .5em;
	opacity: 0;
	transition: all .15s ease-in;
}

.gallery-columns-1 .gallery-item {
	width: 100%;
	max-width: 100%;
}
.gallery-columns-2 .gallery-item {
	width: calc(100% / 2);
	max-width: calc(100% / 2);
}
.gallery-columns-3 .gallery-item {
	width: calc(100% / 3);
	max-width: calc(100% / 3);
}
.gallery-columns-4 .gallery-item {
	width: calc(100% / 4);
	max-width: calc(100% / 4);
}
.gallery-columns-5 .gallery-item {
	width: calc(100% / 5);
	max-width: calc(100% / 5);
}
.gallery-columns-6 .gallery-item {
	width: calc(100% / 6);
	max-width: calc(100% / 6);
}
.gallery-columns-7 .gallery-item {
	width: calc(100% / 7);
	max-width: calc(100% / 7);
}
.gallery-columns-8 .gallery-item {
	width: calc(100% / 8);
	max-width: calc(100% / 8);
}
.gallery-columns-9 .gallery-item {
	width: calc(100% / 9);
	max-width: calc(100% / 9);
}

.gallery img {
	width: 100%;
	height: auto;
	margin: 0 !important;
	margin-bottom: -1em !important;
}

@media all and (max-width: 639px) {
	.gallery .gallery-item {
		width: 100%;
		max-width: 100%;
		flex: 1 0 100%;
		display: block;
	}
}

/* gpmeta */
.gameplane--post-source {	
	max-width: 730px;
	margin: 0 auto 25px auto;
	color: #424242;
	font-family: 'Open Sans', sans-serif;
	font-size: 16px;
	font-weight: 400;
	line-height: 35px;
}

/* Page Links */
.page-links {
	max-width: 730px;
	margin: 0 auto 25px auto;
	color: #424242;
	font-family: 'Open Sans', sans-serif;
	font-size: 16px;
	font-weight: 400;
	line-height: 35px;
	padding-top: 35px;
	border-top: 2px solid #e5e5e6;
}

/* Text */

blockquote p {
	margin-bottom: 1em !important;
}

blockquote p:last-child {
	margin-bottom: 0 !important;
}

/* Images */
.aligncenter {
	width: 100%;
	height: auto;
	display: block;
}

img.alignleft {
	margin: .5em 1em .5em 0 !important;
}


img.alignright {
	margin: .5em 0 .5em 1em !important;
}

@media all and (max-width: 639px) {
	img {
		float: none !important;
		display: block !important;
		margin: 0 auto .5em !important;
		text-align: center !important;
	}
}		</style>
	<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
.sr article p{font-family:'Open Sans', sans-serif !important;font-size:16px !important;line-height:30px !important;}#page blockquote li{line-height:30px;}
</style>
</head>



<body class="post-template-default single single-post postid-74256 single-format-standard">

<div id="page" class="site">



<!-- Sticky Header START -->

  <div class="sticky-header align-items-center">

    <div class="container">

      <div class="sticky-logo">

        
          <a href="http://www.gameplane.de"><img src="http://www.gameplane.de/wp-content/uploads/2018/05/Gameplane-Logo-neu-klein.png"></a>

        
      </div><!-- /.sticky-logo -->

    <nav class="main-navigation sticky">

      <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/previews/">Previews</a></li>
<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48728"><a href="http://www.gameplane.de/category/artikel/reviews/">Reviews</a></li>
<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="https://www.getshirts.de/index.php?page=shop&#038;id=gameplane">SHOP</a></li>
<li id="menu-item-73263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73263"><a href="http://www.planeplausch.de">PODCAST</a></li>
</ul></div>
    </nav><!-- /.main-navigation sticky -->

    
    <form id="navbarsearchformsticky" class="navbarsearchform" role="search" action="http://www.gameplane.de/" method="get">

      <input type="search" name="s" value=" ">

    </form>

    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Normal Header START -->

  <div class="container">

    <header>

<!-- Logo -->

      
        <div class="header-upper" style="height: 65px;">

        <div class="logo" style="background-image: url('http://www.gameplane.de/wp-content/uploads/2018/05/Gameplane-Logo-neu.png'); width: 350px; height: 65px;"><a href="http://www.gameplane.de"><h1>Gameplane.de</h1></a></div>

      
<!-- Social Icons -->

        
          <div class="logo-right" style="height: 65px;">

        
            <div class="social-icons">

              
                <a href="https://www.facebook.com/gameplanede/" target="_blank"><i class="fa fa-facebook"></i></a>

              
              
                <a href="https://twitter.com/GameplaneDE" target="_blank"><i class="fa fa-twitter"></i></a>

              
              
                <a href="https://www.instagram.com/gameplane.de/" target="_blank"><i class="fa fa-instagram"></i></a>

              
              
              
              
              
              <form id="navbarsearchform" class="navbarsearchform" role="search" action="http://www.gameplane.de/" method="get">

                <input type="search" name="s" value=" ">

              </form>

            </div><!-- /.social-icons -->

          </div><!-- /.logo-right -->

        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/previews/">Previews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48728"><a href="http://www.gameplane.de/category/artikel/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="https://www.getshirts.de/index.php?page=shop&#038;id=gameplane">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73263"><a href="http://www.planeplausch.de">PODCAST</a></li>
</ul></div>
        </nav><!-- /.main-navigation -->

        <div class="offcanvas-navigation">
                    
          <i class="fa fa-close offcanvas-close"></i>
                    
          <div class="social-icons">

            
              <a href="https://www.facebook.com/gameplanede/"><i class="fa fa-facebook"></i></a>

            
            
              <a href="https://twitter.com/GameplaneDE"><i class="fa fa-twitter"></i></a>

            
            
              <a href="https://www.instagram.com/gameplane.de/"><i class="fa fa-instagram"></i></a>

            
            
            
            
            
            <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="http://www.gameplane.de/" method="get">

              <input type="search" name="s" value=" ">

            </form>

          </div><!-- /.social-icons -->

          <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/previews/">Previews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48728"><a href="http://www.gameplane.de/category/artikel/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="https://www.getshirts.de/index.php?page=shop&#038;id=gameplane">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73263"><a href="http://www.planeplausch.de">PODCAST</a></li>
</ul></div>
        </div> <!-- /.offcanvas-navigation -->

      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!-- Normal Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>
  
    <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('http://www.gameplane.de/wp-content/uploads/2018/05/logo-e1527104345333.jpg')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone ws-sr col">

          <span class="category"><a href="http://www.gameplane.de/category/plattformen/mobile-games/android/" title="Android">Android</a> <a href="http://www.gameplane.de/category/artikel/" title="Artikel">Artikel</a> <a href="http://www.gameplane.de/category/plattformen/mobile-games/ios/" title="iOS">iOS</a> <a href="http://www.gameplane.de/category/plattformen/mobile-games/" title="Mobile Games">Mobile Games</a> <a href="http://www.gameplane.de/category/artikel/reviews/" title="Reviews">Reviews</a> </span>

          <h1>Review: Homo Machina &#8211; Die Reise ins Ich</h1>
          
            <span class="date">24. Mai 2018</span>

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div class="container">

  <div class="row sr">

    <div class="content col-lg-9 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          <img alt='Bastian Rühl' src='http://www.gameplane.de/wp-content/uploads/2018/05/IMG_0207-57x57.jpg' class='useravatar avatar-57 photo' height='57' width='57' />
          <div class="author-info">

            <p>author:</p>

            <a href="http://www.gameplane.de/author/personalbasti/" title="Beiträge von Bastian Rühl" rel="author">Bastian Rühl</a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

        
      </div><!-- /.single-top-area -->

      <article id="post-74256" class="post-74256 post type-post status-publish format-standard has-post-thumbnail hentry category-android category-artikel category-featured category-ios category-mobile-games category-reviews tag-android tag-arte tag-darjeeling tag-homo-machina tag-ios tag-ipad tag-iphone tag-puzzle">

        <div class="entry-content">

          <h2 class="sr-only">Review: Homo Machina &#8211; Die Reise ins Ich</h2>

          <p>Kalter Schweiß. Dein Herz schlägt dir bis zum Hals. Die Gefühle spielen verrückt und die Koordination deiner Gliedmaßen fällt dir schwer. Was klingt wie ein grippaler Infekt, ist allerdings etwas anderes: Liebe. Oder vielleicht auch einfach nur Nervosität. Vor einem Vorstellungsgespräch, deinem ersten Date oder vor einem langen Flug, auf dem Weg in einen hoffentlich schönen Urlaub in einem fremden Land. Was im menschlichen Körper vor sich geht &#8211; und wann welche Mechanismen in ihm in Gang gesetzt werden &#8211; ist immer wieder faszinierend. Im Biologieunterricht wurden mir zur Erklärung dann immer Bücher hingelegt, die diese Vorgänge so trocken wie möglich beschrieben. Spannung kam da eher selten auf. Aber bereits 1986 schaffte es &#8222;Es war einmal&#8230; das Leben&#8220;, meine Faszination für diese Vorgänge zu wecken. In der Zeichentrickserie wurde der menschliche Körper als Fabrik dargestellt, in der alle Angestellten bestimmte Aufgaben bewältigen mussten, damit es dem Menschen gut (er)geht. <strong>Homo Machina</strong> erinnert mich in vielerlei Hinsicht an diese Serie. Nun kann man endlich selbst Chef der &#8222;Firma Mensch&#8220; werden, alles was ihr dafür braucht ist ein Smartphone oder Tablet. Und 3,49 Euro &#8211; und keinen Cent mehr &#8211; denn auf In-App-Käufe verzichtet <strong>Homo Machina</strong> gänzlich.</p>
<p><span id="more-74256"></span></p>
<figure id="attachment_74267" style="width: 600px" class="wp-caption aligncenter"><img class="wp-image-74267" src="http://www.gameplane.de/wp-content/uploads/2018/05/HM_06-820x1080.jpeg" alt="" width="600" height="790" srcset="http://www.gameplane.de/wp-content/uploads/2018/05/HM_06-820x1080.jpeg 820w, http://www.gameplane.de/wp-content/uploads/2018/05/HM_06-228x300.jpeg 228w, http://www.gameplane.de/wp-content/uploads/2018/05/HM_06-768x1011.jpeg 768w, http://www.gameplane.de/wp-content/uploads/2018/05/HM_06.jpeg 1596w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Der schöne Grafikstil wird durch einen Vintage-Filter abgerundet.</figcaption></figure>
<p>&nbsp;</p>
<h2>Es ist schön, das Leben&#8230;</h2>
<p>Auf den ersten Blick fällt auf, dass sich <strong>Homo Machina</strong> grafisch an medizinische Illustrationen anlehnt, die man so oder so ähnlich schon öfter gesehen hat. Und als ich das Spiel auf dem A MAZE Festival das erste mal kurz anspielen durfte, war ich direkt angetan &#8211; hatte aber noch nicht wirklich eine Idee, was mich beim Endprodukt erwarten würde. Durch die Optik des Spiels mag man zunächst annehmen, dass es sich hier um eine Simulation handelt, dem ist aber nicht wirklich so.</p>
<p>Der Grafikstil des Spiels ist an die Arbeiten von Fritz Kahn angelehnt, welcher bereits in den 60er Jahren verstarb und durch seine Illustrationen und Infografiken, die im Stile der 20er Jahre angesiedelt sind, bekannt wurde. Nicht nur grafisch erinnert <strong>Homo Machina</strong> an diese Ära, auch der hervorragende Sound des Spiels versprüht den Charme einer längst vergangenen Zeit. Beim Einsetzen der Musik denke ich immer an ein Grammofon und kratzende Schallplatten. Nicht zuletzt gibt es sogar einen Abschnitt, in dem sich auf wirklich interessante Art mit dem Thema Musik und Hören befasst wird &#8211; mehr möchte ich hier wegen Spoiler-Gefahr mal lieber nicht dazu sagen.</p>
<p>Wo mir andere Spiele auf dem Smartphone oder Tablet Probleme bereiten, da sie virtuelle Sticks nutzen, hat <strong>Homo Machina</strong> mich relativ schnell in seinen Bann gezogen, da es auf Einblendungen dieser Art komplett verzichtet. Dies liegt daran, dass es sich hier nicht wirklich um einen Action-Titel handelt. <strong>Homo Machina</strong> ist ein Puzzle-Game und alles, was ihr tun müsst, ist tippen, wischen und drehen. Eure Aufgabe besteht darin, die Mensch-Maschine am Laufen zu halten und euch um die Bedürfnisse eures Menschen zu kümmern. Ihr begleitet ihn einen Tag lang, angefangen beim Frühstück am Morgen bis hin zu seinem Date am Abend.</p>
<figure id="attachment_74268" style="width: 600px" class="wp-caption aligncenter"><img class="wp-image-74268" src="http://www.gameplane.de/wp-content/uploads/2018/05/HM_03-820x1080.jpeg" alt="" width="600" height="790" srcset="http://www.gameplane.de/wp-content/uploads/2018/05/HM_03-820x1080.jpeg 820w, http://www.gameplane.de/wp-content/uploads/2018/05/HM_03-228x300.jpeg 228w, http://www.gameplane.de/wp-content/uploads/2018/05/HM_03-768x1011.jpeg 768w, http://www.gameplane.de/wp-content/uploads/2018/05/HM_03.jpeg 1596w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">&#8222;Trial &amp; Error&#8220; ist zu Beginn des Spiels das Motto.</figcaption></figure>
<p>Besonders überrascht war ich von <strong>Homo Machinas</strong> Story. Ich hatte bei einem Puzzler auf dem Smartphone überhaupt keine erwartet und dass diese dann sogar eine größere Rolle spielt, lustig inszeniert ist und interessant erzählt wird, war tatsächlich eine gelungene Überraschung. Der verpennte und chaotische Chef gibt den Mitarbeitern der einzelnen Abteilungen immer wieder Tipps und erzählt euch abgedrehte Geschichten, wodurch teils plump erscheinende Aufgaben aufgelockert werden. Die kleinen Helfer im menschlichen Körper sind liebevoll inszeniert und alle besitzen auf eine gewisse Weise ihren eigenen Charme, nicht zuletzt da sie wirklich sehr schön animiert sind.</p>
<h2>Trial &amp; Error</h2>
<p>Einige der Aufgaben erscheinen auf den ersten Blick unübersichtlich, nach wenigen Minuten versteht man aber meist ganz gut, was zur Lösung getan werden muss. Ich hatte ab und an das Problem, dass ich wild getippt und gewischt habe, weil ich nicht direkt erkannte, was das Spiel von mir wollte. Trial &amp; Error ist nicht wirklich meine liebste Mechanik bei Spielen, frustrierend oder sonderlich nervig empfand ich dieses Problem bei <strong>Homo Machina</strong> aber tatsächlich nie. Dem Spiel würde aber meiner Ansicht nach vielleicht ein etwas besseres Hilfe-System nicht schaden. Oder irgendeines &#8211; es gibt nämlich schlichtweg gar keines. Objekte, mit denen ihr interagieren könnt, heben sich häufig zu wenig vom restlichen Geschehen ab und da ist oft wildes Tippen und Wischen vorprogrammiert. Dies ist aber tatsächlich mein einziger Kritikpunkt und selbst das würde ich eher als „Jammern auf hohem Niveau“ bezeichnen.</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube-nocookie.com/embed/afGNjNe9ITs?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Die einzelnen Organe und die damit verbundenen Abschnitte des Spiels sorgen nach kurzer Zeit dafür, dass man das Prinzip der Rätsel besser versteht. Die Aufgaben wiederholen sich zwar nicht direkt, ähneln sich aber nach wenigen Bereichen. Dies sorgt allerdings nicht für Langeweile sondern eher dafür, dass Aufgaben schneller gemeistert werden. Jede Aufgabe folgt einem bestimmten Muster und nach dem Beenden einer Aufgabe folgt oft der nächste Schritt, der sinnvoll erscheint. Helft ihr eurem Menschen beispielsweise beim Kauen, folgt kurz danach eine Aufgabe im Verdauungstrackt und danach&#8230; naja, könnt ihr euch sicher denken.</p>
<p>Insgesamt kann man das Gameplay von <strong>Homo Machina</strong> als relativ einfach bezeichnen, was sich beim Trial &amp; Error Prinzip auch ganz gut anbietet. Strafen oder gar einen Game Over Screen gibt&#8217;s hier nicht, bei Fehlern wird das Puzzle stufenweise oder ganz zurückgesetzt. Das ist fair, sorgt allerdings nicht wirklich für eine große Herausforderung. Ins Schwitzen kommt allerdings nicht nur der Mensch, den ihr in <strong>Homo Machina</strong> betreut. Einige der Puzzles müsst ihr unter Zeitdruck lösen und einige Sequenzen bauen dabei aufeinander auf. Es wird also teilweise relativ hektisch im Körper und je weiter ihr fortschreitet, desto schneller müssen solche Sequenzen dann aufeinanderfolgend gelöst werden. Ein netter Twist, der dem an sich relativ lockeren Geschehen ein wenig Action verpasst.</p>
<p>Das einfache Gameplay von <strong>Homo Machina</strong> ist keinesfalls die Stärke des Spiels. Nicht umsonst heißt es im Hauptmenü &#8222;Erkunden&#8220; und nicht &#8222;Spielen&#8220; oder &#8222;Starten&#8220;. Den größten Spaß hatte ich mit diesem Spiel, weil Kleinigkeiten das Geschehen abrunden und die Spielwelt sehr abwechslungsreich und liebevoll gestaltet ist. Auf jedem Bildschirm entdeckt man Details, die für das Spiel als solches nicht unbedingt relevant sein müssen &#8211; die aber dem Menschen und seinen Angestellten Leben einhauchen und Freude bereiten. Nicht selten saß ich bei <strong>Homo Machina</strong> vor dem Bildschirm und grinste und / oder war überrascht von der Kreativität, die mir geboten wurde.</p>
<p><strong>Homo Machina</strong> kostet 3,49€ und wer nach diesem Text Interesse hat, sollte unbedingt zuschlagen. Ich könnte vielleicht noch sehr viel mehr über die einzelnen Puzzles erzählen, finde jedoch dass man das bei diesem Preis einfach am besten selbst erleben sollte. Eine genauere Erläuterung der einzelnen Mechaniken könnte einem die Überraschung nehmen &#8211; und das ist eine der Dinge, die mich an diesem Spiel am meisten fasziniert hat.</p>
<p>Ich selbst habe das Spiel auf einem iPhone 6S getestet und zu keinem Zeitpunkt konnte ich technische Mängel entdecken, die in irgend einer Weise den Spielspaß geschmälert hätten.</p>

            <div class="page-links">Pages: 1 <a href="http://www.gameplane.de/review-homo-machina-die-reise-ins-ich/2/">2</a></div>
            <div class="tags"><a href="http://www.gameplane.de/tag/android/" rel="tag">Android</a><a href="http://www.gameplane.de/tag/arte/" rel="tag">Arte</a><a href="http://www.gameplane.de/tag/darjeeling/" rel="tag">Darjeeling</a><a href="http://www.gameplane.de/tag/homo-machina/" rel="tag">Homo Machina</a><a href="http://www.gameplane.de/tag/ios/" rel="tag">iOS</a><a href="http://www.gameplane.de/tag/ipad/" rel="tag">iPad</a><a href="http://www.gameplane.de/tag/iphone/" rel="tag">iPhone</a><a href="http://www.gameplane.de/tag/puzzle/" rel="tag">Puzzle</a></div>
                          <div class="posts-navi row mx-auto align-items-center">

  <div class="col-10 col-sm-5 text-left text-sm-right order-sm-1">

    <h3><a href="http://www.gameplane.de/review-state-of-decay-2-for-the-horde/" rel="prev">Review: State of Decay 2 &#8211; For the Horde!</a></h3>
  </div><!-- /.col -->

  <div class="col-2 col-sm-1 text-center order-first order-sm-2">

    <i class="fa fa-chevron-left"></i>

  </div>

  <div class="col-2 col-sm-1 text-center order-sm-3">

    <i class="fa fa-chevron-right"></i>

  </div><!-- /.col -->

  <div class="col-10 col-sm-5 text-left order-sm-4">

    
  </div><!-- /.col -->

</div><!-- /.posts-navi -->
            


            <div class="single-bottom-area">

              
            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

              <div class="single-author-bio">

  <img alt='Bastian Rühl' src='http://www.gameplane.de/wp-content/uploads/2018/05/IMG_0207-125x125.jpg' class='useravatar avatar-125 photo' height='125' width='125' />
  <div class="single-author-bio-text">

    <h3><a href="http://www.gameplane.de/author/personalbasti/" title="Beiträge von Bastian Rühl" rel="author">Bastian Rühl</a></h3>

    Basti spielt schon sehr lange (und ist trotzdem ein Noob), weil er schon sehr alt ist. Ob's nun ein Indie-Titel oder ein AAA Blockbuster ist, spielt für ihn eigentlich keine Rolle, solange die Atmosphäre und / oder die Story stimmt. Er ist nicht der größte Ego-Shooter-Fan der Welt, schaut aber auch gerne mal über den Tellerrand.
  </div><!-- /.single-author-bio-text -->

</div><!-- /.single-author-bio row -->
      
              <div class="ws">
          <div class="related-posts row">

  <div class="card-deck">

    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="http://www.gameplane.de/review-state-of-decay-2-for-the-horde/"><img width="1920" height="1080" src="http://www.gameplane.de/wp-content/uploads/2016/06/StateOfDecay2_CombatGameplay.jpeg" class="card-img wp-post-image" alt="State of Decay 2" srcset="http://www.gameplane.de/wp-content/uploads/2016/06/StateOfDecay2_CombatGameplay.jpeg 1920w, http://www.gameplane.de/wp-content/uploads/2016/06/StateOfDecay2_CombatGameplay-300x169.jpeg 300w, http://www.gameplane.de/wp-content/uploads/2016/06/StateOfDecay2_CombatGameplay-768x432.jpeg 768w, http://www.gameplane.de/wp-content/uploads/2016/06/StateOfDecay2_CombatGameplay-77x43.jpeg 77w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="http://www.gameplane.de/review-state-of-decay-2-for-the-horde/">Review: State of Decay 2 &#8211; For the Horde!</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='Caroline Valdenaire' src='http://www.gameplane.de/wp-content/uploads/2018/05/photo_2018-01-27_22-04-48-2-20x20.jpg' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="http://www.gameplane.de/author/hardcora/" title="Beiträge von Caroline Valdenaire" rel="author">Caroline Valdenaire</a></span>

                  <span class="date">17. Mai 2018</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="http://www.gameplane.de/gamesweekberlin-das-zentrum-der-spielkultur/"><img width="1600" height="900" src="http://www.gameplane.de/wp-content/uploads/2018/05/gamesweek2018Visual_Post.jpg" class="card-img wp-post-image" alt="" srcset="http://www.gameplane.de/wp-content/uploads/2018/05/gamesweek2018Visual_Post.jpg 1600w, http://www.gameplane.de/wp-content/uploads/2018/05/gamesweek2018Visual_Post-300x169.jpg 300w, http://www.gameplane.de/wp-content/uploads/2018/05/gamesweek2018Visual_Post-768x432.jpg 768w, http://www.gameplane.de/wp-content/uploads/2018/05/gamesweek2018Visual_Post-77x43.jpg 77w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="http://www.gameplane.de/gamesweekberlin-das-zentrum-der-spielkultur/">gamesweekberlin &#8211; Das Zentrum der Spielkultur</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='Caroline Valdenaire' src='http://www.gameplane.de/wp-content/uploads/2018/05/photo_2018-01-27_22-04-48-2-20x20.jpg' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="http://www.gameplane.de/author/hardcora/" title="Beiträge von Caroline Valdenaire" rel="author">Caroline Valdenaire</a></span>

                  <span class="date">3. Mai 2018</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="http://www.gameplane.de/review-frostpunk-willkommen-in-der-eishoelle/"><img width="1920" height="1080" src="http://www.gameplane.de/wp-content/uploads/2017/01/Frostpunk-165705.jpg" class="card-img wp-post-image" alt="Frostpunk" srcset="http://www.gameplane.de/wp-content/uploads/2017/01/Frostpunk-165705.jpg 1920w, http://www.gameplane.de/wp-content/uploads/2017/01/Frostpunk-165705-300x169.jpg 300w, http://www.gameplane.de/wp-content/uploads/2017/01/Frostpunk-165705-768x432.jpg 768w, http://www.gameplane.de/wp-content/uploads/2017/01/Frostpunk-165705-77x43.jpg 77w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="http://www.gameplane.de/review-frostpunk-willkommen-in-der-eishoelle/">Review: Frostpunk &#8211; Willkommen in der Eishölle</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='Sandro Kipar' src='http://www.gameplane.de/wp-content/uploads/2017/02/Sandro-Kipar-20x20.jpg' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="http://www.gameplane.de/author/sprudel/" title="Beiträge von Sandro Kipar" rel="author">Sandro Kipar</a></span>

                  <span class="date">26. April 2018</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
  </div><!-- /.card-deck -->

</div><!-- /.related-posts -->
        </div><!-- /.ws -->
      


      


    </div><!-- /content -->

    <aside class="sidebar col-12 col-sm-6 col-md-6 col-lg-3 mx-auto align-items-center widget-area" id="secondary">

      
    </aside>

  </div><!-- /.row -->

</div><!-- /.container -->

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
        <a href="https://www.facebook.com/gameplanede/" target="_blank"><i class="fa fa-facebook"></i></a>

      
      
        <a href="https://twitter.com/GameplaneDE" target="_blank"><i class="fa fa-twitter"></i></a>

      
      
        <a href="https://www.instagram.com/gameplane.de/" target="_blank"><i class="fa fa-instagram"></i></a>

      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      <div class="menu-fusszeile-container"><ul id="menu-fusszeile" class="menu"><li id="menu-item-62985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62985"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
<li id="menu-item-74051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74051"><a href="http://www.gameplane.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
<li id="menu-item-62988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
</ul></div>
    </nav><!-- #site-navigation -->

    <p class="copyright">Copyright &copy;2018 Gameplane.de</p>

    
  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/js/lity.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/devhats-functions/assets/js/devhats-scripts.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","letsReviewNonce":"d6f61bdbd8","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/neori/js/popper.min.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-86990765-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GADWP v5.3.3 Global Site Tag - https://exactmetrics.com/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86990765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-86990765-1', {
	'anonymize_ip': true
  });

  if (window.performance) {
    var timeSincePageLoad = Math.round(performance.now());
    gtag('event', 'timing_complete', {
      'name': 'load',
      'value': timeSincePageLoad,
      'event_category': 'JS Dependencies'
    });
  }
</script>
<!-- END GADWP Global Site Tag -->

</body>

</html>