<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />
<meta name="google-site-verification" content="j-ALQItXYpeagp6c9MQ1g-4HxiCktKu7LClUX4syaFs" />

<title>Preview: Ghost of a Tale - Was für eine süße Maus! - Gameplane.de</title>
<meta property="og:title" content="Preview: Ghost of a Tale &#8211; Was für eine süße Maus!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ein ungewöhnlicher Held
Tilo ist eigentlich ein ganz normaler Videospielprotagonist. Er steckt zum ..."/>
<meta property="og:url" content="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/"/>
<meta property="og:site_name" content="Gameplane.de"/>
<meta property="og:image" content="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale.jpg?resize=660%2C330" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<!-- This site is optimized with the Yoast SEO plugin v3.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In unserer Preview zu Ghost of a Tale klären wir, warum das Early-Access-Spiel eher wie ein interaktives Märchen wirkt und warum das so viel Spaß macht."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/" />
<link rel="next" href="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Preview: Ghost of a Tale - Was für eine süße Maus! - Gameplane.de" />
<meta property="og:description" content="In unserer Preview zu Ghost of a Tale klären wir, warum das Early-Access-Spiel eher wie ein interaktives Märchen wirkt und warum das so viel Spaß macht." />
<meta property="og:url" content="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:tag" content="Ghost of a Tale" />
<meta property="article:tag" content="hot" />
<meta property="article:tag" content="SeithCG" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2016-10-14T20:40:08+02:00" />
<meta property="article:modified_time" content="2016-10-14T20:41:25+02:00" />
<meta property="og:updated_time" content="2016-10-14T20:41:25+02:00" />
<meta property="fb:admins" content="1603459643212286" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1069" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In unserer Preview zu Ghost of a Tale klären wir, warum das Early-Access-Spiel eher wie ein interaktives Märchen wirkt und warum das so viel Spaß macht." />
<meta name="twitter:title" content="Preview: Ghost of a Tale - Was für eine süße Maus! - Gameplane.de" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale.jpg?fit=1920%2C1069" />
<meta name="twitter:creator" content="@gameplanede" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Feed" href="http://www.gameplane.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Kommentar-Feed" href="http://www.gameplane.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Preview: Ghost of a Tale &#8211; Was für eine süße Maus! Kommentar-Feed" href="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gameplane.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-jobs-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Jobs/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-team-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-werbung-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gameplane.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gameplane.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amazon_ajax = {"ajaxurl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/ajax.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gameplane.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gameplane.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.gameplane.de/?p=58222' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fpreview-ghost-of-a-tale-was-fuer-eine-suesse-maus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fpreview-ghost-of-a-tale-was-fuer-eine-suesse-maus%2F&#038;format=xml" />
			<meta property="fb:pages" content="1473014156244554" />
			<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.gameplane.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 
.review-final-score {border-color: #ffffff;}
.review-box  {background-color:#ffffff ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#2d2d2d ;}
.review-stars .review-item , .review-percentage .review-item span, .review-summary  {background-color:#464648 ;}
.review-percentage .review-item span span,.review-final-score {background-color:#00aa33 ;}
.review-summary a {
	color: #00aa33;	}

#review-box h2.review-box-header{
	font-family: 'Lato';
	color :#ffffff;
}

#review-box .review-item h5,	#review-box.review-percentage .review-item h5{
	font-family: 'Lato';
	color :#ffffff;
}

#review-box .review-short-summary, #review-box .review-short-summary p{
	font-family: 'Lato';
	color :#ffffff;
}

#review-box .review-final-score h3{
	font-family: 'Lato';
	color :#ffffff;
}

#review-box .review-final-score h4{
	font-family: 'Lato';
	color :#ffffff;
}

.user-rate-wrap, #review-box strong{
	font-family: 'Lato';
	color :#ffffff;
}

</style> 

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/html5.js"></script>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verification" content="8a829e833584ffd459e31f57f7bdaf84" />
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'>


<meta name="alexaVerifyID" content="MgZZbjPdRHDurOjmqb9rp65u3F0"/>



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Zeige alle Ergebnisse<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gameplane.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->

<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<link rel="stylesheet" type="text/css" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/custom.css" />

</head>
<body id="top" class="single single-post postid-58222 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gameplane.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-impteamjobs" class="menu"><li id="menu-item-14816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14816"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39757"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gameplane.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gameplane.de" href="http://www.gameplane.de/">
					<img src="http://www.gameplane.de/wp-content/uploads/2016/04/Gameplane-Logo-Banner-getshirts-kleiner-v4.jpg" alt="Gameplane.de"  /><strong>Gameplane.de News, Previews, Reviews und Videos für PC- und Konsolen-Spiele</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
																<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39589"><a href="http://www.gameplane.de/category/artikel/">ARTIKEL</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48727"><a href="http://www.gameplane.de/category/artikel/spiele-vorschau/">Vorschau</a></li>
	<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48728"><a href="http://www.gameplane.de/category/artikel/spiele-tests/">Test</a></li>
	<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
	<li id="menu-item-48730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48730"><a href="http://www.gameplane.de/category/artikel/kolumne/">Kolumne</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48731"><a href="http://www.gameplane.de/category/artikel/podcast/">Podcast</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48732"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48733"><a href="http://www.gameplane.de/category/artikel/hinter-den-kulissen/">Hinter den Kulissen</a></li>
</ul>
</li>
<li id="menu-item-17924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17924"><a href="http://www.gameplane.de/category/plattformen/pc/">PC</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17912"><a href="http://www.gameplane.de/category/plattformen/sony-ps/">PLAYSTATION</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48725"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></li>
	<li id="menu-item-48726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48726"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/">Playstation 3</a></li>
	<li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/">PS Vita</a></li>
</ul>
</li>
<li id="menu-item-17913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17913"><a href="http://www.gameplane.de/category/plattformen/xbox/">XBOX</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48721"><a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/">Xbox One</a></li>
	<li id="menu-item-48722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48722"><a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-17934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17934"><a href="http://www.gameplane.de/category/plattformen/nintendo/">NINTENDO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48717"><a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/">Nintendo 3DS</a></li>
	<li id="menu-item-48718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48718"><a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/">Wii U</a></li>
	<li id="menu-item-48720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48720"><a href="http://www.gameplane.de/category/plattformen/nintendo/nx/">NX</a></li>
</ul>
</li>
<li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39590"><a href="http://www.gameplane.de/category/media/">MEDIA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="http://www.gameplane.de/category/media/up2date/">Up2Date</a></li>
	<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="http://www.gameplane.de/category/media/games-in-a-nutshell/">Games in a Nutshell</a></li>
	<li id="menu-item-48712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48712"><a href="http://www.gameplane.de/category/media/facts/">Facts</a></li>
	<li id="menu-item-48713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48713"><a href="http://www.gameplane.de/category/media/trailershow/">Trailershow</a></li>
	<li id="menu-item-48715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48715"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48714"><a href="http://www.gameplane.de/category/media/handson/">Handson</a></li>
	<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="http://www.gameplane.de/category/media/videoreview/">Videoreview</a></li>
</ul>
</li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="http://krzl.net/GameplaneShop"><i class="fa fa-heart"></i>SHOP</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		<div class="post-cover-head">
					
	 
		<div class="single-post-thumb single-has-thumb" style="background-image:url( http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale.jpg?fit=1920%2C1069);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.gameplane.de">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/artikel/">Artikel</a></span> <span class="delimiter">»</span> <span class="current">Preview: Ghost of a Tale &#8211; Was für eine süße Maus!</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Preview: Ghost of a Tale &#8211; Was für eine süße Maus!</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.gameplane.de/author/dreejavu/" title="">Jan Dreeser </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14. Oktober 2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.gameplane.de/category/artikel/" rel="category tag">Artikel</a>, <a href="http://www.gameplane.de/category/plattformen/pc/" rel="category tag">PC</a>, <a href="http://www.gameplane.de/category/artikel/spiele-vorschau/" rel="category tag">Vorschau</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/#respond">Kommentar schreiben</a></span>
</p>
<div class="clear"></div>
			</div>
			
			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>
			
		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
			
		
		
	</div>
		
	<div class="content post-cover">
	
					
				
						
		<article class="post-listing post-58222 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel category-pc category-spiele-vorschau tag-ghost-of-a-tale tag-hot tag-seithcg" id="the-post">
			
			<div class="post-inner">
			
			
				<div class="entry">
					
					
					<h2>Ein ungewöhnlicher Held</h2>
<p>Tilo ist eigentlich ein ganz normaler Videospielprotagonist. Er steckt zum Beginn von <em></strong>Ghost of a Tale</strong></em> in einem bewachten Kerker fest, muss seine Frau Merra finden und hat keine Ahnung, wie er das anstellen soll. Denn er ist, wie die auf seinem Rücken festgeschnallte Laute indiziert, eigentlich nur ein Minnesänger. Aber Tilo hat etwas ganz Besonderes an sich. Tilo hat große runde Kulleraugen, einen langen Schwanz, mit dem er gerne spielt, und einen vollständig von Fell bedeckten Körper. Denn Tilo ist eine Maus!</p>
<p>Natürlich zeichnet <em>Ghost of a Tale</em> so viel mehr aus als nur die Tatsache, dass es uns einen tierischen Protagonisten vorsetzt. Aber es ist genau das, was einem als erstes auffällt: Tilo ist einfach nur süß. Statt sofort nach einem Ausweg aus dem beklemmenden Kerker zu suchen, musste ich zu Spielbeginn erst einmal innehalten und mir Tilo ganz genau anschauen, wie er da steht und mit seinen schwarzen Äuglein fast ungläubig umherblickt. Ja, sogar als gestandenem Mann entweicht mir da ein kleiner Seufzer.</p>
<p><a href="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot.jpg"><img src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot.jpg?resize=618%2C344" alt="ghost-of-a-tale-screenshot" class="aligncenter size-gp-single-img wp-image-58959" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot.jpg?resize=660%2C367 660w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot.jpg?resize=77%2C43 77w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot.jpg?zoom=2&amp;resize=618%2C344 1236w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot.jpg?zoom=3&amp;resize=618%2C344 1854w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a></p>
<p>Die zweite Sache, die sofort auffällt: <em>Ghost of a Tale</em> sieht unglaublich gut aus. Obwohl das Spiel nur von einem winzigen Team entwickelt wird, ist seine grafische Qualität beeindruckend. Es wurde in Unity erstellt und zeigt, was für schöne Umgebungen die Engine zaubern kann. Die detaillierten Szenerien in <em>Ghost of a Tale</em> sind ein wahrer Augenschmaus, ganz egal, ob wir uns in einem engen Kerker, in dem sonnendurchfluteten Innenhof einer Burg oder in einem opulent dekorierten Speisesaal befinden. Hevorstehende Steine in mit Moos und Efeu bedeckten Wänden erwecken einen regelrecht plastischen Eindruck, die Lichtstimmung während des immer fortschreitenden Tag-Nacht-Zyklus trägt zu dem Gefühl von Fotorealismus bei. <em>Ghost of a Tale</em> sieht aus wie ein Computerspiel gewordenes Märchen, in das man jederzeit eintauchen könnte.</p>
<p>Aber genug vom optischen Ersteindruck, denn <em>Ghost of a Tale</em> hat viel mehr zu bieten als das. Vor allem eine bewegte Hintergrundgeschichte. Schon vor mehreren Jahren entschied sich Lionel Gallath dazu, <em>Ghost of a Tale</em> zu entwickeln. Ziemlich gewagt, denn der unter dem Pseudonym Seith agierende Gallath hatte überhaupt keine Erfahrung in der Videospielbranche und arbeitete zuvor als Animator bei Dreamworks und Universal Studios. Was nach überflüssigen Infos klingt, ist essentiell für das Verständnis der Intention von <em>Ghost of a Tale</em>. Es erklärt, warum <em>Ghost of a Tale</em> laut der Indiegogo-Kampagne von 2013 eigentlich spätestens 2014 fertig sein sollte und dennoch erst im Juli 2016 in den Early Access (!) gegangen ist. Es erklärt, warum <em>Ghost of a Tale</em> so gar nicht wie ein typisches Videospiel und so viel mehr wie ein fantastischer Film aussieht.</p>
<p><a href="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-1.jpg"><img src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-1.jpg?resize=618%2C344" alt="ghost-of-a-tale-screenshot" class="aligncenter size-gp-single-img wp-image-58961" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-1.jpg?resize=660%2C367 660w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-1.jpg?resize=77%2C43 77w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-1.jpg?zoom=2&amp;resize=618%2C344 1236w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-1.jpg?zoom=3&amp;resize=618%2C344 1854w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a></p>
<h2>Eine bedrohliche Welt für eine Maus</h2>
<p>Im momentanen Early-Access-Build steht uns genau ein (noch nicht komplettiertes) Level zur Verfügung. Während der etwa ein bis zwei Stunden, die wir brauchen, um alle Quests zu erledigen, erhalten wir einen ersten Eindruck von dem Konzept des Spiels. Wir starten als Tilo in einem finsteren Kerker und besitzen nur spärliche Erinnerungen daran, wie wir dort endeten. Fest steht nur: Wir müssen herausfinden, wo Tilos Frau Merra steckt.</p>
<p>Dank der Hilfe eines mysteriösen Unbekannten können wir aus dem steinigen Verlies entkommen, doch die Gänge des unterirdischen Gefängnisses werden von brutalen bewaffneten Ratten bewacht. Diese empfinden nichts als Verachtung für ihren entfernten Verwandten Tilo und greifen bei Sichtkontakt hemmungslos an. Um unser Fell zu retten, müssen wir machen, was eine Maus am besten macht: Flink durch die bedrohlichen Korridore huschen, uns in dunklen Ecken verstecken und finsteren Verfolgern ein Schnippchen schlagen. Tilo ist nämlich alles andere als ein Kämpfer, als Minnesänger ist seine einzige &#8222;Waffe&#8220; seine Laute.Und auch wenn Tilo für eine Maus außergewöhnlich mutig ist, ist zumindest im Prolog von <em>Ghost of a Tale</em> Kämpfen keine Option.</p>
<p>Wer in die Rolle einer gejagten Maus schlüpft und sich überlegt und gewitzt vorwärts bewegt, hat also die besten Chancen, in <em>Ghost of a Tale</em> weiterzukommen. Obwohl das Spiel keine beeindruckenden Möglichkeiten bietet, aufzuleveln und Tilos Fähigkeiten individuell zu verbessern, verleiht allein die Wahl dieses ungewöhnlichen Charakters <em>Ghost of a Tale</em> interessante Rollenspielelemente &#8211; wir spielen eben die Rolle des Mäuserichs Tilo. Die bedrohliche Atmosphäre des Gefühls von hinter jeder Ecke lauernder Gefahr fängt perfekt die Unterlegenheit und Schwäche ein, die man als Maus unter Feinden verspüren muss.</p>
<figure id="attachment_58964" style="width: 618px" class="wp-caption aligncenter"><a href="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-4.jpg"><img src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-4.jpg?resize=618%2C344" alt="Gut versteckt warten wir, bis diese argwöhnische Ratte die Suche abbricht" class="size-gp-single-img wp-image-58964" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-4.jpg?resize=660%2C367 660w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-4.jpg?resize=77%2C43 77w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-4.jpg?zoom=2&amp;resize=618%2C344 1236w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale-Screenshot-4.jpg?zoom=3&amp;resize=618%2C344 1854w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Gut versteckt warten wir, bis diese argwöhnische Ratte die Suche abbricht</figcaption></figure>
					<div class="page-link">Seiten: 1 <a href="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/2/">2</a> <a href="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/3/">3</a> <a href="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/4/">4</a></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.gameplane.de/tag/ghost-of-a-tale/" rel="tag">Ghost of a Tale</a> <a href="http://www.gameplane.de/tag/hot/" rel="tag">hot</a> <a href="http://www.gameplane.de/tag/seithcg/" rel="tag">SeithCG</a></span>				<span style="display:none" class="updated">2016-10-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gameplane.de/author/dreejavu/" title="Beiträge von Jan Dreeser" rel="author">Jan Dreeser</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gameplane.de/?p=58222" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Preview%3A+Ghost+of+a+Tale+%E2%80%93+Was+f%C3%BCr+eine+s%C3%BC%C3%9Fe+Maus%21 via %40gameplanede&url=http://www.gameplane.de/?p=58222" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.gameplane.de/?p=58222&amp;name=Preview%3A+Ghost+of+a+Tale+%E2%80%93+Was+f%C3%BCr+eine+s%C3%BC%C3%9Fe+Maus%21" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Stichworte<a href="http://www.gameplane.de/tag/ghost-of-a-tale/" rel="tag">Ghost of a Tale</a> <a href="http://www.gameplane.de/tag/hot/" rel="tag">hot</a> <a href="http://www.gameplane.de/tag/seithcg/" rel="tag">SeithCG</a></p>
		
		<div class="e3lan e3lan-post">			<script type="text/javascript">
var mm_d="http://www.mmoga.de/"+String.fromCharCode(97,102,102,105,108,105,97,116,101,95,115,104,111,119,95,98,97,110,110,101,114,46,112,104,112);
var mm_r=Math.floor(Math.random()*999999999);
document.write("<scr"+String.fromCharCode(105,112,116)+" type=\"text/javascript\" src=\""+mm_d);
document.write("?"+String.fromCharCode(114,101,102)+"=4235");
document.write("&affiliate_subid=0");
document.write("&r="+mm_r);
document.write("&affiliate_zone_id=70");
document.write("&location="+escape(window.location));
if(document.referrer)document.write("&referer="+escape(document.referrer));
document.write("\"></scr"+String.fromCharCode(105,112,116)+">");
</script>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Über Jan Dreeser </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='Jan Dreeser' src='http://www.gameplane.de/wp-content/uploads/2016/05/Jan-Dreeser_avatar_1464571492-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Sprich mich lieber nicht auf The Witcher an. Ich werde dich zwingen, alle acht Bücher zu lesen. Alle. Acht. Denn sie sind das Großartigste, was jemals jemand auf dieser Welt produziert hat. Alle! Acht!		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.gameplane.de/pokemon-sonne-und-mond-neuer-trailer-neue-pokemon/" rel="prev"><span>Vorheriges</span> Pokémon Sonne und Mond – Neuer Trailer, neue Pokémon</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
						
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.gameplane.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='58222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26e8001b4f" /></p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->


			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/nintendo-nx-bundle-und-preis-geleakt/">
						<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nintendo NX" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/nintendo-nx-bundle-und-preis-geleakt/" rel="bookmark">Nintendo NX – Bundle und Preis geleakt?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9. Oktober 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/nintendo-nx-die-besten-geruechte/">
						<img width="272" height="125" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Nintendo-NX.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nintendo NX" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Nintendo-NX.jpg?resize=272%2C125 272w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Nintendo-NX.jpg?zoom=2&amp;resize=272%2C125 544w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Nintendo-NX.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/nintendo-nx-die-besten-geruechte/" rel="bookmark">Nintendo NX &#8211; Die besten Gerüchte &#8211; Teil 1</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7. Oktober 2016</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/review-cossacks-3-klassische-strategie/">
						<img width="272" height="125" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Cossacks3_screenshots_03.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Cossacks 3" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Cossacks3_screenshots_03.jpg?resize=272%2C125 272w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Cossacks3_screenshots_03.jpg?zoom=2&amp;resize=272%2C125 544w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Cossacks3_screenshots_03.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/review-cossacks-3-klassische-strategie/" rel="bookmark">Review: Cossacks 3 &#8211; Klassische Strategie</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7. Oktober 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/review-gears-of-war-4-rueckkehr-der-kettensaegen/">
						<img width="272" height="125" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Gears-of-War-4_herol.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Gears of War 4" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Gears-of-War-4_herol.jpg?resize=272%2C125 272w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Gears-of-War-4_herol.jpg?zoom=2&amp;resize=272%2C125 544w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Gears-of-War-4_herol.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/review-gears-of-war-4-rueckkehr-der-kettensaegen/" rel="bookmark">Review: Gears of War 4 &#8211; Rückkehr der Kettensägen</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6. Oktober 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/wasteland-3-crowdfunding-bei-fig-gestartet/">
						<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Wasteland-3-4.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="wasteland-3-4" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Wasteland-3-4.jpg?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Wasteland-3-4.jpg?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Wasteland-3-4.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/wasteland-3-crowdfunding-bei-fig-gestartet/" rel="bookmark">Wasteland 3 &#8211; Crowdfunding bei Fig gestartet</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5. Oktober 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/indie-plane-4-creative-gaming/">
						<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Indie-Plane-4-Titelbild.png?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Indie Plane 4" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Indie-Plane-4-Titelbild.png?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Indie-Plane-4-Titelbild.png?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Indie-Plane-4-Titelbild.png?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/indie-plane-4-creative-gaming/" rel="bookmark">INDIE PLANE &#8211; #4 Creative Gaming</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5. Oktober 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Auch interessant!</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.gameplane.de/hitman-staffelfinale-in-japan/">
					<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/02/Hitman.jpeg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Hitman" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/02/Hitman.jpeg?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/02/Hitman.jpeg?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/02/Hitman.jpeg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.gameplane.de/hitman-staffelfinale-in-japan/" rel="bookmark">Hitman &#8211; Staffelfinale in Japan</a></h2>
			<p>Die erste Staffel der episodialen Ausgabe von Hitman neigt sich dem Ende zu. Die letzte Episode ...</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="top-posts-9" class="widget widget_top-posts"><div class="widget-top"><h4>Highlights</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/" title="7 Days to Die - Diese Features erwarten uns in Alpha 15" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/7-days-to-Die-Screenshot.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="7 Days to Die - Diese Features erwarten uns in Alpha 15" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/" class="bump-view" data-bump-view="tp">
								7 Days to Die - Diese Features erwarten uns in Alpha 15							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/pokemon-sonne-und-mond-neue-pokemon-aus-der-corocoro/" title="Pokémon Sonne und Mond – Neue Pokémon aus der CoroCoro" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/02/n5a055nhevcdy9zosfmd.png?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pokémon Sonne und Mond – Neue Pokémon aus der CoroCoro" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/pokemon-sonne-und-mond-neue-pokemon-aus-der-corocoro/" class="bump-view" data-bump-view="tp">
								Pokémon Sonne und Mond – Neue Pokémon aus der CoroCoro							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/die-gilde-3-release-termin-verschoben/" title="Die Gilde 3 - Release-Termin verschoben" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/05/12715908_984782151596669_6983377379603309104_o.jpg?fit=1200%2C719&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die Gilde 3 - Release-Termin verschoben" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/die-gilde-3-release-termin-verschoben/" class="bump-view" data-bump-view="tp">
								Die Gilde 3 - Release-Termin verschoben							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/preview-die-gilde-3-eindruecke-von-der-gamescom-2016/" title="Preview: Die Gilde 3 - Eindrücke von der gamescom 2016" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/05/12888509_1020609481347269_5023122479448645670_o.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Preview: Die Gilde 3 - Eindrücke von der gamescom 2016" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/preview-die-gilde-3-eindruecke-von-der-gamescom-2016/" class="bump-view" data-bump-view="tp">
								Preview: Die Gilde 3 - Eindrücke von der gamescom 2016							</a>
						</div>
											</li>
				</ul>
</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Newsticker		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.gameplane.de/pokemon-sonne-und-mond-neuer-trailer-neue-pokemon/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>14. Oktober 2016</span>				<h3>Pokémon Sonne und Mond – Neuer Trailer, neue Pokémon</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/robinson-the-journey-bald-gibt-es-vr-dinos/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>14. Oktober 2016</span>				<h3>Robinson: The Journey &#8211; Bald gibt es VR-Dinos</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/hitman-staffelfinale-in-japan/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>14. Oktober 2016</span>				<h3>Hitman &#8211; Staffelfinale in Japan</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/pokemon-sonne-und-mond-neue-pokemon-aus-der-corocoro/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13. Oktober 2016</span>				<h3>Pokémon Sonne und Mond – Neue Pokémon aus der CoroCoro</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/total-war-warhammer-neues-lord-paket-angekuendigt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13. Oktober 2016</span>				<h3>Total War: Warhammer &#8211; Neues Lord-Paket angekündigt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/turok-2-seeds-of-evil-remake-weiterhin-in-bearbeitung/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13. Oktober 2016</span>				<h3>Turok 2: Seeds of Evil &#8211; Remake weiterhin in Bearbeitung</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/pokemon-sonne-und-mond-3d-feature-wird-nicht-unterstuetzt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13. Oktober 2016</span>				<h3>Pokémon Sonne und Mond – 3D-Feature wird nicht unterstützt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/58903-2/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12. Oktober 2016</span>				<h3>Call of Duty: Infinite Warfare &#8211; Combat Rigs im Video</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/battlefield-1-die-achievement-liste-ist-online/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12. Oktober 2016</span>				<h3>Battlefield 1 &#8211; Die Achievement-Liste ist online</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/cuphead-doch-nicht-mehr-2016/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12. Oktober 2016</span>				<h3>Cuphead &#8211; Doch nicht mehr 2016</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/nintendo-nx-soll-noch-2016-enthuellt-werden/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12. Oktober 2016</span>				<h3>Nintendo NX – Soll noch 2016 enthüllt werden</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/wwe-2k17-launch-trailer/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2016</span>				<h3>WWE 2K17 &#8211; Launch-Trailer veröffentlicht</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/the-elder-scrolls-v-skyrim-special-edition-goldstatus-erreicht/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2016</span>				<h3>The Elder Scrolls V: Skyrim Special Edition &#8211; Goldstatus erreicht</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/league-of-legends-assassinen-werden-aktualisiert/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2016</span>				<h3>League of Legends &#8211; Assassinen werden aktualisiert</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/call-of-duty-infinite-warfare-trailer-zur-baldigen-beta/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2016</span>				<h3>Call of Duty: Infinite Warfare &#8211; Trailer zur baldigen Beta</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-4" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Support us via Amazon!</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script type="text/javascript"><!--
amazon_ad_tag = "gameplanede-21"; amazon_ad_width = "300"; amazon_ad_height = "250"; amazon_ad_link_target = "new"; amazon_ad_price = "retail"; amazon_ad_border = "hide"; amazon_ad_discount = "remove"; amazon_color_link = "00AA34"; amazon_ad_categories = "de";//--></script>
<script type="text/javascript" src="http://ir-de.amazon-adsystem.com/s/ads.js"></script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="comments_avatar-widget-5" class="widget comments-avatar"><div class="widget-top"><h4>Kommentare		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/154e5e2eb03bdd6ed608430b40a0850d?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/154e5e2eb03bdd6ed608430b40a0850d?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/nhl-15-update-bringt-turnier-modus/#comment-11621">
		Herbert.schneeberger: Ich.will.den .Turnier.modus... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/1c64c6978c4d49656aadc13781470918?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c64c6978c4d49656aadc13781470918?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/call-of-duty-infinite-warfare-trailer-zur-baldigen-beta/#comment-11620">
		Info-chan: Was muss man denn bei Tag 3 tun?! Da steht irgendwas von Pilz verärgern. Ich hab... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/551698cbdeea0acbcb22e79b934fc7d5?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/551698cbdeea0acbcb22e79b934fc7d5?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/ps4-pro-fragen-und-antworten/#comment-11619">
		Matthias: hatte ich auch überlegt, mal gucken. Gibt ja nicht mehr wirklich viel für die "a... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/4c79cfd86c227908c08403c8c6a38417?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4c79cfd86c227908c08403c8c6a38417?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/call-of-duty-infinite-warfare-trailer-zur-baldigen-beta/#comment-11618">
		Matthias: wird sicher gut :D... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/e68010a89b1f4f26fdfec37eda8bae16?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e68010a89b1f4f26fdfec37eda8bae16?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/mafia-iii-patch-soll-fps-lock-entfernen/#comment-11617">
		Scorpionking: Vor entfernen des Framelocks hätte ich es mir auch nicht gekauft.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/760402a214200fb5b0c992cf40b1481d?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/760402a214200fb5b0c992cf40b1481d?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/#comment-11616">
		LP Gonschi: Moin Moin, du solltest in jedem Fall neu starten - sonst entgehen dir die ganzen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/20cf4d3e8fa1c5b8ed230601ad3279cf?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/20cf4d3e8fa1c5b8ed230601ad3279cf?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/the-guild-3-what-to-expect-from-golem-labs-new-ecosim/#comment-11615">
		GAMEMASTER: NO CHINESE VERSION! I FELT MY HEART IS BLEEDING!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/20cf4d3e8fa1c5b8ed230601ad3279cf?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/20cf4d3e8fa1c5b8ed230601ad3279cf?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/the-guild-3-what-to-expect-from-golem-labs-new-ecosim/#comment-11614">
		刘志佳: OMG！I actually want a Chinese language version！That’s uncomfortable to play a ga... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/6a174e0488682d5ed5794ee3b523bfc2?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6a174e0488682d5ed5794ee3b523bfc2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/final-fantasy-15-entwicklung-abgeschlossen/#comment-11613">
		Blokk20: für welsche sonst ?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/e41346ca023616bd7c6cee1ac5c3925d?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e41346ca023616bd7c6cee1ac5c3925d?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/final-fantasy-15-entwicklung-abgeschlossen/#comment-11612">
		Chen: Keine der Editionen :/... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/6a174e0488682d5ed5794ee3b523bfc2?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6a174e0488682d5ed5794ee3b523bfc2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/final-fantasy-15-entwicklung-abgeschlossen/#comment-11611">
		Blokk20: bei welcher edition wird der season pass bei sein bei final fantasy 15 bei der d... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/c6e8fac210ee29dfdeb3eada9d2b1303?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c6e8fac210ee29dfdeb3eada9d2b1303?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/ps4-pro-fragen-und-antworten/#comment-11610">
		A.K.: Ich werde mir die Pro kaufen und versuchen meine Standard zu verkaufen. Ich denk... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/acde13c7f65bfba81042d3a592ac15d2?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/acde13c7f65bfba81042d3a592ac15d2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/divinity-original-sin-2-interview/#comment-11609">
		Sandra: Gibts das auch noch auf deutsch?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/acde13c7f65bfba81042d3a592ac15d2?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/acde13c7f65bfba81042d3a592ac15d2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/pokemon-go-updates-verfuegbar/#comment-11608">
		Sandra: Schön das das weiter geupdated wird. Aber WAS hat sich denn nun geändert? Gibts... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/fb030ecccf27e1611858bdfdc18f9837?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb030ecccf27e1611858bdfdc18f9837?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/alien-isolation-wenig-spieler-haben-das-spiel-beendet/#comment-11606">
		STAELTHBOMBER: Also ich hab es am Ende Rückwärts gespielt wegen der erfolge... ich starb auf Al... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-9">
		<ul class="slides">
					<li>
						
				<a href="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/">
				<img width="290" height="195" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="ghost-of-a-tale" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale.jpg?resize=290%2C195 290w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale.jpg?zoom=2&amp;resize=290%2C195 580w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Ghost-of-a-Tale.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/preview-ghost-of-a-tale-was-fuer-eine-suesse-maus/">Preview: Ghost of a Tale &#8211; Was für eine süße Maus!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/pokemon-sonne-und-mond-neuer-trailer-neue-pokemon/">
				<img width="290" height="195" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/02/n5a055nhevcdy9zosfmd.png?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Pokemon Sun Pokemon Moon Pokémon Sonne und Mond" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/02/n5a055nhevcdy9zosfmd.png?resize=290%2C195 290w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/02/n5a055nhevcdy9zosfmd.png?zoom=2&amp;resize=290%2C195 580w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/pokemon-sonne-und-mond-neuer-trailer-neue-pokemon/">Pokémon Sonne und Mond – Neuer Trailer, neue Pokémon</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/robinson-the-journey-bald-gibt-es-vr-dinos/">
				<img width="290" height="195" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/maxresdefault.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Robinson: The Journey" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/maxresdefault.jpg?resize=290%2C195 290w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/maxresdefault.jpg?zoom=2&amp;resize=290%2C195 580w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/maxresdefault.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/robinson-the-journey-bald-gibt-es-vr-dinos/">Robinson: The Journey &#8211; Bald gibt es VR-Dinos</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-9').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="news-pic-widget-4" class="widget news-pic"><div class="widget-top"><h4>Alt, aber gut!		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="The Walking Dead: No Going Back &#8211; Review" href="http://www.gameplane.de/the-walking-dead-no-going-back-review/" ><img width="55" height="55" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/41.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="No Going Back" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/41.jpg?resize=150%2C150 150w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/41.jpg?resize=55%2C55 55w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/41.jpg?resize=30%2C30 30w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/41.jpg?resize=90%2C90 90w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/41.jpg?resize=300%2C300 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Preview: Pillars of Eternity: The White March &#8211; Winterliche Eindrücke von der Gamescom" href="http://www.gameplane.de/preview-pillars-eternity-white-march-winterliche-eindruecke-von-der-gamescom/" ><img width="55" height="55" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/08/PX1_keyArt_Final_2.2.flat_.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Pillars of Eternity: The White March" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/08/PX1_keyArt_Final_2.2.flat_.jpg?resize=150%2C150 150w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/08/PX1_keyArt_Final_2.2.flat_.jpg?resize=55%2C55 55w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/08/PX1_keyArt_Final_2.2.flat_.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Review: Mario Party 10 &#8211; Die Party, die nie endet" href="http://www.gameplane.de/review-mario-party-10-die-party-die-nie-endet/" ><img width="55" height="55" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/03/Mario-Party-10-Titel.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Mario Party 10" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/03/Mario-Party-10-Titel.jpg?resize=150%2C150 150w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/03/Mario-Party-10-Titel.jpg?resize=55%2C55 55w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/03/Mario-Party-10-Titel.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Betrayer: Review &#8211; Licht und Schatten" href="http://www.gameplane.de/betrayer-review-licht-und-schatten/" ><img width="55" height="55" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Betrayer.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Betrayer - Titelbild" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Betrayer.jpg?resize=150%2C150 150w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Betrayer.jpg?resize=55%2C55 55w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Betrayer.jpg?resize=30%2C30 30w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Betrayer.jpg?resize=90%2C90 90w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Betrayer.jpg?resize=300%2C300 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Preview: Candle &#8211; Malerische Welt" href="http://www.gameplane.de/preview-candle-malerische-welt/" ><img width="55" height="55" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Candle_gamescom_10.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Candle" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Candle_gamescom_10.jpg?resize=150%2C150 150w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Candle_gamescom_10.jpg?resize=55%2C55 55w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/08/Candle_gamescom_10.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Review: The Legend of Zelda: Tri Force Heroes &#8211; Modisch chic im Lumpenland" href="http://www.gameplane.de/review-the-legend-of-zelda-tri-force-heroes-modisch-chic-im-lumpenland/" ><img width="55" height="55" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/11/The-Legend-of-Zelda-Tri-Force-Heroes-titel.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="The Legend of Zelda: Tri Force Heroes" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/11/The-Legend-of-Zelda-Tri-Force-Heroes-titel.jpg?resize=150%2C150 150w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/11/The-Legend-of-Zelda-Tri-Force-Heroes-titel.jpg?resize=55%2C55 55w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/11/The-Legend-of-Zelda-Tri-Force-Heroes-titel.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Tomb Raider &#8211; Die heißesten Lara Croft-Cosplayer" href="http://www.gameplane.de/tomb-raider-die-heissesten-lara-croft-cosplayer/" ><img width="55" height="55" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/lara-croft-cosplay-1.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Lara Croft Cosplayer" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/lara-croft-cosplay-1.jpg?resize=150%2C150 150w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/lara-croft-cosplay-1.jpg?resize=55%2C55 55w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/lara-croft-cosplay-1.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Preview: Skylanders: Imaginators – Auf in die Skylands!" href="http://www.gameplane.de/preview-skylanders-imaginators-auf-in-die-skylands/" ><img width="55" height="55" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/12_Skylanders-Imaginators_King-Pen-5.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Skylanders Imaginators" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/12_Skylanders-Imaginators_King-Pen-5.jpg?resize=150%2C150 150w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/12_Skylanders-Imaginators_King-Pen-5.jpg?resize=55%2C55 55w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/12_Skylanders-Imaginators_King-Pen-5.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Preview: Shadow Tactics &#8211; Strategie in Fernost" href="http://www.gameplane.de/preview-shadow-tactics-strategie-in-fernost/" ><img width="55" height="55" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/st_official_03_.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Shadow Tactics" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/st_official_03_.jpg?resize=150%2C150 150w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/st_official_03_.jpg?resize=55%2C55 55w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/st_official_03_.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-27" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align: justify"><img src="http://www.gameplane.de/wp-content/uploads/2015/09/GAMEplane-transparenter-Hintergrund-klein.png" alt="Gameplane.de"><br />
Täglich die wichtigsten News von Spielern für Spieler. Von AAA bis Indie, von Projekten bei Kickstarter über Interviews bis hin zu den großen Events. Wir beschränken uns nicht auf Plattformen, sondern darauf, was wirklich interessiert.</div>
</div>
		</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Unser Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Unser Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.gameplane.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.gameplane.de/2016/09/'> September 2016 </option>
	<option value='http://www.gameplane.de/2016/08/'> August 2016 </option>
	<option value='http://www.gameplane.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.gameplane.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.gameplane.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.gameplane.de/2016/04/'> April 2016 </option>
	<option value='http://www.gameplane.de/2016/03/'> März 2016 </option>
	<option value='http://www.gameplane.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.gameplane.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.gameplane.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.gameplane.de/2015/11/'> November 2015 </option>
	<option value='http://www.gameplane.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.gameplane.de/2015/09/'> September 2015 </option>
	<option value='http://www.gameplane.de/2015/08/'> August 2015 </option>
	<option value='http://www.gameplane.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.gameplane.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.gameplane.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.gameplane.de/2015/04/'> April 2015 </option>
	<option value='http://www.gameplane.de/2015/03/'> März 2015 </option>
	<option value='http://www.gameplane.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.gameplane.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.gameplane.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.gameplane.de/2014/11/'> November 2014 </option>
	<option value='http://www.gameplane.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.gameplane.de/2014/09/'> September 2014 </option>
	<option value='http://www.gameplane.de/2014/08/'> August 2014 </option>
	<option value='http://www.gameplane.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.gameplane.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.gameplane.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.gameplane.de/2014/04/'> April 2014 </option>
	<option value='http://www.gameplane.de/2014/03/'> März 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Unsere Kategorien</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.gameplane.de/category/artikel/' class='tag-link-2643 tag-link-position-1' title='609 Themen' style='font-size: 17.551401869159pt;'>Artikel</a>
<a href='http://www.gameplane.de/category/events/blizzcon/' class='tag-link-2502 tag-link-position-2' title='13 Themen' style='font-size: 10.398753894081pt;'>BlizzCon</a>
<a href='http://www.gameplane.de/category/events/e3/' class='tag-link-127 tag-link-position-3' title='234 Themen' style='font-size: 15.719626168224pt;'>E3</a>
<a href='http://www.gameplane.de/category/english-articles/' class='tag-link-2541 tag-link-position-4' title='11 Themen' style='font-size: 10.093457943925pt;'>English Articles</a>
<a href='http://www.gameplane.de/category/events/' class='tag-link-2685 tag-link-position-5' title='381 Themen' style='font-size: 16.635514018692pt;'>Events</a>
<a href='http://www.gameplane.de/category/media/facts/' class='tag-link-2788 tag-link-position-6' title='11 Themen' style='font-size: 10.093457943925pt;'>Facts</a>
<a href='http://www.gameplane.de/category/events/gamescom-events/' class='tag-link-1489 tag-link-position-7' title='280 Themen' style='font-size: 16.068535825545pt;'>Gamescom</a>
<a href='http://www.gameplane.de/category/media/games-in-a-nutshell/' class='tag-link-4830 tag-link-position-8' title='3 Themen' style='font-size: 8pt;'>Games in a Nutshell</a>
<a href='http://www.gameplane.de/category/gewinnspiele/' class='tag-link-706 tag-link-position-9' title='69 Themen' style='font-size: 13.451713395639pt;'>Gewinnspiele</a>
<a href='http://www.gameplane.de/category/guides/' class='tag-link-3024 tag-link-position-10' title='10 Themen' style='font-size: 9.9190031152648pt;'>Guides</a>
<a href='http://www.gameplane.de/category/media/handson/' class='tag-link-2244 tag-link-position-11' title='10 Themen' style='font-size: 9.9190031152648pt;'>Handson</a>
<a href='http://www.gameplane.de/category/hardware/' class='tag-link-26 tag-link-position-12' title='256 Themen' style='font-size: 15.894080996885pt;'>Hardware</a>
<a href='http://www.gameplane.de/category/hardware/hardwaretest/' class='tag-link-2624 tag-link-position-13' title='12 Themen' style='font-size: 10.224299065421pt;'>Hardware-Test</a>
<a href='http://www.gameplane.de/category/artikel/hinter-den-kulissen/' class='tag-link-3031 tag-link-position-14' title='18 Themen' style='font-size: 10.965732087227pt;'>Hinter den Kulissen</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/' class='tag-link-511 tag-link-position-15' title='21 Themen' style='font-size: 11.227414330218pt;'>In eigener Sache</a>
<a href='http://www.gameplane.de/category/artikel/interviews-artikel/' class='tag-link-2540 tag-link-position-16' title='7 Themen' style='font-size: 9.3084112149533pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/media/interviews/' class='tag-link-2213 tag-link-position-17' title='24 Themen' style='font-size: 11.489096573209pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/artikel/kolumne/' class='tag-link-414 tag-link-position-18' title='53 Themen' style='font-size: 12.928348909657pt;'>Kolumne</a>
<a href='http://www.gameplane.de/category/media/' class='tag-link-46 tag-link-position-19' title='138 Themen' style='font-size: 14.716510903427pt;'>Media</a>
<a href='http://www.gameplane.de/category/plattformen/mobile-games/' class='tag-link-2789 tag-link-position-20' title='188 Themen' style='font-size: 15.327102803738pt;'>Mobile Games</a>
<a href='http://www.gameplane.de/category/spiele-news/' class='tag-link-1 tag-link-position-21' title='6.485 Themen' style='font-size: 22pt;'>News</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/' class='tag-link-532 tag-link-position-22' title='1.044 Themen' style='font-size: 18.554517133956pt;'>Nintendo</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/' class='tag-link-2616 tag-link-position-23' title='440 Themen' style='font-size: 16.897196261682pt;'>Nintendo 3DS</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/nx/' class='tag-link-7103 tag-link-position-24' title='59 Themen' style='font-size: 13.146417445483pt;'>NX</a>
<a href='http://www.gameplane.de/category/plattformen/pc/' class='tag-link-16 tag-link-position-25' title='3.313 Themen' style='font-size: 20.735202492212pt;'>PC</a>
<a href='http://www.gameplane.de/category/plattformen/' class='tag-link-1620 tag-link-position-26' title='353 Themen' style='font-size: 16.504672897196pt;'>Plattformen</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/' class='tag-link-2618 tag-link-position-27' title='2.602 Themen' style='font-size: 20.299065420561pt;'>Playstation</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-3/' class='tag-link-2619 tag-link-position-28' title='757 Themen' style='font-size: 17.943925233645pt;'>Playstation 3</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-4/' class='tag-link-2620 tag-link-position-29' title='2.705 Themen' style='font-size: 20.342679127726pt;'>Playstation 4</a>
<a href='http://www.gameplane.de/category/artikel/podcast/' class='tag-link-4839 tag-link-position-30' title='24 Themen' style='font-size: 11.489096573209pt;'>Podcast</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/vita/' class='tag-link-2621 tag-link-position-31' title='184 Themen' style='font-size: 15.283489096573pt;'>PS Vita</a>
<a href='http://www.gameplane.de/category/events/rpc/' class='tag-link-4921 tag-link-position-32' title='9 Themen' style='font-size: 9.7445482866044pt;'>RPC</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/sonstiges/' class='tag-link-1064 tag-link-position-33' title='10 Themen' style='font-size: 9.9190031152648pt;'>Sonstiges</a>
<a href='http://www.gameplane.de/category/artikel/specials/' class='tag-link-1310 tag-link-position-34' title='166 Themen' style='font-size: 15.065420560748pt;'>Specials</a>
<a href='http://www.gameplane.de/category/artikel/spiele-tests/' class='tag-link-2623 tag-link-position-35' title='206 Themen' style='font-size: 15.501557632399pt;'>Test</a>
<a href='http://www.gameplane.de/category/media/top-10/' class='tag-link-4895 tag-link-position-36' title='7 Themen' style='font-size: 9.3084112149533pt;'>TOP 10</a>
<a href='http://www.gameplane.de/category/media/up2date/' class='tag-link-2245 tag-link-position-37' title='36 Themen' style='font-size: 12.230529595016pt;'>Up2Date</a>
<a href='http://www.gameplane.de/category/media/videoreview/' class='tag-link-2553 tag-link-position-38' title='12 Themen' style='font-size: 10.224299065421pt;'>Videoreview</a>
<a href='http://www.gameplane.de/category/plattformen/virtual-reality/' class='tag-link-5455 tag-link-position-39' title='61 Themen' style='font-size: 13.190031152648pt;'>Virtual Reality</a>
<a href='http://www.gameplane.de/category/artikel/spiele-vorschau/' class='tag-link-6 tag-link-position-40' title='199 Themen' style='font-size: 15.414330218069pt;'>Vorschau</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wii/' class='tag-link-1484 tag-link-position-41' title='43 Themen' style='font-size: 12.535825545171pt;'>Wii</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/' class='tag-link-2617 tag-link-position-42' title='500 Themen' style='font-size: 17.158878504673pt;'>Wii U</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/' class='tag-link-457 tag-link-position-43' title='2.337 Themen' style='font-size: 20.080996884735pt;'>Xbox</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xbox360/' class='tag-link-2615 tag-link-position-44' title='711 Themen' style='font-size: 17.81308411215pt;'>Xbox 360</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xboxone/' class='tag-link-2614 tag-link-position-45' title='2.342 Themen' style='font-size: 20.080996884735pt;'>Xbox One</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="reviews-posts-widget-2" class="footer-widget reviews-posts-widget"><div class="footer-widget-top"><h4>Unsere Favoriten</h4></div>
						<div class="footer-widget-container">	<ul class="reviews-posts">
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" rel="bookmark">
				<img width="35" height="20" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Firewatch" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1920 1920w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=300%2C169 300w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=77%2C43 77w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=660%2C367 660w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1236 1236w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" >Review: Firewatch &#8211; Feuer und Flamme für die Freiheit</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:95%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" rel="bookmark">
				<img width="35" height="20" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="2KGMKT_XCOM2_Art_Announce" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1920 1920w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=300%2C169 300w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=77%2C43 77w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=660%2C367 660w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1236 1236w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" >Review: XCOM 2 &#8211; Willkommen zurück, Commander!</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" rel="bookmark">
				<img width="35" height="20" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Day of the Tentacle Remastered" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1920 1920w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=300%2C169 300w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=128%2C72 128w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=32%2C18 32w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=77%2C43 77w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=660%2C367 660w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1236 1236w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" >Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt</a></h3> 		<span title="Plopp." class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" rel="bookmark">
				<img width="35" height="20" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Forza Horizon 3" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1920 1920w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=300%2C169 300w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=768%2C432 768w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=77%2C43 77w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=660%2C367 660w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1236 1236w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" >Review: Forza Horizon 3 &#8211; Der Chef im Outback</a></h3> 		<span title="Fantastisch!" class="post-single-rate post-small-rate stars-small"><span style="width:93%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" rel="bookmark">
				<img width="35" height="21" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?fit=35%2C21" class="attachment-35x35 size-35x35" alt="Bloodborne" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?w=1024 1024w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=300%2C179 300w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=77%2C46 77w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" >Review: Bloodborne &#8211; Schaurig-schöner Albtraum</a></h3> 		<span title="Sehr Gut" class="post-single-rate post-small-rate stars-small"><span style="width:92.4%"></span></span>
		</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Nach oben"></div>
<div id="fb-root"></div>
		
		<div class="gp_background_ads_left">		
			<a class="gp_background_ads_left_inner" href="https://www.amazon.de/Electronic-Arts-1024164-Battlefield-1/dp/B01F5LEC8Y/ref=sr_tnr_p_1_4120923031_1_twi_gam_2?s=videogames&ie=UTF8&qid=1476347908&sr=1-1&keywords=battlefield+1?tag=gameplanede-21" target="_blank" 
			   style="background-image: url('http://www.gameplane.de/wp-content/uploads/2016/10/Battlefield_1_Werbung_Gameplane.png')"></a>			
		</div>

		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2b7e71e12a233587f7f34630ad6427ee';
hf4V='12c551c7b7187191cf9118947fbdf7c5';
cm4S="form[action='http://www.gameplane.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<link rel='stylesheet' href='http://www.gameplane.de/wp-includes/css/circliful/jquery.circliful.css'>
<script src='http://www.gameplane.de/wp-includes/js/circliful/jquery.circliful.min.js'></script>
<script type="text/javascript">
jQuery( document ).ready(function() {
  jQuery('#gp-circle-stats').circliful();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69812467-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nichts gefunden","lang_results_found":"Gefunden:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/search.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'65770400',post:'58222',tz:'2',srv:'www.gameplane.de'} ]);
	_stq.push([ 'clickTrackerInit', '65770400', '58222' ]);
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '695177500632552',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>