<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />

<title>Nintendo NX - Release-Termin geleakt? - Gameplane.de</title>
<meta property="og:title" content="Nintendo NX &#8211; Release-Termin geleakt?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Haben wir durch ein Versehen den möglichen Release-Termin der Nintendo NX erfahren? Möglich, denn ei..."/>
<meta property="og:url" content="http://www.gameplane.de/nintendo-nx-release-termin-geleakt/"/>
<meta property="og:site_name" content="Gameplane.de"/>
<meta property="og:image" content="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=660%2C330" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wurde versehentlich der Release-Termin von der Nintendo NX verraten?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.gameplane.de/nintendo-nx-release-termin-geleakt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nintendo NX - Release-Termin geleakt? - Gameplane.de" />
<meta property="og:description" content="Wurde versehentlich der Release-Termin von der Nintendo NX verraten?" />
<meta property="og:url" content="http://www.gameplane.de/nintendo-nx-release-termin-geleakt/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:author" content="https://www.facebook.com/patrick.urlaub" />
<meta property="article:tag" content="Nintendo NX" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-09-17T08:53:28+02:00" />
<meta property="fb:admins" content="1603459643212286" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wurde versehentlich der Release-Termin von der Nintendo NX verraten?" />
<meta name="twitter:title" content="Nintendo NX - Release-Termin geleakt? - Gameplane.de" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?fit=1920%2C960" />
<meta name="twitter:creator" content="@cactuar1989" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Feed" href="http://www.gameplane.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Kommentar-Feed" href="http://www.gameplane.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Nintendo NX &#8211; Release-Termin geleakt? Kommentar-Feed" href="http://www.gameplane.de/nintendo-nx-release-termin-geleakt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gameplane.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-jobs-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Jobs/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-team-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-werbung-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gameplane.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gameplane.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amazon_ajax = {"ajaxurl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/ajax.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gameplane.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gameplane.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.gameplane.de/?p=58371' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fnintendo-nx-release-termin-geleakt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fnintendo-nx-release-termin-geleakt%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.gameplane.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 
.review-final-score {border-color: #ffffff;}
.review-box  {background-color:#ffffff ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#2d2d2d ;}
.review-stars .review-item , .review-percentage .review-item span, .review-summary  {background-color:#464648 ;}
.review-percentage .review-item span span,.review-final-score {background-color:#00aa33 ;}
.review-summary a {
	color: #00aa33;	}

#review-box h2.review-box-header{
	font-family: 'Lato';
	color :#ffffff;
}

#review-box .review-item h5,	#review-box.review-percentage .review-item h5{
	font-family: 'Lato';
	color :#ffffff;
}

#review-box .review-short-summary, #review-box .review-short-summary p{
	font-family: 'Lato';
	color :#ffffff;
}

#review-box .review-final-score h3{
	font-family: 'Lato';
	color :#ffffff;
}

#review-box .review-final-score h4{
	font-family: 'Lato';
	color :#ffffff;
}

.user-rate-wrap, #review-box strong{
	font-family: 'Lato';
	color :#ffffff;
}

</style> 

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="https://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/html5.js"></script>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verification" content="8a829e833584ffd459e31f57f7bdaf84" />
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'>


<meta name="alexaVerifyID" content="MgZZbjPdRHDurOjmqb9rp65u3F0"/>



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Zeige alle Ergebnisse<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gameplane.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->

<script type='text/javascript' src='//www.gameplane.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<link rel="stylesheet" type="text/css" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/custom.css" />

</head>
<body id="top" class="single single-post postid-58371 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gameplane.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-impteamjobs" class="menu"><li id="menu-item-14816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14816"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39757"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gameplane.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gameplane.de" href="http://www.gameplane.de/">
					<img src="http://www.gameplane.de/wp-content/uploads/2016/04/Gameplane-Logo-Banner-getshirts-kleiner-v4.jpg" alt="Gameplane.de"  /><strong>Gameplane.de News, Previews, Reviews und Videos für PC- und Konsolen-Spiele</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
																<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39589"><a href="http://www.gameplane.de/category/artikel/">ARTIKEL</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/spiele-vorschau/">Vorschau</a></li>
	<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48728"><a href="http://www.gameplane.de/category/artikel/spiele-tests/">Test</a></li>
	<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
	<li id="menu-item-48730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48730"><a href="http://www.gameplane.de/category/artikel/kolumne/">Kolumne</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48731"><a href="http://www.gameplane.de/category/artikel/podcast/">Podcast</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48732"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48733"><a href="http://www.gameplane.de/category/artikel/hinter-den-kulissen/">Hinter den Kulissen</a></li>
</ul>
</li>
<li id="menu-item-17924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17924"><a href="http://www.gameplane.de/category/plattformen/pc/">PC</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17912"><a href="http://www.gameplane.de/category/plattformen/sony-ps/">PLAYSTATION</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48725"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></li>
	<li id="menu-item-48726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48726"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/">Playstation 3</a></li>
	<li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/">PS Vita</a></li>
</ul>
</li>
<li id="menu-item-17913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17913"><a href="http://www.gameplane.de/category/plattformen/xbox/">XBOX</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48721"><a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/">Xbox One</a></li>
	<li id="menu-item-48722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48722"><a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-17934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17934"><a href="http://www.gameplane.de/category/plattformen/nintendo/">NINTENDO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48717"><a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/">Nintendo 3DS</a></li>
	<li id="menu-item-48718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48718"><a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/">Wii U</a></li>
	<li id="menu-item-48720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48720"><a href="http://www.gameplane.de/category/plattformen/nintendo/nx/">NX</a></li>
</ul>
</li>
<li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39590"><a href="http://www.gameplane.de/category/media/">MEDIA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="http://www.gameplane.de/category/media/up2date/">Up2Date</a></li>
	<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="http://www.gameplane.de/category/media/games-in-a-nutshell/">Games in a Nutshell</a></li>
	<li id="menu-item-48712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48712"><a href="http://www.gameplane.de/category/media/facts/">Facts</a></li>
	<li id="menu-item-48713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48713"><a href="http://www.gameplane.de/category/media/trailershow/">Trailershow</a></li>
	<li id="menu-item-48715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48715"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48714"><a href="http://www.gameplane.de/category/media/handson/">Handson</a></li>
	<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="http://www.gameplane.de/category/media/videoreview/">Videoreview</a></li>
</ul>
</li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="http://krzl.net/GameplaneShop"><i class="fa fa-heart"></i>SHOP</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.gameplane.de">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/spiele-news/">News</a></span> <span class="delimiter">»</span> <span class="current">Nintendo NX &#8211; Release-Termin geleakt?</span></div>
					
				
						
		<article class="post-listing post-58371 post type-post status-publish format-standard has-post-thumbnail hentry category-spiele-news category-nintendo category-nx category-wiiu-nintendo tag-nintendo-nx" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=660%2C330" class="attachment-slider size-slider wp-post-image" alt="Nintendo NX" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?w=1920 1920w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=300%2C150 300w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=660%2C330 660w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=995%2C498 995w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=77%2C38 77w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?w=1236 1236w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?w=1854 1854w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nintendo NX &#8211; Release-Termin geleakt?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.gameplane.de/author/cactuar/" title="">Patrick Kirst </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17. September 2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.gameplane.de/category/spiele-news/" rel="category tag">News</a>, <a href="http://www.gameplane.de/category/plattformen/nintendo/" rel="category tag">Nintendo</a>, <a href="http://www.gameplane.de/category/plattformen/nintendo/nx/" rel="category tag">NX</a>, <a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/" rel="category tag">Wii U</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/nintendo-nx-release-termin-geleakt/#respond">Kommentar schreiben</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Haben wir durch ein Versehen den möglichen Release-Termin der <strong><em>Nintendo NX</em> </strong>erfahren? Möglich, denn ein User von reddit hat entdeckt, dass die amiibos aus der <em>The Legend of Zelda: Breath of the Wild</em> auf den europäischen Seiten von <em>Nintendo</em> einen Termin hatten.</p>
<p>Dieser war der 4. März. Da gemunkelt wird, dass das neue Zelda zusammen mit der neuen Nintendo Konsole erscheint und die passenden Figuren meist am gleichen Tag, wie das dazugehörige Spiel erscheinen, könnte es sein, dass an dem Tag tatsächlich die neue Konsole der Japaner erscheint.</p>
<div class="gp_post_quelle">Quelle: <a href="https://www.reddit.com/r/NintendoNX/comments/5330mx/leak_release_date_of_botw_and_nx_accidentally/" target="_blank">reddit</a></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.gameplane.de/tag/nintendo-nx/" rel="tag">Nintendo NX</a></span>				<span style="display:none" class="updated">2016-09-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gameplane.de/author/cactuar/" title="Beiträge von Patrick Kirst" rel="author">Patrick Kirst</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gameplane.de/?p=58371" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Nintendo+NX+%E2%80%93+Release-Termin+geleakt%3F via %40gameplanede&url=http://www.gameplane.de/?p=58371" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.gameplane.de/?p=58371&amp;name=Nintendo+NX+%E2%80%93+Release-Termin+geleakt%3F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Stichworte<a href="http://www.gameplane.de/tag/nintendo-nx/" rel="tag">Nintendo NX</a></p>
		
		<div class="e3lan e3lan-post">			<script type="text/javascript">
var mm_d="http://www.mmoga.de/"+String.fromCharCode(97,102,102,105,108,105,97,116,101,95,115,104,111,119,95,98,97,110,110,101,114,46,112,104,112);
var mm_r=Math.floor(Math.random()*999999999);
document.write("<scr"+String.fromCharCode(105,112,116)+" type=\"text/javascript\" src=\""+mm_d);
document.write("?"+String.fromCharCode(114,101,102)+"=4235");
document.write("&affiliate_subid=0");
document.write("&r="+mm_r);
document.write("&affiliate_zone_id=70");
document.write("&location="+escape(window.location));
if(document.referrer)document.write("&referer="+escape(document.referrer));
document.write("\"></scr"+String.fromCharCode(105,112,116)+">");
</script>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Über Patrick Kirst </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='Patrick Kirst' src='http://www.gameplane.de/wp-content/uploads/2016/01/v2-Patrick-Kirst-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Patrick bekam das Videospiel-Gen schon früh in seinem Leben, in Form eines GameBoy, injiziert. Seitdem tingelte er über alle möglichen Videospielsysteme, bis er auch die große, weite PC Welt für sich entdeckte. Seitdem versucht er jedes Highlight auf allen Systemen mitzunehmen, wenn er nicht grade seine Retro-Sammlung entstaubt und Klassiker durchzockt. Als Multi-Plattformer fühlt er sich auf jedem System wohl.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
						<a class="social-site" href="http://www.pixelbros.de"><i class="fa fa-home"></i></a>
				
						<a class="social-facebook" href="https://www.facebook.com/patrick.urlaub"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" href="http://twitter.com/cactuar1989"><i class="fa fa-twitter"></i><span> @cactuar1989</span></a>
							
						<a class="social-linkedin" href="https://www.linkedin.com/profile/view?id=AAMAAA_tkvsBAOIGObDOlX5EIQ_qZfEGVNVpTOQ&#038;trk=hp-identity-name"><i class="fa fa-linkedin"></i></a>
							
				
															<a class="social-instagram" href="https://instagram.com/pixel_patrick/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.gameplane.de/escape-from-tarkov-gameplay-aus-der-closed-alpha/" rel="prev"><span>Vorheriges</span> Escape from Tarkov &#8211; Gameplay aus der Closed Alpha</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
						
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nintendo-nx-release-termin-geleakt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.gameplane.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='58371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e40eaf6742" /></p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->


			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/nintendo-nx-enthuellung-im-oktober/">
						<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nintendo NX" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/nintendo-nx-enthuellung-im-oktober/" rel="bookmark">Nintendo NX &#8211; Enthüllung im Oktober?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14. September 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/nintendo-nx-offizielle-enthuellung-naechste-woche/">
						<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nintendo NX" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/nintendo-nx-offizielle-enthuellung-naechste-woche/" rel="bookmark">Nintendo NX &#8211; Offizielle Enthüllung nächste Woche?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3. September 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/nintendo-nx-wird-die-konsole-region-free-sein/">
						<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nintendo NX" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/nintendo-nx-wird-die-konsole-region-free-sein/" rel="bookmark">Nintendo NX &#8211; Wird die Konsole Region Free sein?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1. September 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/nintendo-nx-mit-32-gigabyte-internen-speicher/">
						<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nintendo NX" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/nintendo-nx-mit-32-gigabyte-internen-speicher/" rel="bookmark">Nintendo NX &#8211; Mit 32 Gigabyte internen Speicher?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31. August 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/nintendo-nx-share-button-geleaked/">
						<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nintendo NX" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/nintendo-nx-share-button-geleaked/" rel="bookmark">Nintendo NX &#8211; Share Button für die neue Konsole?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31. August 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/nintendo-nx-triple-a-software-line-up-mit-mario-und-co/">
						<img width="272" height="125" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nintendo NX" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=272%2C125 272w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=2&amp;resize=272%2C125 544w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/nintendo-nx-triple-a-software-line-up-mit-mario-und-co/" rel="bookmark">Nintendo NX – Triple-A Software Line-Up mit Mario und Co.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Auch interessant!</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.gameplane.de/escape-from-tarkov-gameplay-aus-der-closed-alpha/">
					<img width="272" height="125" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Escape-from-Tarkov-153920.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Escape from Tarkov" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Escape-from-Tarkov-153920.jpg?resize=272%2C125 272w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Escape-from-Tarkov-153920.jpg?zoom=2&amp;resize=272%2C125 544w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Escape-from-Tarkov-153920.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.gameplane.de/escape-from-tarkov-gameplay-aus-der-closed-alpha/" rel="bookmark">Escape from Tarkov &#8211; Gameplay aus der Closed Alpha</a></h2>
			<p>Escape from Tarkov ist zwar noch in der Closed Alpha, doch das Gameplay, das nun veröffentlicht ...</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="top-posts-9" class="widget widget_top-posts"><div class="widget-top"><h4>Highlights</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/" title="7 Days to Die - Diese Features erwarten uns in Alpha 15" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/7-days-to-Die-Screenshot.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="7 Days to Die - Diese Features erwarten uns in Alpha 15" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/" class="bump-view" data-bump-view="tp">
								7 Days to Die - Diese Features erwarten uns in Alpha 15							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/nintendo-nx-enthuellung-im-oktober/" title="Nintendo NX - Enthüllung im Oktober?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?fit=1200%2C600&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nintendo NX - Enthüllung im Oktober?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/nintendo-nx-enthuellung-im-oktober/" class="bump-view" data-bump-view="tp">
								Nintendo NX - Enthüllung im Oktober?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/the-last-of-us-2-ellies-rueckkehr-2018/" title="The Last Of Us 2 - Ellies Rückkehr 2018?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/07/thelastuofus.jpg?fit=960%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Last Of Us 2 - Ellies Rückkehr 2018?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/the-last-of-us-2-ellies-rueckkehr-2018/" class="bump-view" data-bump-view="tp">
								The Last Of Us 2 - Ellies Rückkehr 2018?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/playstation-4-pro-die-trade-in-programme-starten/" title="PS4 Pro: Die Trade-In Programme starten" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/09/PS4-Pro-Playstation-4-Pro.jpg?fit=600%2C388&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="PS4 Pro: Die Trade-In Programme starten" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/playstation-4-pro-die-trade-in-programme-starten/" class="bump-view" data-bump-view="tp">
								PS4 Pro: Die Trade-In Programme starten							</a>
						</div>
											</li>
				</ul>
</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Newsticker		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.gameplane.de/nintendo-nx-release-termin-geleakt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>17. September 2016</span>				<h3>Nintendo NX &#8211; Release-Termin geleakt?</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/escape-from-tarkov-gameplay-aus-der-closed-alpha/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span>				<h3>Escape from Tarkov &#8211; Gameplay aus der Closed Alpha</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/call-of-duty-infinite-warfare-bombastischer-story-trailer-veroeffentlicht/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span>				<h3>Call of Duty: Infinite Warfare &#8211; Bombastischer Story-Trailer veröffentlicht</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/titanfall-2-das-sind-die-boni-fuer-vorbesteller/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span>				<h3>Titanfall 2 &#8211; Das sind die Boni für Vorbesteller</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/south-park-die-rektakulaere-zerreissprobe-spiel-verschoben/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>South Park: Die rektakuläre Zerreißprobe &#8211; Spiel verschoben</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/battlefield-1-die-beta-in-zahlen/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>Battlefield 1 &#8211; Die Beta in Zahlen</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/the-witcher-3-jetzt-auch-noch-briefmarken/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>The Witcher 3: Wild Hunt &#8211; Jetzt auch noch Briefmarken</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/playstation-4-pro-die-trade-in-programme-starten/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>PS4 Pro: Die Trade-In Programme starten</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/mafia-3-trailer-zur-spielwelt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>Mafia 3 &#8211; Trailer zur Spielwelt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/world-of-warcraft-legion-patch-7-1-auf-dem-testserver/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>World of Warcraft: Legion &#8211; Patch 7.1 auf dem Testserver</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/tales-of-berseria-neuer-frischer-trailer-zum-rollenspiel/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>Tales of Berseria – Neuer, frischer Trailer zum Rollenspiel</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/final-fantasy-12-the-zodiac-age-tokyo-game-show-trailer/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>Final Fantasy 12: The Zodiac  Age – Tokyo Game Show Trailer</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/the-last-guardian-weitere-gameplay-eindruecke/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>The Last Guardian – Weitere Gameplay-Eindrücke</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/civilization-vi-die-griechen-vorgestellt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>Civilization 6 &#8211; Die Griechen vorgestellt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/resident-evil-7-die-demo-wird-erweitert-und-fuer-jeden-spielbar/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15. September 2016</span>				<h3>Resident Evil 7 &#8211; Die Demo wird erweitert und für jeden spielbar</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-4" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Support us via Amazon!</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script type="text/javascript"><!--
amazon_ad_tag = "gameplanede-21"; amazon_ad_width = "300"; amazon_ad_height = "250"; amazon_ad_link_target = "new"; amazon_ad_price = "retail"; amazon_ad_border = "hide"; amazon_ad_discount = "remove"; amazon_color_link = "00AA34"; amazon_ad_categories = "de";//--></script>
<script type="text/javascript" src="http://ir-de.amazon-adsystem.com/s/ads.js"></script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="comments_avatar-widget-5" class="widget comments-avatar"><div class="widget-top"><h4>Kommentare		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/fb030ecccf27e1611858bdfdc18f9837?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb030ecccf27e1611858bdfdc18f9837?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/alien-isolation-wenig-spieler-haben-das-spiel-beendet/#comment-11606">
		STAELTHBOMBER: Also ich hab es am Ende Rückwärts gespielt wegen der erfolge... ich starb auf Al... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/fb030ecccf27e1611858bdfdc18f9837?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb030ecccf27e1611858bdfdc18f9837?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/alien-isolation-wenig-spieler-haben-das-spiel-beendet/#comment-11605">
		STAELTHBOMBER: Ich hab das Spiel direkt auf Alptraum durchgespielt. Danach bis zum Ende und keh... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Nicole Wetzel' src='http://www.gameplane.de/wp-content/uploads/2015/05/Nicole-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/world-of-final-fantasy-die-englische-synchronisation/#comment-11604">
		Nicole Wetzel: Hallo Nico, Da im offiziellen Square Enix Shop als Textsprache Deutsch angegeben... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0567757416f0c3a564a30626297b3ac4?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0567757416f0c3a564a30626297b3ac4?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/world-of-final-fantasy-die-englische-synchronisation/#comment-11603">
		Nico: Gibt es bereits Neuigkeiten bezüglich deutscher Untertitel? Wäre mir sehr wichti... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Patrick Kirst' src='http://www.gameplane.de/wp-content/uploads/2016/01/v2-Patrick-Kirst-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/duke-nukem-3d-world-tour-offiziell-bestaetigt/#comment-11602">
		Patrick Kirst: Duke Nukem... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/e68010a89b1f4f26fdfec37eda8bae16?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e68010a89b1f4f26fdfec37eda8bae16?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/assassins-creed-ezio-collection-neue-hinweise-und-moeglicher-termin/#comment-11601">
		Scorpionking: 1080p und 30 fps ? Dann spiel ich lieber weiter am PC mit 4k und 60 fps. :D... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Kevin' src='http://www.gameplane.de/wp-content/uploads/2016/08/Kevin_avatar_1471348352-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/#comment-11600">
		Kevin: Das kommt immer darauf an, wie viel der Patch ändert. Spiele im Alphastadium "wo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0d60378e372b88b6ef768e6beb642b33?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0d60378e372b88b6ef768e6beb642b33?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/#comment-11599">
		Bernd: Das ist eine gute frage bin gerade erst bei tag 10 neue sachen sind echt toll ab... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/26bcfad5c202ff45cd6fdc0d9f0b1166?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/26bcfad5c202ff45cd6fdc0d9f0b1166?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/#comment-11598">
		Wahnfried: Frage: Was passiert, wenn eine neue Alpha kommt. Wird der Server resettet, alles... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Kevin' src='http://www.gameplane.de/wp-content/uploads/2016/08/Kevin_avatar_1471348352-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/preview-we-happy-few-eine-schoene-neue-welt/#comment-11597">
		Kevin: Das hört sich gut an! Danke für die Informationen! :)... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Elham Nizam' src='http://www.gameplane.de/wp-content/uploads/2015/10/ElhamMGS_avatar_1445520299-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/preview-we-happy-few-eine-schoene-neue-welt/#comment-11596">
		Elham Nizam: Dazu ist eine lange Diskussion im Steam am Gange, auf die jetzt einer der Entwic... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Kevin' src='http://www.gameplane.de/wp-content/uploads/2016/08/Kevin_avatar_1471348352-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/preview-we-happy-few-eine-schoene-neue-welt/#comment-11595">
		Kevin: Kein Ding und gut zu wissen! Weißt du eventuell, ob es in Zukunft eine deutsche... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Elham Nizam' src='http://www.gameplane.de/wp-content/uploads/2015/10/ElhamMGS_avatar_1445520299-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/preview-we-happy-few-eine-schoene-neue-welt/#comment-11594">
		Elham Nizam: Gerne gerne ;) Mir hats ziemlich Spaß gemacht, denke die Kröten werden nicht ver... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Jan Dreeser' src='http://www.gameplane.de/wp-content/uploads/2016/05/Jan-Dreeser_avatar_1464571492-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/preview-styx-shards-of-darkness-der-zweite-teil-soll-zweimal-so-gut-werden/#comment-11593">
		Jan Dreeser: Hallo Fritz, da hab ich während des Wechsels von Seite 1 auf Seite 2 wohl auch g... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/73d4d8bbdc2b6c7a90e45cf5bcdad36c?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/73d4d8bbdc2b6c7a90e45cf5bcdad36c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/preview-styx-shards-of-darkness-der-zweite-teil-soll-zweimal-so-gut-werden/#comment-11592">
		Fritz: Kann mir jemand den Zusammenhang zwischen Styx und Paradox erklären? Beides hat... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-9">
		<ul class="slides">
					<li>
						
				<a href="http://www.gameplane.de/nintendo-nx-release-termin-geleakt/">
				<img width="290" height="195" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Nintendo NX" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?resize=290%2C195 290w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=2&amp;resize=290%2C195 580w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Nintendo.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/nintendo-nx-release-termin-geleakt/">Nintendo NX &#8211; Release-Termin geleakt?</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/escape-from-tarkov-gameplay-aus-der-closed-alpha/">
				<img width="290" height="195" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Escape-from-Tarkov-153920.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Escape from Tarkov" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Escape-from-Tarkov-153920.jpg?resize=290%2C195 290w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Escape-from-Tarkov-153920.jpg?zoom=2&amp;resize=290%2C195 580w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/Escape-from-Tarkov-153920.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/escape-from-tarkov-gameplay-aus-der-closed-alpha/">Escape from Tarkov &#8211; Gameplay aus der Closed Alpha</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/call-of-duty-infinite-warfare-bombastischer-story-trailer-veroeffentlicht/">
				<img width="290" height="195" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/6_Call-of-Duty-Infinite-Warfare_Captain-Reyes-WM.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Call of Duty Infinite Warfare" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/6_Call-of-Duty-Infinite-Warfare_Captain-Reyes-WM.jpg?resize=290%2C195 290w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/6_Call-of-Duty-Infinite-Warfare_Captain-Reyes-WM.jpg?zoom=2&amp;resize=290%2C195 580w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/07/6_Call-of-Duty-Infinite-Warfare_Captain-Reyes-WM.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/call-of-duty-infinite-warfare-bombastischer-story-trailer-veroeffentlicht/">Call of Duty: Infinite Warfare &#8211; Bombastischer Story-Trailer veröffentlicht</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-9').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="news-pic-widget-4" class="widget news-pic"><div class="widget-top"><h4>Alt, aber gut!		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Preview: AER &#8211; Impressionen von der gamescom 2015" href="http://www.gameplane.de/aer-neue-eindruecke-von-der-gamescom/" ><img width="55" height="55" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/07/AER3.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="AER" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/07/AER3.jpg?resize=150%2C150 150w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/07/AER3.jpg?resize=55%2C55 55w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/07/AER3.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Preview: EVE: Valkyrie &#8211; Fünf Minuten Adrenalin auf der gamescom" href="http://www.gameplane.de/preview-evevalkyrie-fuenf-minuten-adrenalin-auf-der-gamescom/" ><img width="55" height="55" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/07/Titelbild-EVE-Valkyrie.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="EVE: Valkyrie" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/07/Titelbild-EVE-Valkyrie.jpg?resize=150%2C150 150w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/07/Titelbild-EVE-Valkyrie.jpg?resize=55%2C55 55w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/07/Titelbild-EVE-Valkyrie.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Die Gilde 3 &#8211; Ein Interview über die Vorgänger, Berufe, Mods und Termine" href="http://www.gameplane.de/die-gilde-3-ein-interview-ueber-die-vorgaenger-berufe-mods-und-termine/" ><img width="55" height="55" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/Die-Gilde-3-Logo-klein.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="The Guild 3 - Logo" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/Die-Gilde-3-Logo-klein.jpg?resize=150%2C150 150w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/Die-Gilde-3-Logo-klein.jpg?resize=55%2C55 55w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/Die-Gilde-3-Logo-klein.jpg?resize=30%2C30 30w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/Die-Gilde-3-Logo-klein.jpg?resize=90%2C90 90w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/Die-Gilde-3-Logo-klein.jpg?resize=300%2C300 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Preview: Fractured Space &#8211; Raumkreuzer mit Schokoladenseite" href="http://www.gameplane.de/preview-fractured-space-raumkreuzer-mit-schokoladenseite/" ><img width="55" height="55" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/04/KeyArt-Logo.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Fractured Space" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/04/KeyArt-Logo.jpg?resize=150%2C150 150w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/04/KeyArt-Logo.jpg?resize=55%2C55 55w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/04/KeyArt-Logo.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Die Sims 3: Roaring Heights &#8211; Review" href="http://www.gameplane.de/die-sims-3-roaring-heights/" ><img width="55" height="55" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Roaring-Heights2.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Roaring Heights" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Roaring-Heights2.jpg?resize=150%2C150 150w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Roaring-Heights2.jpg?resize=30%2C30 30w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Roaring-Heights2.jpg?resize=45%2C45 45w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/04/Roaring-Heights2.jpg?resize=115%2C115 115w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Review: Warhammer: End Times-Vermintide &#8211; Unterwegs mit den Rattenfängern" href="http://www.gameplane.de/review-warhammer-end-times-vermintide-unterwegs-mit-den-rattenfaengern/" ><img width="55" height="55" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/10/2015-10-30_00004.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Warhammer: End Times-Vermintide" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/10/2015-10-30_00004.jpg?resize=150%2C150 150w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/10/2015-10-30_00004.jpg?resize=55%2C55 55w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/10/2015-10-30_00004.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail tie_thumb">
					<a class="ttip" title="Podcast #5 mit Borderlands, Shovel Knight, Star Wars und mehr als Themen" href="http://www.gameplane.de/podcast-5-mit-borderlands-shovel-knight-star-wars-und-mehr-als-themen/" ><img width="55" height="55" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/04/PixelBros-Podcast.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="PixelBros - Podcast" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/04/PixelBros-Podcast.jpg?resize=150%2C150 150w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/04/PixelBros-Podcast.jpg?resize=55%2C55 55w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/04/PixelBros-Podcast.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Moebius: Empire Rising &#8211; Review" href="http://www.gameplane.de/moebius-empire-rising-review-2/" ><img width="55" height="55" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/07/Moebius-Empire-Rising-Main.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Moebius: Empire Rising - Main" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/07/Moebius-Empire-Rising-Main.jpg?resize=150%2C150 150w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/07/Moebius-Empire-Rising-Main.jpg?resize=55%2C55 55w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/07/Moebius-Empire-Rising-Main.jpg?resize=30%2C30 30w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/07/Moebius-Empire-Rising-Main.jpg?resize=90%2C90 90w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/07/Moebius-Empire-Rising-Main.jpg?resize=300%2C300 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Review: Deus Ex: Mankind Divided &#8211; Bedrückende Zukunftsvision" href="http://www.gameplane.de/review-deus-ex-mankind-divided-bedrueckende-zukunftsvision/" ><img width="55" height="55" src="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/08/DXMD-still-2.png?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Deus Ex: Mankind Divided Title" srcset="http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/08/DXMD-still-2.png?resize=150%2C150 150w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/08/DXMD-still-2.png?resize=55%2C55 55w, http://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/08/DXMD-still-2.png?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-27" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align: justify"><img src="http://www.gameplane.de/wp-content/uploads/2015/09/GAMEplane-transparenter-Hintergrund-klein.png" alt="Gameplane.de"><br />
Täglich die wichtigsten News von Spielern für Spieler. Von AAA bis Indie, von Projekten bei Kickstarter über Interviews bis hin zu den großen Events. Wir beschränken uns nicht auf Plattformen, sondern darauf, was wirklich interessiert.</div>
</div>
		</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Unser Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Unser Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.gameplane.de/2016/09/'> September 2016 </option>
	<option value='http://www.gameplane.de/2016/08/'> August 2016 </option>
	<option value='http://www.gameplane.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.gameplane.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.gameplane.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.gameplane.de/2016/04/'> April 2016 </option>
	<option value='http://www.gameplane.de/2016/03/'> März 2016 </option>
	<option value='http://www.gameplane.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.gameplane.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.gameplane.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.gameplane.de/2015/11/'> November 2015 </option>
	<option value='http://www.gameplane.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.gameplane.de/2015/09/'> September 2015 </option>
	<option value='http://www.gameplane.de/2015/08/'> August 2015 </option>
	<option value='http://www.gameplane.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.gameplane.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.gameplane.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.gameplane.de/2015/04/'> April 2015 </option>
	<option value='http://www.gameplane.de/2015/03/'> März 2015 </option>
	<option value='http://www.gameplane.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.gameplane.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.gameplane.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.gameplane.de/2014/11/'> November 2014 </option>
	<option value='http://www.gameplane.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.gameplane.de/2014/09/'> September 2014 </option>
	<option value='http://www.gameplane.de/2014/08/'> August 2014 </option>
	<option value='http://www.gameplane.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.gameplane.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.gameplane.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.gameplane.de/2014/04/'> April 2014 </option>
	<option value='http://www.gameplane.de/2014/03/'> März 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Unsere Kategorien</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.gameplane.de/category/artikel/' class='tag-link-2643 tag-link-position-1' title='602 Themen' style='font-size: 17.5375pt;'>Artikel</a>
<a href='http://www.gameplane.de/category/events/blizzcon/' class='tag-link-2502 tag-link-position-2' title='13 Themen' style='font-size: 10.40625pt;'>BlizzCon</a>
<a href='http://www.gameplane.de/category/events/e3/' class='tag-link-127 tag-link-position-3' title='234 Themen' style='font-size: 15.74375pt;'>E3</a>
<a href='http://www.gameplane.de/category/english-articles/' class='tag-link-2541 tag-link-position-4' title='10 Themen' style='font-size: 9.925pt;'>English Articles</a>
<a href='http://www.gameplane.de/category/events/' class='tag-link-2685 tag-link-position-5' title='381 Themen' style='font-size: 16.6625pt;'>Events</a>
<a href='http://www.gameplane.de/category/media/facts/' class='tag-link-2788 tag-link-position-6' title='11 Themen' style='font-size: 10.1pt;'>Facts</a>
<a href='http://www.gameplane.de/category/events/gamescom-events/' class='tag-link-1489 tag-link-position-7' title='280 Themen' style='font-size: 16.09375pt;'>Gamescom</a>
<a href='http://www.gameplane.de/category/media/games-in-a-nutshell/' class='tag-link-4830 tag-link-position-8' title='3 Themen' style='font-size: 8pt;'>Games in a Nutshell</a>
<a href='http://www.gameplane.de/category/gewinnspiele/' class='tag-link-706 tag-link-position-9' title='69 Themen' style='font-size: 13.46875pt;'>Gewinnspiele</a>
<a href='http://www.gameplane.de/category/guides/' class='tag-link-3024 tag-link-position-10' title='10 Themen' style='font-size: 9.925pt;'>Guides</a>
<a href='http://www.gameplane.de/category/media/handson/' class='tag-link-2244 tag-link-position-11' title='10 Themen' style='font-size: 9.925pt;'>Handson</a>
<a href='http://www.gameplane.de/category/hardware/' class='tag-link-26 tag-link-position-12' title='254 Themen' style='font-size: 15.91875pt;'>Hardware</a>
<a href='http://www.gameplane.de/category/hardware/hardwaretest/' class='tag-link-2624 tag-link-position-13' title='12 Themen' style='font-size: 10.23125pt;'>Hardware-Test</a>
<a href='http://www.gameplane.de/category/artikel/hinter-den-kulissen/' class='tag-link-3031 tag-link-position-14' title='18 Themen' style='font-size: 10.975pt;'>Hinter den Kulissen</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/' class='tag-link-511 tag-link-position-15' title='21 Themen' style='font-size: 11.2375pt;'>In eigener Sache</a>
<a href='http://www.gameplane.de/category/artikel/interviews-artikel/' class='tag-link-2540 tag-link-position-16' title='6 Themen' style='font-size: 9.09375pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/media/interviews/' class='tag-link-2213 tag-link-position-17' title='24 Themen' style='font-size: 11.5pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/artikel/kolumne/' class='tag-link-414 tag-link-position-18' title='53 Themen' style='font-size: 12.94375pt;'>Kolumne</a>
<a href='http://www.gameplane.de/category/media/' class='tag-link-46 tag-link-position-19' title='137 Themen' style='font-size: 14.7375pt;'>Media</a>
<a href='http://www.gameplane.de/category/plattformen/mobile-games/' class='tag-link-2789 tag-link-position-20' title='186 Themen' style='font-size: 15.30625pt;'>Mobile Games</a>
<a href='http://www.gameplane.de/category/spiele-news/' class='tag-link-1 tag-link-position-21' title='6.364 Themen' style='font-size: 22pt;'>News</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/' class='tag-link-532 tag-link-position-22' title='1.022 Themen' style='font-size: 18.54375pt;'>Nintendo</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/' class='tag-link-2616 tag-link-position-23' title='432 Themen' style='font-size: 16.925pt;'>Nintendo 3DS</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/nx/' class='tag-link-7103 tag-link-position-24' title='52 Themen' style='font-size: 12.9pt;'>NX</a>
<a href='http://www.gameplane.de/category/plattformen/pc/' class='tag-link-16 tag-link-position-25' title='3.235 Themen' style='font-size: 20.73125pt;'>PC</a>
<a href='http://www.gameplane.de/category/plattformen/' class='tag-link-1620 tag-link-position-26' title='353 Themen' style='font-size: 16.53125pt;'>Plattformen</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/' class='tag-link-2618 tag-link-position-27' title='2.538 Themen' style='font-size: 20.25pt;'>Playstation</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-3/' class='tag-link-2619 tag-link-position-28' title='755 Themen' style='font-size: 17.975pt;'>Playstation 3</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-4/' class='tag-link-2620 tag-link-position-29' title='2.638 Themen' style='font-size: 20.3375pt;'>Playstation 4</a>
<a href='http://www.gameplane.de/category/artikel/podcast/' class='tag-link-4839 tag-link-position-30' title='24 Themen' style='font-size: 11.5pt;'>Podcast</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/vita/' class='tag-link-2621 tag-link-position-31' title='183 Themen' style='font-size: 15.2625pt;'>PS Vita</a>
<a href='http://www.gameplane.de/category/events/rpc/' class='tag-link-4921 tag-link-position-32' title='9 Themen' style='font-size: 9.75pt;'>RPC</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/sonstiges/' class='tag-link-1064 tag-link-position-33' title='10 Themen' style='font-size: 9.925pt;'>Sonstiges</a>
<a href='http://www.gameplane.de/category/artikel/specials/' class='tag-link-1310 tag-link-position-34' title='163 Themen' style='font-size: 15.04375pt;'>Specials</a>
<a href='http://www.gameplane.de/category/artikel/spiele-tests/' class='tag-link-2623 tag-link-position-35' title='203 Themen' style='font-size: 15.48125pt;'>Test</a>
<a href='http://www.gameplane.de/category/media/top-10/' class='tag-link-4895 tag-link-position-36' title='7 Themen' style='font-size: 9.3125pt;'>TOP 10</a>
<a href='http://www.gameplane.de/category/media/up2date/' class='tag-link-2245 tag-link-position-37' title='36 Themen' style='font-size: 12.24375pt;'>Up2Date</a>
<a href='http://www.gameplane.de/category/media/videoreview/' class='tag-link-2553 tag-link-position-38' title='12 Themen' style='font-size: 10.23125pt;'>Videoreview</a>
<a href='http://www.gameplane.de/category/plattformen/virtual-reality/' class='tag-link-5455 tag-link-position-39' title='60 Themen' style='font-size: 13.20625pt;'>Virtual Reality</a>
<a href='http://www.gameplane.de/category/artikel/spiele-vorschau/' class='tag-link-6 tag-link-position-40' title='197 Themen' style='font-size: 15.4375pt;'>Vorschau</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wii/' class='tag-link-1484 tag-link-position-41' title='43 Themen' style='font-size: 12.55pt;'>Wii</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/' class='tag-link-2617 tag-link-position-42' title='493 Themen' style='font-size: 17.14375pt;'>Wii U</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/' class='tag-link-457 tag-link-position-43' title='2.274 Themen' style='font-size: 20.075pt;'>Xbox</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xbox360/' class='tag-link-2615 tag-link-position-44' title='708 Themen' style='font-size: 17.84375pt;'>Xbox 360</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xboxone/' class='tag-link-2614 tag-link-position-45' title='2.276 Themen' style='font-size: 20.075pt;'>Xbox One</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="reviews-posts-widget-2" class="footer-widget reviews-posts-widget"><div class="footer-widget-top"><h4>Unsere Favoriten</h4></div>
						<div class="footer-widget-container">	<ul class="reviews-posts">
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" rel="bookmark">
				<img width="35" height="20" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Firewatch" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1920 1920w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=300%2C169 300w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=77%2C43 77w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=660%2C367 660w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1236 1236w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" >Review: Firewatch &#8211; Feuer und Flamme für die Freiheit</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:95%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" rel="bookmark">
				<img width="35" height="20" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="2KGMKT_XCOM2_Art_Announce" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1920 1920w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=300%2C169 300w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=77%2C43 77w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=660%2C367 660w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1236 1236w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" >Review: XCOM 2 &#8211; Willkommen zurück, Commander!</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" rel="bookmark">
				<img width="35" height="20" src="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Day of the Tentacle Remastered" srcset="http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1920 1920w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=300%2C169 300w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=128%2C72 128w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=32%2C18 32w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=77%2C43 77w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=660%2C367 660w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1236 1236w, http://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" >Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt</a></h3> 		<span title="Plopp." class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" rel="bookmark">
				<img width="35" height="21" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?fit=35%2C21" class="attachment-35x35 size-35x35" alt="Bloodborne" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?w=1024 1024w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=300%2C179 300w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=77%2C46 77w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" >Review: Bloodborne &#8211; Schaurig-schöner Albtraum</a></h3> 		<span title="Sehr Gut" class="post-single-rate post-small-rate stars-small"><span style="width:92.4%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-life-is-strange-ep-5-wie-wir-zu-helden-wurden/" title="Permalink zu Review: Life is Strange Episode 5 &#8211; Polarized &#8211; Wie wir zu Helden wurden" rel="bookmark">
				<img width="35" height="20" src="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/10/LIS_SC2_1445327172.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="LIS_SC2_1445327172" srcset="http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/10/LIS_SC2_1445327172.jpg?w=1280 1280w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/10/LIS_SC2_1445327172.jpg?resize=300%2C169 300w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/10/LIS_SC2_1445327172.jpg?resize=77%2C43 77w, http://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/10/LIS_SC2_1445327172.jpg?resize=660%2C367 660w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-life-is-strange-ep-5-wie-wir-zu-helden-wurden/" title="Permalink zu Review: Life is Strange Episode 5 &#8211; Polarized &#8211; Wie wir zu Helden wurden" >Review: Life is Strange Episode 5 &#8211; Polarized &#8211; Wie wir zu Helden wurden</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:92.2%"></span></span>
		</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Nach oben"></div>
<div id="fb-root"></div>
		
		<div class="gp_background_ads_left">		
			<a class="gp_background_ads_left_inner" href="https://www.amazon.de/2K-Games-53000-Mafia-III/dp/B012TBGI8U/ref=sr_1_1_twi_gam_2?s=videogames&ie=UTF8&qid=1471795809&sr=1-1&keywords=mafia+3&tag=gameplanede-21" target="_blank" 
			   style="background-image: url('http://www.gameplane.de/wp-content/uploads/2016/08/Werbung-Mafia-3.png')"></a>			
		</div>

		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='921ee8d965afded8977ea3e1017a35bd';
hf4V='540c19d27e1c051bf18e42cd642e8841';
cm4S="form[action='http://www.gameplane.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<link rel='stylesheet' href='http://www.gameplane.de/wp-includes/css/circliful/jquery.circliful.css'>
<script src='http://www.gameplane.de/wp-includes/js/circliful/jquery.circliful.min.js'></script>
<script type="text/javascript">
jQuery( document ).ready(function() {
  jQuery('#gp-circle-stats').circliful();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69812467-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nichts gefunden","lang_results_found":"Gefunden:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='//www.gameplane.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/search.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'65770400',post:'58371',tz:'2',srv:'www.gameplane.de'} ]);
	_stq.push([ 'clickTrackerInit', '65770400', '58371' ]);
</script>

</body>
</html>