<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />
<meta name="google-site-verification" content="j-ALQItXYpeagp6c9MQ1g-4HxiCktKu7LClUX4syaFs" />

<title>Games with Gold - Die neuen Spiele im neuen Jahr - Gameplane.de</title>
<meta property="og:title" content="Games with Gold &#8211; Die neuen Spiele im neuen Jahr"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Erstaunlich früh gibt diesmal Microsoft schon die vier neuen Titel bekannt, die sich Xbox Live-Goldm..."/>
<meta property="og:url" content="http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/"/>
<meta property="og:site_name" content="Gameplane.de"/>
<meta property="og:image" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?resize=660%2C330" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wieder mal erwarten uns kostenlose Spiele. Welche Games with Gold wir im neuen Jahr zuerst erhalten, haben wir euch zusammengefasst."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Xbox One, Microsoft, Xbox 360, Games with Gold"/>
<link rel="canonical" href="http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Games with Gold - Die neuen Spiele im neuen Jahr - Gameplane.de" />
<meta property="og:description" content="Wieder mal erwarten uns kostenlose Spiele. Welche Games with Gold wir im neuen Jahr zuerst erhalten, haben wir euch zusammengefasst." />
<meta property="og:url" content="http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:tag" content="Games with Gold" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:section" content="Xbox One" />
<meta property="article:published_time" content="2016-12-21T11:36:10+01:00" />
<meta property="fb:admins" content="1603459643212286" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wieder mal erwarten uns kostenlose Spiele. Welche Games with Gold wir im neuen Jahr zuerst erhalten, haben wir euch zusammengefasst." />
<meta name="twitter:title" content="Games with Gold - Die neuen Spiele im neuen Jahr - Gameplane.de" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?fit=1200%2C630" />
<meta name="twitter:creator" content="@gameplanede" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Feed" href="http://www.gameplane.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Kommentar-Feed" href="http://www.gameplane.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Games with Gold &#8211; Die neuen Spiele im neuen Jahr Kommentar-Feed" href="http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gameplane.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-jobs-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Jobs/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-team-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-werbung-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gameplane.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gameplane.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amazon_ajax = {"ajaxurl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/ajax.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/amazon-query.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gameplane.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gameplane.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.gameplane.de/?p=61165' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fgames-with-gold-die-neuen-spiele-im-neuen-jahr%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fgames-with-gold-die-neuen-spiele-im-neuen-jahr%2F&#038;format=xml" />
			<meta property="fb:pages" content="1473014156244554" />
			<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.gameplane.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 
.review-final-score {border-color: #ffffff;}
.review-box  {background-color:#ffffff ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#2d2d2d ;}
.review-stars .review-item , .review-percentage .review-item span, .review-summary  {background-color:#464648 ;}
.review-percentage .review-item span span,.review-final-score {background-color:#00aa33 ;}
.review-summary a {
	color: #00aa33;	}

#review-box h2.review-box-header{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
	font-style: normal;
}

#review-box .review-item h5,	#review-box.review-percentage .review-item h5{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-short-summary, #review-box .review-short-summary p{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-final-score h3{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
}

#review-box .review-final-score h4{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

.user-rate-wrap, #review-box strong{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bold;
}

</style> 

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/html5.js"></script>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verification" content="8a829e833584ffd459e31f57f7bdaf84" />
<meta name="alexaVerifyID" content="MgZZbjPdRHDurOjmqb9rp65u3F0"/>
<meta name="google-site-verification" content="JM1we7R9LsWtgTMzWHH1uuRTnGkNcy1N1ZT_-UT0WFQ" />
<meta property="fb:pages" content="1473014156244554" />

<!--- Google Fonts --->
<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'>
<!--- end Google Fonts --->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Zeige alle Ergebnisse<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gameplane.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<link rel="stylesheet" type="text/css" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/custom.css" />

</head>
<body id="top" class="post-template-default single single-post postid-61165 single-format-standard aawp-custom">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gameplane.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-impteamjobs" class="menu"><li id="menu-item-14816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14816"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39757"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gameplane.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gameplane.de" href="http://www.gameplane.de/">
					<img src="http://www.gameplane.de/wp-content/uploads/2016/04/Gameplane-Logo-Banner-getshirts-kleiner-v4.jpg" alt="Gameplane.de"  /><strong>Gameplane.de News, Previews, Reviews und Videos für PC- und Konsolen-Spiele</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
																<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39589"><a href="http://www.gameplane.de/category/artikel/">ARTIKEL</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/spiele-vorschau/">Vorschau</a></li>
	<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48728"><a href="http://www.gameplane.de/category/artikel/spiele-tests/">Test</a></li>
	<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
	<li id="menu-item-48730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48730"><a href="http://www.gameplane.de/category/artikel/kolumne/">Kolumne</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48731"><a href="http://www.gameplane.de/category/artikel/podcast/">Podcast</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48732"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48733"><a href="http://www.gameplane.de/category/artikel/hinter-den-kulissen/">Hinter den Kulissen</a></li>
</ul>
</li>
<li id="menu-item-17924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17924"><a href="http://www.gameplane.de/category/plattformen/pc/">PC</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17912"><a href="http://www.gameplane.de/category/plattformen/sony-ps/">PLAYSTATION</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48725"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></li>
	<li id="menu-item-48726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48726"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/">Playstation 3</a></li>
	<li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/">PS Vita</a></li>
</ul>
</li>
<li id="menu-item-17913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17913"><a href="http://www.gameplane.de/category/plattformen/xbox/">XBOX</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48721"><a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/">Xbox One</a></li>
	<li id="menu-item-48722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48722"><a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-17934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17934"><a href="http://www.gameplane.de/category/plattformen/nintendo/">NINTENDO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48717"><a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/">Nintendo 3DS</a></li>
	<li id="menu-item-48718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48718"><a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/">Wii U</a></li>
	<li id="menu-item-48720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48720"><a href="http://www.gameplane.de/category/plattformen/nintendo/switch/">Switch</a></li>
</ul>
</li>
<li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39590"><a href="http://www.gameplane.de/category/media/">MEDIA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="http://www.gameplane.de/category/media/up2date/">Up2Date</a></li>
	<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="http://www.gameplane.de/category/media/games-in-a-nutshell/">Games in a Nutshell</a></li>
	<li id="menu-item-48712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48712"><a href="http://www.gameplane.de/category/media/facts/">Facts</a></li>
	<li id="menu-item-48713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48713"><a href="http://www.gameplane.de/category/media/trailershow/">Trailershow</a></li>
	<li id="menu-item-48715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48715"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48714"><a href="http://www.gameplane.de/category/media/handson/">Handson</a></li>
	<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="http://www.gameplane.de/category/media/videoreview/">Videoreview</a></li>
</ul>
</li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="http://krzl.net/GameplaneShop"><i class="fa fa-heart"></i>SHOP</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.gameplane.de">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/plattformen/">Plattformen</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/plattformen/xbox/">Xbox</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/plattformen/xbox/xboxone/">Xbox One</a></span> <span class="delimiter">»</span> <span class="current">Games with Gold &#8211; Die neuen Spiele im neuen Jahr</span></div>
					
				
						
		<article class="post-listing post-61165 post type-post status-publish format-standard has-post-thumbnail hentry category-xboxone category-xbox360 category-spiele-news category-xbox tag-games-with-gold tag-microsoft" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?resize=660%2C330" class="attachment-slider size-slider wp-post-image" alt="Xbox Microsoft" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?resize=660%2C330 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?resize=995%2C498 995w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?resize=77%2C40 77w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Games with Gold &#8211; Die neuen Spiele im neuen Jahr</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.gameplane.de/author/elhammgs/" title="">Elham Nizam </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>21. Dezember 2016</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/#respond">Kommentar schreiben</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Erstaunlich früh gibt diesmal <em>Microsoft</em> schon die vier neuen Titel bekannt, die sich Xbox Live-Goldmitglieder im Rahmen der <em><strong>Games with Gold</strong></em> &#8211; Aktion kostenlos ergattern können. Spieler mit einer gültigen Goldmitgliedschaft erhalten jeweils zwei Titel für die <em>Xbox One</em> und zwei für die <em>Xbox 360</em>.</p>
<p>Wer im Besitz der <em>Xbox One</em> ist, erhält sogar vier Spiele für lau, denn dank Rückwärtskompatibilität sind die Titel für die <em>Xbox 360</em> ebenfalls auf der aktuellen Generation spielbar.</p>
<p>Ab dem 01.01.2017 bis zum 31.01.2017 dürft ihr euch <em>World of Van Helsing &#8211; Deathtrap</em> für die Xbox One ergattern, einer Mischung aus Tower-Defense und Rollenspiel, welches sowohl mit Singeplayerkampagne als auch mit einem Multiplayermodus aufwarten kann.</p>
<p>Ab dem 15.01.2017 bis zum 15.02.2017 ist zusätzlich noch <em>Killer Instinct Season 2 Ultra Edition</em> kostenlos zum Downloas bereit. In der zweiten Staffel des Prügelspiels erhalten wir zusätzliche Charaktere und haufenweise Kombos.</p>
<div id='gallery-3' class='gallery galleryid-61165 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.gameplane.de/killer-instinct-season-one-erscheint-als-retail-version/killer-instinct/'><img width="150" height="150" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/killer-instinct.png?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Killer Instinct" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/killer-instinct.png?resize=150%2C150 150w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/killer-instinct.png?resize=55%2C55 55w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/killer-instinct.png?resize=30%2C30 30w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/killer-instinct.png?resize=90%2C90 90w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/killer-instinct.png?resize=300%2C300 300w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2014/08/killer-instinct.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/header-12/'><img width="150" height="150" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/header.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Van Helsing" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/header.jpg?resize=150%2C150 150w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/header.jpg?resize=55%2C55 55w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/header.jpg?resize=30%2C30 30w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/header.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

<p>Ab dem 01.01.2017 bis zum 15.01.2017 gibt es dann noch Rätselspaß in <em>The Cave</em>. Am besten den lokalen Coop starten und gemeinsam die Reise wagen. Und ganz oben drauf gibt es einen der bekanntesten Plattformerfiguren in <em>Rayman Origins</em> ab dem 16.01.2017 bis zum 31.01.2017.</p>
<div id='gallery-4' class='gallery galleryid-61165 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.gameplane.de/super-smash-bros-sind-bald-rayman-und-mewtwo-spielbar/super-smash-bros-rayman-2/'><img width="150" height="150" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/Super-Smash-Bros.-Rayman-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Super Smash Bros." srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/Super-Smash-Bros.-Rayman-2.jpg?resize=150%2C150 150w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/Super-Smash-Bros.-Rayman-2.jpg?resize=55%2C55 55w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/Super-Smash-Bros.-Rayman-2.jpg?resize=30%2C30 30w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/Super-Smash-Bros.-Rayman-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/02/Super-Smash-Bros.-Rayman-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/2213587-the_cave_concept_art/'><img width="150" height="150" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/2213587-the_cave_concept_art.png?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="The Cave" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/2213587-the_cave_concept_art.png?resize=150%2C150 150w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/2213587-the_cave_concept_art.png?resize=55%2C55 55w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/2213587-the_cave_concept_art.png?resize=30%2C30 30w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/2213587-the_cave_concept_art.png?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/2213587-the_cave_concept_art.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

<p>Ein guter Start der <em>Games with Gold</em> im neuen Jahr. Wir freuen uns auf die Spiele und und alle weiteren kostenlosen Games der kommenden Monate.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.gameplane.de/tag/games-with-gold/" rel="tag">Games with Gold</a> <a href="http://www.gameplane.de/tag/microsoft/" rel="tag">Microsoft</a></span>				<span style="display:none" class="updated">2016-12-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gameplane.de/author/elhammgs/" title="Beiträge von Elham Nizam" rel="author">Elham Nizam</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gameplane.de/?p=61165" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Games+with+Gold+%E2%80%93+Die+neuen+Spiele+im+neuen+Jahr via %40gameplanede&url=http://www.gameplane.de/?p=61165" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Stichworte<a href="http://www.gameplane.de/tag/games-with-gold/" rel="tag">Games with Gold</a> <a href="http://www.gameplane.de/tag/microsoft/" rel="tag">Microsoft</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.gameplane.de/humble-bundle-sierra-klassiker-zum-kleinen-preis/" rel="prev"><span>Vorheriges</span> Humble Bundle &#8211; Sierra Klassiker zum kleinen Preis</a></div>
			<div class="post-next"><a href="http://www.gameplane.de/the-walking-dead-a-new-frontier-behind-the-scenes-video/" rel="next"><span>Nächstes</span> The Walking Dead &#8211; &#8222;A New Frontier&#8220; Behind the Scenes</a></div>
		</div><!-- .post-navigation -->
		
						
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/games-with-gold-die-neuen-spiele-im-neuen-jahr/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.gameplane.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='61165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0983b65bad" /></p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->


			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/xbox-one-sechs-neue-abwaertskompatible-spiele/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Xbox Microsoft" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/xbox-one-sechs-neue-abwaertskompatible-spiele/" rel="bookmark">Xbox One &#8211; Sechs neue abwärtskompatible Spiele</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/lost-odyssey-kostenlos-fuer-xbox-besitzer/">
						<img width="272" height="125" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/Lost-Odyssey.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Lost Odyssey" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/Lost-Odyssey.jpg?resize=272%2C125 272w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/Lost-Odyssey.jpg?zoom=2&amp;resize=272%2C125 544w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/Lost-Odyssey.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/lost-odyssey-kostenlos-fuer-xbox-besitzer/" rel="bookmark">Lost Odyssey &#8211; Kostenlos für Xbox-Besitzer</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/halo-5-guardians-monitors-bounty-update/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/06/Halo-5-2.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Halo 5: Guardians" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/06/Halo-5-2.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/06/Halo-5-2.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/06/Halo-5-2.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/halo-5-guardians-monitors-bounty-update/" rel="bookmark">Halo 5: Guardians &#8211; Monitor&#8217;s Bounty Update</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/gears-of-war-4-winterupdate/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Gears-of-War-4_Execution.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Gears of War 4" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Gears-of-War-4_Execution.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Gears-of-War-4_Execution.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Gears-of-War-4_Execution.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/gears-of-war-4-winterupdate/" rel="bookmark">Gears of War 4 &#8211; Winterupdate</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/crackdown-3-ende-2017-und-in-4k/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/08/crackdown-3.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Crackdown 3" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/08/crackdown-3.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/08/crackdown-3.jpg?zoom=2&amp;resize=272%2C125 544w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/crackdown-3-ende-2017-und-in-4k/" rel="bookmark">Crackdown 3 &#8211; Ende 2017 und in 4k</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/halo-wars-2-die-geschichte-von-atriox/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/08/Halo-2-ohne-Schrift.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Halo Wars 2" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/08/Halo-2-ohne-Schrift.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/08/Halo-2-ohne-Schrift.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/08/Halo-2-ohne-Schrift.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/halo-wars-2-die-geschichte-von-atriox/" rel="bookmark">Halo Wars 2 &#8211; Die Geschichte von Atriox</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2. Dezember 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Auch interessant!</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.gameplane.de/the-walking-dead-a-new-frontier-behind-the-scenes-video/">
					<img width="272" height="125" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/The-Walking-Dead-A-New-Frontier.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="The Walking Dead - Dritte Staffel" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/The-Walking-Dead-A-New-Frontier.jpg?resize=272%2C125 272w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/The-Walking-Dead-A-New-Frontier.jpg?zoom=2&amp;resize=272%2C125 544w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/The-Walking-Dead-A-New-Frontier.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.gameplane.de/the-walking-dead-a-new-frontier-behind-the-scenes-video/" rel="bookmark">The Walking Dead &#8211; &#8222;A New Frontier&#8220; Behind the Scenes</a></h2>
			<p>2012 gelang den Jungs und Mädels von Telltale Games mit ihrer Videospiel Adaption von The ...</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="author_widget-5" class="widget widget_author"><div class="widget-top"><h4>Über Elham Nizam</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="author-bio">
	<div class="author-avatar">
		<img alt='Elham Nizam' src='http://www.gameplane.de/wp-content/uploads/2016/10/Elham-Nizam_avatar_1476710016-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Ich kann mich zwar nicht mehr daran erinnern, bin aber der festen Überzeugung, dass ich mit einem Gamepad auf die Welt gekommen bin. Spiele aller Art begleiten mich schon mein ganzes Leben und werden auch fester Bestandteil bleiben.  Games werden von mir nicht nur durch jahrelange, persönliche Erfahrung getestet, sondern auch dank meines Studiums (Games Engineering) systematisch in ihre pixeligen Einzelteile zerlegt.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
	</div></div><!-- .widget /--><div id="top-posts-14" class="widget widget_top-posts"><div class="widget-top"><h4>Highlights</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/" title="7 Days to Die - Diese Features erwarten uns in Alpha 15" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/7-days-to-Die-Screenshot.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="7 Days to Die - Diese Features erwarten uns in Alpha 15" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/7-days-to-die-alpha-15-features/" class="bump-view" data-bump-view="tp">
								7 Days to Die - Diese Features erwarten uns in Alpha 15							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/die-gilde-3-release-termin-verschoben/" title="Die Gilde 3 - Release-Termin verschoben" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/05/12715908_984782151596669_6983377379603309104_o.jpg?fit=1200%2C719&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die Gilde 3 - Release-Termin verschoben" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/die-gilde-3-release-termin-verschoben/" class="bump-view" data-bump-view="tp">
								Die Gilde 3 - Release-Termin verschoben							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/the-division-details-zu-last-stand-addons-dlcs/" title="The Division - Details zu Last Stand, Addons und DLCs" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/01/TCTD_screen_Outside_DepartmentStore_e3_150615_4pm_PT_1434323964.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Division - Details zu Last Stand, Addons und DLCs" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/the-division-details-zu-last-stand-addons-dlcs/" class="bump-view" data-bump-view="tp">
								The Division - Details zu Last Stand, Addons und DLCs							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/pokemon-sonne-und-mond-3d-feature-wird-nicht-unterstuetzt/" title="Pokémon Sonne und Mond – 3D-Feature wird nicht unterstützt" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/02/n5a055nhevcdy9zosfmd.png?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pokémon Sonne und Mond – 3D-Feature wird nicht unterstützt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/pokemon-sonne-und-mond-3d-feature-wird-nicht-unterstuetzt/" class="bump-view" data-bump-view="tp">
								Pokémon Sonne und Mond – 3D-Feature wird nicht unterstützt							</a>
						</div>
											</li>
				</ul>
</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Newsticker		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.gameplane.de/the-walking-dead-a-new-frontier-behind-the-scenes-video/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>21. Dezember 2016</span>				<h3>The Walking Dead &#8211; &#8222;A New Frontier&#8220; Behind the Scenes</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>21. Dezember 2016</span>				<h3>Games with Gold &#8211; Die neuen Spiele im neuen Jahr</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/humble-bundle-sierra-klassiker-zum-kleinen-preis/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>21. Dezember 2016</span>				<h3>Humble Bundle &#8211; Sierra Klassiker zum kleinen Preis</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/crytek-umstrukturierung-und-zukunftsplaene/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2016</span>				<h3>Crytek &#8211; Umstrukturierung und Zukunftspläne</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/until-dawn-verworfene-ps3-version-im-video/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2016</span>				<h3>Until Dawn – Verworfene PS3-Version im Video</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/yoshis-woolly-world-neuer-3ds-trailer/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2016</span>				<h3>Yoshi’s Woolly World – Neuer 3DS-Trailer</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/battlefield-1-infos-zum-ersten-dlc/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2016</span>				<h3>Battlefield 1 &#8211; Infos zum ersten DLC</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/seasons-of-heaven-offizieller-trailer-vorgestellt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>19. Dezember 2016</span>				<h3>Seasons of Heaven &#8211; Offizieller Trailer und Unstimmigkeiten</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/for-honor-details-zur-kampagne-neuer-spielmodus-und-neue-helden/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>19. Dezember 2016</span>				<h3>For Honor &#8211; Details zur Kampagne, neuer Spielmodus und neue Helden</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/suicide-squad-eintwicklung-moeglicherweise-eingestellt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>19. Dezember 2016</span>				<h3>Suicide Squad &#8211; Entwicklung möglicherweise eingestellt</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-9">
		<ul class="slides">
					<li>
						
				<a href="http://www.gameplane.de/the-walking-dead-a-new-frontier-behind-the-scenes-video/">
				<img width="290" height="195" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/The-Walking-Dead-A-New-Frontier.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="The Walking Dead - Dritte Staffel" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/The-Walking-Dead-A-New-Frontier.jpg?resize=290%2C195 290w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/The-Walking-Dead-A-New-Frontier.jpg?zoom=2&amp;resize=290%2C195 580w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/12/The-Walking-Dead-A-New-Frontier.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/the-walking-dead-a-new-frontier-behind-the-scenes-video/">The Walking Dead &#8211; &#8222;A New Frontier&#8220; Behind the Scenes</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/">
				<img width="290" height="195" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Xbox Microsoft" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?resize=290%2C195 290w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?zoom=2&amp;resize=290%2C195 580w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/07/XboxLogo.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/games-with-gold-die-neuen-spiele-im-neuen-jahr/">Games with Gold &#8211; Die neuen Spiele im neuen Jahr</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/humble-bundle-sierra-klassiker-zum-kleinen-preis/">
				<img width="290" height="195" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/08/the-humble-bundle.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Humble Weekly Bundle Humble Bundle" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/08/the-humble-bundle.jpg?resize=290%2C195 290w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/08/the-humble-bundle.jpg?zoom=2&amp;resize=290%2C195 580w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/08/the-humble-bundle.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/humble-bundle-sierra-klassiker-zum-kleinen-preis/">Humble Bundle &#8211; Sierra Klassiker zum kleinen Preis</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-9').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="comments_avatar-widget-5" class="widget comments-avatar"><div class="widget-top"><h4>Kommentare		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/00e8930604272e7fa0a85295edb2c25b?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/00e8930604272e7fa0a85295edb2c25b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/review-mafia-3-die-menschlichen-abgruende-sind-tief/#comment-11657">
		Dennis: Interessante unterschiedliche Meinung. Ich überlege mir zurzeit, ob ich den Tite... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/71a2a45c6729c023e0616e7c66e2434d?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/71a2a45c6729c023e0616e7c66e2434d?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/the-legend-of-zelda-breath-of-the-wild-wii-u-version-gecancelt/#comment-11656">
		kaiserkiwi: Hätte ich nicht das geringste Problem mit. Ich mag die Wii U nicht. So viele Spi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/569e7edc8f95dd81e67b70d49fb001f9?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/569e7edc8f95dd81e67b70d49fb001f9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/the-legend-of-zelda-breath-of-the-wild-wii-u-version-gecancelt/#comment-11655">
		gehirsmoLP: sollte das der fall sein werde ich auf ewig auf nintendo scheissen die werden ni... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/d10a3fa80b2daff82f319b4a26a08fe6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d10a3fa80b2daff82f319b4a26a08fe6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/pokemon-go-neue-pokemon-erstmals-hinzugefuegt/#comment-11654">
		SpeedyGonzsles: Hab eines mit roter Mütze gefangen. Nicht mal eine neue Indexnummer hat es. Kein... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/07aee65dc87cf2e21844e5c57b3eef80?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/07aee65dc87cf2e21844e5c57b3eef80?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/godus-review-spuere-die-macht-gottes/#comment-11653">
		Omi: Hallo, Ich spiele Godus jetzt schon sehr lange und bin auch schon mit der Arche... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/74688dbe0776f801c5e0981c1c0c6c9f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/74688dbe0776f801c5e0981c1c0c6c9f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/gameon-berlin-arcade-halle-reloaded/#comment-11652">
		tobske: Auf jedenfall richtige KLassiker Arcades wie Mortal Kombat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b0a3faea22f0df41f66798c5779a172c?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b0a3faea22f0df41f66798c5779a172c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/mario-paint-turtles-intro-nachgemalt/#comment-11651">
		clark83: Ganz großes Kino! Hier gibt's noch ein Highlight für alle Turtles Fans: https://... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/3a5f947719772def6e13a0abc510b15e?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a5f947719772def6e13a0abc510b15e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/rainbow-six-siege-tipps-zur-fehlerbehebung/#comment-11650">
		Phataler_Kiaza: das selbe Problem hier auch beim switchen aufen Desktop Blackscreen... </a>
	</li>
		</ul>
	</div></div><!-- .widget /--><div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=gameplanede-21&o=3&p=22&l=ur1&category=cybermonday2016&banner=1AP9J0Q5W4EH56KWPNR2&f=ifr" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-27" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align: justify"><img src="http://www.gameplane.de/wp-content/uploads/2015/09/GAMEplane-transparenter-Hintergrund-klein.png" alt="Gameplane.de"><br />
Täglich die wichtigsten News von Spielern für Spieler. Von AAA bis Indie, von Projekten bei Kickstarter über Interviews bis hin zu den großen Events. Wir beschränken uns nicht auf Plattformen, sondern darauf, was wirklich interessiert.</div>
</div>
		</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Unser Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Unser Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.gameplane.de/2016/12/'> Dezember 2016 </option>
	<option value='http://www.gameplane.de/2016/11/'> November 2016 </option>
	<option value='http://www.gameplane.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.gameplane.de/2016/09/'> September 2016 </option>
	<option value='http://www.gameplane.de/2016/08/'> August 2016 </option>
	<option value='http://www.gameplane.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.gameplane.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.gameplane.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.gameplane.de/2016/04/'> April 2016 </option>
	<option value='http://www.gameplane.de/2016/03/'> März 2016 </option>
	<option value='http://www.gameplane.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.gameplane.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.gameplane.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.gameplane.de/2015/11/'> November 2015 </option>
	<option value='http://www.gameplane.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.gameplane.de/2015/09/'> September 2015 </option>
	<option value='http://www.gameplane.de/2015/08/'> August 2015 </option>
	<option value='http://www.gameplane.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.gameplane.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.gameplane.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.gameplane.de/2015/04/'> April 2015 </option>
	<option value='http://www.gameplane.de/2015/03/'> März 2015 </option>
	<option value='http://www.gameplane.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.gameplane.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.gameplane.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.gameplane.de/2014/11/'> November 2014 </option>
	<option value='http://www.gameplane.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.gameplane.de/2014/09/'> September 2014 </option>
	<option value='http://www.gameplane.de/2014/08/'> August 2014 </option>
	<option value='http://www.gameplane.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.gameplane.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.gameplane.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.gameplane.de/2014/04/'> April 2014 </option>
	<option value='http://www.gameplane.de/2014/03/'> März 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Unsere Kategorien</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.gameplane.de/category/artikel/' class='tag-link-2643 tag-link-position-1' title='632 Themen' style='font-size: 17.506172839506pt;'>Artikel</a>
<a href='http://www.gameplane.de/category/events/blizzcon/' class='tag-link-2502 tag-link-position-2' title='16 Themen' style='font-size: 10.722222222222pt;'>BlizzCon</a>
<a href='http://www.gameplane.de/category/events/e3/' class='tag-link-127 tag-link-position-3' title='234 Themen' style='font-size: 15.648148148148pt;'>E3</a>
<a href='http://www.gameplane.de/category/english-articles/' class='tag-link-2541 tag-link-position-4' title='12 Themen' style='font-size: 10.203703703704pt;'>English Articles</a>
<a href='http://www.gameplane.de/category/events/' class='tag-link-2685 tag-link-position-5' title='384 Themen' style='font-size: 16.598765432099pt;'>Events</a>
<a href='http://www.gameplane.de/category/media/facts/' class='tag-link-2788 tag-link-position-6' title='11 Themen' style='font-size: 10.074074074074pt;'>Facts</a>
<a href='http://www.gameplane.de/category/events/gamescom-events/' class='tag-link-1489 tag-link-position-7' title='280 Themen' style='font-size: 15.993827160494pt;'>Gamescom</a>
<a href='http://www.gameplane.de/category/media/games-in-a-nutshell/' class='tag-link-4830 tag-link-position-8' title='3 Themen' style='font-size: 8pt;'>Games in a Nutshell</a>
<a href='http://www.gameplane.de/category/gewinnspiele/' class='tag-link-706 tag-link-position-9' title='69 Themen' style='font-size: 13.401234567901pt;'>Gewinnspiele</a>
<a href='http://www.gameplane.de/category/guides/' class='tag-link-3024 tag-link-position-10' title='10 Themen' style='font-size: 9.9012345679012pt;'>Guides</a>
<a href='http://www.gameplane.de/category/media/handson/' class='tag-link-2244 tag-link-position-11' title='10 Themen' style='font-size: 9.9012345679012pt;'>Handson</a>
<a href='http://www.gameplane.de/category/hardware/' class='tag-link-26 tag-link-position-12' title='259 Themen' style='font-size: 15.820987654321pt;'>Hardware</a>
<a href='http://www.gameplane.de/category/hardware/hardwaretest/' class='tag-link-2624 tag-link-position-13' title='12 Themen' style='font-size: 10.203703703704pt;'>Hardware-Test</a>
<a href='http://www.gameplane.de/category/artikel/hinter-den-kulissen/' class='tag-link-3031 tag-link-position-14' title='18 Themen' style='font-size: 10.938271604938pt;'>Hinter den Kulissen</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/' class='tag-link-511 tag-link-position-15' title='22 Themen' style='font-size: 11.283950617284pt;'>In eigener Sache</a>
<a href='http://www.gameplane.de/category/artikel/interviews-artikel/' class='tag-link-2540 tag-link-position-16' title='8 Themen' style='font-size: 9.5123456790123pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/media/interviews/' class='tag-link-2213 tag-link-position-17' title='24 Themen' style='font-size: 11.456790123457pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/artikel/kolumne/' class='tag-link-414 tag-link-position-18' title='54 Themen' style='font-size: 12.925925925926pt;'>Kolumne</a>
<a href='http://www.gameplane.de/category/media/' class='tag-link-46 tag-link-position-19' title='138 Themen' style='font-size: 14.654320987654pt;'>Media</a>
<a href='http://www.gameplane.de/category/plattformen/mobile-games/' class='tag-link-2789 tag-link-position-20' title='201 Themen' style='font-size: 15.388888888889pt;'>Mobile Games</a>
<a href='http://www.gameplane.de/category/spiele-news/' class='tag-link-1 tag-link-position-21' title='6.850 Themen' style='font-size: 22pt;'>News</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/' class='tag-link-532 tag-link-position-22' title='1.117 Themen' style='font-size: 18.586419753086pt;'>Nintendo</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/' class='tag-link-2616 tag-link-position-23' title='457 Themen' style='font-size: 16.901234567901pt;'>Nintendo 3DS</a>
<a href='http://www.gameplane.de/category/plattformen/pc/' class='tag-link-16 tag-link-position-24' title='3.520 Themen' style='font-size: 20.746913580247pt;'>PC</a>
<a href='http://www.gameplane.de/category/plattformen/' class='tag-link-1620 tag-link-position-25' title='356 Themen' style='font-size: 16.425925925926pt;'>Plattformen</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/' class='tag-link-2618 tag-link-position-26' title='2.814 Themen' style='font-size: 20.314814814815pt;'>Playstation</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-3/' class='tag-link-2619 tag-link-position-27' title='768 Themen' style='font-size: 17.895061728395pt;'>Playstation 3</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-4/' class='tag-link-2620 tag-link-position-28' title='2.920 Themen' style='font-size: 20.401234567901pt;'>Playstation 4</a>
<a href='http://www.gameplane.de/category/artikel/podcast/' class='tag-link-4839 tag-link-position-29' title='26 Themen' style='font-size: 11.586419753086pt;'>Podcast</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/vita/' class='tag-link-2621 tag-link-position-30' title='186 Themen' style='font-size: 15.216049382716pt;'>PS Vita</a>
<a href='http://www.gameplane.de/category/events/rpc/' class='tag-link-4921 tag-link-position-31' title='9 Themen' style='font-size: 9.7283950617284pt;'>RPC</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/sonstiges/' class='tag-link-1064 tag-link-position-32' title='10 Themen' style='font-size: 9.9012345679012pt;'>Sonstiges</a>
<a href='http://www.gameplane.de/category/artikel/specials/' class='tag-link-1310 tag-link-position-33' title='173 Themen' style='font-size: 15.086419753086pt;'>Specials</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/switch/' class='tag-link-7103 tag-link-position-34' title='98 Themen' style='font-size: 14.049382716049pt;'>Switch</a>
<a href='http://www.gameplane.de/category/artikel/spiele-tests/' class='tag-link-2623 tag-link-position-35' title='222 Themen' style='font-size: 15.561728395062pt;'>Test</a>
<a href='http://www.gameplane.de/category/media/top-10/' class='tag-link-4895 tag-link-position-36' title='7 Themen' style='font-size: 9.2962962962963pt;'>TOP 10</a>
<a href='http://www.gameplane.de/category/media/up2date/' class='tag-link-2245 tag-link-position-37' title='36 Themen' style='font-size: 12.191358024691pt;'>Up2Date</a>
<a href='http://www.gameplane.de/category/media/videoreview/' class='tag-link-2553 tag-link-position-38' title='12 Themen' style='font-size: 10.203703703704pt;'>Videoreview</a>
<a href='http://www.gameplane.de/category/plattformen/virtual-reality/' class='tag-link-5455 tag-link-position-39' title='71 Themen' style='font-size: 13.444444444444pt;'>Virtual Reality</a>
<a href='http://www.gameplane.de/category/artikel/spiele-vorschau/' class='tag-link-6 tag-link-position-40' title='204 Themen' style='font-size: 15.388888888889pt;'>Vorschau</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wii/' class='tag-link-1484 tag-link-position-41' title='44 Themen' style='font-size: 12.537037037037pt;'>Wii</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/' class='tag-link-2617 tag-link-position-42' title='517 Themen' style='font-size: 17.117283950617pt;'>Wii U</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/' class='tag-link-457 tag-link-position-43' title='2.521 Themen' style='font-size: 20.098765432099pt;'>Xbox</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xbox360/' class='tag-link-2615 tag-link-position-44' title='723 Themen' style='font-size: 17.765432098765pt;'>Xbox 360</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xboxone/' class='tag-link-2614 tag-link-position-45' title='2.527 Themen' style='font-size: 20.098765432099pt;'>Xbox One</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="reviews-posts-widget-2" class="footer-widget reviews-posts-widget"><div class="footer-widget-top"><h4>Unsere Favoriten</h4></div>
						<div class="footer-widget-container">	<ul class="reviews-posts">
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Firewatch" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" >Review: Firewatch &#8211; Feuer und Flamme für die Freiheit</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:95%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" >Review: XCOM 2 &#8211; Willkommen zurück, Commander!</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" rel="bookmark">
				<img width="35" height="20" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Day of the Tentacle Remastered" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1920 1920w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=300%2C169 300w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=128%2C72 128w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=32%2C18 32w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=77%2C43 77w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=660%2C367 660w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1236 1236w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" >Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt</a></h3> 		<span title="Plopp." class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Forza Horizon 3" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=768%2C432 768w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" >Review: Forza Horizon 3 &#8211; Der Chef im Outback</a></h3> 		<span title="Fantastisch!" class="post-single-rate post-small-rate stars-small"><span style="width:93%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" rel="bookmark">
				<img width="35" height="21" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?fit=35%2C21" class="attachment-35x35 size-35x35" alt="Bloodborne" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?w=1024 1024w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=300%2C179 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=77%2C46 77w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" >Review: Bloodborne &#8211; Schaurig-schöner Albtraum</a></h3> 		<span title="Sehr Gut" class="post-single-rate post-small-rate stars-small"><span style="width:92.4%"></span></span>
		</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Nach oben"></div>
<div id="fb-root"></div>
		
		<div class="gp_background_ads_left">		
			<a class="gp_background_ads_left_inner" href="https://www.amazon.de/The-Last-Guardian-PlayStation-4/dp/B00ZRKAQ0C/ref=sr_1_1?s=videogames&ie=UTF8&qid=1480957349&sr=1-1&keywords=the+last+guardian&tag=gameplanede-21" target="_blank" 
			   style="background-image: url('http://www.gameplane.de/wp-content/uploads/2016/12/The-Last-Guardian-Werbung.png')"></a>			
		</div>

		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='f999f7fca26e49dc6c4f634c481ebd8e';
hf4V='92ed9e6dba389352366f63afbae9f06b';
cm4S="form[action='http://www.gameplane.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type="text/javascript">
// Google Analytics
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69812467-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nichts gefunden","lang_results_found":"Gefunden:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/search.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'65770400',post:'61165',tz:'1',srv:'www.gameplane.de'} ]);
	_stq.push([ 'clickTrackerInit', '65770400', '61165' ]);
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '695177500632552',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

// Google Analytics - Kevin.
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-86990765-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>
</body>
</html>