<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />
<meta name="google-site-verification" content="j-ALQItXYpeagp6c9MQ1g-4HxiCktKu7LClUX4syaFs" />

<title>Die interessantesten Games der kommenden Woche: 12. bis 18. Februar - Gameplane.de</title>
<meta property="og:title" content="Die interessantesten Games der kommenden Woche: 12. bis 18. Februar"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Die kommende Februar Woche hat einiges zu bieten, denn sie ist vollgepackt mit interessanten Games. ..."/>
<meta property="og:url" content="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-12-bis-18-februar/"/>
<meta property="og:site_name" content="Gameplane.de"/>
<meta property="og:image" content="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Vorlage-Releases-der-Woche-4-und-5-Spalten-1.jpg?resize=660%2C330" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Es ist nicht leicht, alles auf dem Schirm zu haben, daher präsentieren wir euch die interessantesten Games der kommenden Woche."/>
<meta name="keywords" content="Release, Erscheinungsdatum, Games, Februar, Februar 2018, Bayonetta, Bayonetta 2, Fe, Dynasty Warriors 9, Crossing Souls, Kingdom Come: Deliverance"/>
<link rel="canonical" href="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-12-bis-18-februar/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die interessantesten Games der kommenden Woche: 12. bis 18. Februar - Gameplane.de" />
<meta property="og:description" content="Es ist nicht leicht, alles auf dem Schirm zu haben, daher präsentieren wir euch die interessantesten Games der kommenden Woche." />
<meta property="og:url" content="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-12-bis-18-februar/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:tag" content="Bayonetta" />
<meta property="article:tag" content="Bayonetta 2" />
<meta property="article:tag" content="Crossing Souls" />
<meta property="article:tag" content="Dynasty Warriors 9" />
<meta property="article:tag" content="Fe" />
<meta property="article:tag" content="Kingdom Come: Deliverance" />
<meta property="article:tag" content="Release" />
<meta property="article:tag" content="Releases" />
<meta property="article:tag" content="hot" />
<meta property="article:section" content="Specials" />
<meta property="article:published_time" content="2018-02-11T12:30:12+01:00" />
<meta property="article:modified_time" content="2018-02-09T11:53:11+01:00" />
<meta property="og:updated_time" content="2018-02-09T11:53:11+01:00" />
<meta property="fb:admins" content="1603459643212286" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2018/02/Vorlage-Releases-der-Woche-4-und-5-Spalten-1.jpg" />
<meta property="og:image:width" content="1736" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Es ist nicht leicht, alles auf dem Schirm zu haben, daher präsentieren wir euch die interessantesten Games der kommenden Woche." />
<meta name="twitter:title" content="Die interessantesten Games der kommenden Woche: 12. bis 18. Februar - Gameplane.de" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Vorlage-Releases-der-Woche-4-und-5-Spalten-1.jpg?fit=1736%2C1080" />
<meta name="twitter:creator" content="@gameplanede" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.gameplane.de\/","name":"Gameplane.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.gameplane.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Feed" href="http://www.gameplane.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Kommentar-Feed" href="http://www.gameplane.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Die interessantesten Games der kommenden Woche: 12. bis 18. Februar Kommentar-Feed" href="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-12-bis-18-februar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gameplane.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-jobs-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Jobs/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-team-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-werbung-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gameplane.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css'  href='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='tie-style-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='aawp-css'  href='http://www.gameplane.de/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gameplane.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amazon_ajax = {"ajaxurl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/ajax.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/amazon-query.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gameplane.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gameplane.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.gameplane.de/?p=73936' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fdie-interessantesten-games-der-kommenden-woche-12-bis-18-februar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fdie-interessantesten-games-der-kommenden-woche-12-bis-18-februar%2F&#038;format=xml" />
			<meta property="fb:pages" content="1473014156244554" />
			<style>.pb_red_fazi { padding: 10px; }</style><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.gameplane.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 
.review-final-score {border-color: #ffffff;}
.review-box  {background-color:#ffffff ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#2d2d2d ;}
.review-stars .review-item , .review-percentage .review-item span, .review-summary  {background-color:#464648 ;}
.review-percentage .review-item span span,.review-final-score {background-color:#00aa33 ;}
.review-summary a {
	color: #00aa33;	}

#review-box h2.review-box-header{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
	font-style: normal;
}

#review-box .review-item h5,	#review-box.review-percentage .review-item h5{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-short-summary, #review-box .review-short-summary p{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-final-score h3{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
}

#review-box .review-final-score h4{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

.user-rate-wrap, #review-box strong{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bold;
}

</style> 
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="shortcut icon" href="http://www.gameplane.de/wp-content/uploads/2017/01/Gameplane-Logo-neu.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/html5.js"></script>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verification" content="8a829e833584ffd459e31f57f7bdaf84" />
<meta name="alexaVerifyID" content="MgZZbjPdRHDurOjmqb9rp65u3F0"/>
<meta name="google-site-verification" content="JM1we7R9LsWtgTMzWHH1uuRTnGkNcy1N1ZT_-UT0WFQ" />
<meta property="fb:pages" content="1473014156244554" />

<!--- Google Fonts --->
<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'>
<!--- end Google Fonts --->

<!-- Google Analytics OptOut -->
<script>
var gaProperty = 'UA-86990765-1';
var disableStr = 'ga-disable-' + gaProperty;
</script>
<!-- end Google Analytics OptOut -->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Zeige alle Ergebnisse<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gameplane.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" />
		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

figcaption.gallery-caption {
    display: block;
    line-height: initial;
    padding: 5px 0;
    text-align: center;
    background: #00aa34;
}

/*
#main-content,
#theme-header {
	margin: 0px auto !important;
}
#theme-footer {
	padding: 15px !important;
	max-width: 100% !important;
	width: 100%;
}

@media all and (max-width: 1000px) {
	.inner-wrapper, #wrapper.boxed #theme-header, #wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
		max-width: 100% !important;
		width: 100% !important;
		margin: 0 auto;
  		position:relative;
	}
	.container {
		max-width: 100% !important;
		width:  100% !important;
	}
	.content {
		width: 100%;
	}
	#theme-footer {
	padding: 15px;
	max-width: 100%;
	width: 100%;
	}
}

@media all and (min-width: 1000px) and (max-width: 1400px) {
	.inner-wrapper, #wrapper.boxed #theme-header, #wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
		max-width: 980px !important;
		width: 980px !important;
		margin: 0 auto;
  		position:relative;
	}
	.container {
		max-width: 980px !important;
		width: 980px !important;
	}
	.content {
		width: 600px;
	}
	#theme-footer {
	padding: 15px;
	max-width: 100%;
	width: 100%;
	}
	#footer-second {
    	max-width: 200px;
	}
}

@media all and (min-width: 1400px) {
	.inner-wrapper, #wrapper.boxed #theme-header, #wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
		max-width: 1170px !important;
		width: 1170px !important;
		margin: 0 auto;
  		position:relative;
	}
	.container {
		max-width: 1170px !important;
		width: 1170px !important;
	}
	.content {
		width: 790px;
	}
	#theme-footer {
	padding: 15px;
	max-width: 100%;
	width: 100%;
	}
}
*/

#wrapper.boxed #theme-header {
	z-index: 10;
} 

#wrapper.boxed .breaking-news, #wrapper.boxed #main-content {
	z-index: 5;
}

div.lets-review-box-wrap {
    overflow: inherit;
    clear: both;
}

.gpt-nv .gp-team-member {
    max-width: 140px;
    margin-bottom: 0px !important;
}

iframe {
    margin: 10px auto !important;
    display: flex;
    align-items: center
    justify-content: center
}

.gameplane--post-source {
    border-top: 2px solid #363636 !important;
    background: #363636 !important;
    color: #fff;
    font-size: .85rem;
    padding: 30px;
}

.post-slideshow-nav,
.post-slideshow-next,
.post-slideshow-prev {
    color: #fff !important;
	text-decoration: none !important;
}

.page-id-39645 #theme-header {
    margin: 25px auto !important;
}		</style>
	<script type="text/javascript" src="//advertising.ingame.de/adframework/inAdFramework.min.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/custom.css" />
<script type="text/javascript">inAdFramework.pagehooks.header();</script>
</head>
<body id="top" class="post-template-default single single-post postid-73936 single-format-standard aawp-custom">

<div class="wrapper-outer takeover__wrapper">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gameplane.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="takeover__content boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-impteamjobs" class="menu"><li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
<li id="menu-item-62988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
<li id="menu-item-62985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62985"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gameplane.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gameplane.de" href="http://www.gameplane.de/">
					<img src="http://www.gameplane.de/wp-content/uploads/2017/01/Gameplane-Logo-neu-Kopie.jpg" alt="Gameplane.de"  /><strong>Gameplane.de News, Previews, Reviews und Videos für PC- und Konsolen-Spiele</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
																<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39589"><a href="http://www.gameplane.de/category/artikel/">ARTIKEL</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/previews/">Previews</a></li>
	<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48728"><a href="http://www.gameplane.de/category/artikel/reviews/">Reviews</a></li>
	<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48732"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-17924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17924"><a href="http://www.gameplane.de/category/plattformen/pc/">PC</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17912"><a href="http://www.gameplane.de/category/plattformen/sony-ps/">PLAYSTATION</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48725"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></li>
	<li id="menu-item-48726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48726"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/">Playstation 3</a></li>
	<li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/">PS Vita</a></li>
</ul>
</li>
<li id="menu-item-17913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17913"><a href="http://www.gameplane.de/category/plattformen/xbox/">XBOX</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48721"><a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/">Xbox One</a></li>
	<li id="menu-item-48722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48722"><a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-17934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17934"><a href="http://www.gameplane.de/category/plattformen/nintendo/">NINTENDO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48717"><a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/">Nintendo 3DS</a></li>
	<li id="menu-item-48718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48718"><a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/">Wii U</a></li>
	<li id="menu-item-48720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48720"><a href="http://www.gameplane.de/category/plattformen/nintendo/switch/">Switch</a></li>
</ul>
</li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="https://www.getshirts.de/index.php?page=shop&#038;id=gameplane">SHOP</a></li>
<li id="menu-item-73263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73263"><a href="http://www.planeplausch.de">PODCAST</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		<div class="post-cover-head">
					
	 
		<div class="single-post-thumb single-has-thumb" style="background-image:url( https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Vorlage-Releases-der-Woche-4-und-5-Spalten-1.jpg?fit=1736%2C1080);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.gameplane.de">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/artikel/">Artikel</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/artikel/specials/">Specials</a></span> <span class="delimiter">»</span> <span class="current">Die interessantesten Games der kommenden Woche: 12. bis 18. Februar</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Die interessantesten Games der kommenden Woche: 12. bis 18. Februar</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.gameplane.de/author/nicki/" title="">Nicole Wetzel </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>11. Februar 2018</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-12-bis-18-februar/#respond">Kommentar schreiben</a></span>
</p>
<div class="clear"></div>
			</div>
			
			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>
			
		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
			
		
		
	</div>
		
	<div class="content post-cover">
	
					
				
						
		<article class="post-listing post-73936 post type-post status-publish format-standard has-post-thumbnail hentry category-specials category-ps-4 category-xboxone category-artikel category-nintendo category-pc category-sony-ps category-switch category-xbox tag-bayonetta tag-bayonetta-2 tag-crossing-souls tag-dynasty-warriors-9 tag-fe tag-kingdom-come-deliverance tag-release tag-releases tag-hot" id="the-post">
			
			<div class="post-inner">
			
			
				<div class="entry">
					
					
					<p>Die kommende Februar Woche hat einiges zu bieten, denn sie ist vollgepackt mit interessanten Games. Von einer abenteuerlichen Reise ins Mittelalter Europas, über gigantische Schlachten, bis zur sexy, Engel bezwingenden, Umbra-Hexen, ist diesmal garantiert für jeden etwas dabei.</p>
<h2><strong>Kingdom Come: Deliverance<br />
</strong></h2>
<p><a href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/08/kingdom_come_01_without_linux.jpeg"><img class="aligncenter wp-image-72028 size-gp-single-img" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/08/kingdom_come_01_without_linux.jpeg?resize=618%2C344" alt="Kingdom Come: Deliverance" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/08/kingdom_come_01_without_linux.jpeg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/08/kingdom_come_01_without_linux.jpeg?zoom=2&amp;resize=618%2C344 1236w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a><div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p style="text-align: center;"><strong>Release:</strong> 13. Februar 2018<strong> | Plattformen: </strong>PS4, Xbox One, PC<strong><br />
Offizielle Website: </strong><a href="https://www.kingdomcomerpg.com/de" target="_blank" rel="noopener">https://www.kingdomcomerpg.com/de</a><a href="https://assassinscreed.ubisoft.com/game/de-de/home/" target="_blank" rel="noopener"><br />
</a>digital und physisch<strong><br />
</strong></p>
<div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p>Schreibt in <strong>Kingdom Come: Deliverance</strong> die Geschichte neu und werdet zum Helden. Das First-Person-Rollenspiel entführt euch ins mittelalterliche Europa 1403. Das Spiel basiert auf wahre Historie und erzählt Geschichten über Könige, Erben, ein Königreich, Belagerungen und blutige Schlachten. Bestreitet euer Abenteuer als bescheidener Sohn eines Schmieds, der als einziger die Zerstörungswut einer Söldnerarmee überlebte und dadurch seine Familie verlor.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/O63s6n0eYDk?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<div class="aawp">

    <table class="aawp-table">
        <thead>
            <tr>
                                <th class="aawp-table__th-thumb">Vorschau</th>
                <th class="aawp-table__th-title">Produkt</th>
                                                    <th class="aawp-table__th-pricing">Preis</th>
                                <th class="aawp-table__th-links"></th>
            </tr>
        </thead>
        <tbody>
                    
            <tr class="aawp-product aawp-product--style-light"  data-aawp-product-id="B01N39PSPV" data-aawp-product-title="Kingdom Come Deliverance Special Edition">
                                <td class="aawp-table__td-thumb" data-label="Vorschau">
                    <a href="https://www.amazon.de/Kingdom-Come-Deliverance-Special-Edition/dp/B01N39PSPV?psc=1&SubscriptionId=AKIAIFYKUBVRW2TUBHCQ&tag=gameplanede-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01N39PSPV" title="Kingdom Come Deliverance Special Edition" rel="nofollow" target="_blank">
                        <img class="aawp-product__img" src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/61EdFLft13L._SL160_.jpg?w=618&#038;ssl=1" alt="Kingdom Come Deliverance Special Edition"  data-recalc-dims="1" />
                    </a>
                </td>
                <td class="aawp-table__td-title" data-label="Produkt">
                    <a class="aawp-product__title" href="https://www.amazon.de/Kingdom-Come-Deliverance-Special-Edition/dp/B01N39PSPV?psc=1&SubscriptionId=AKIAIFYKUBVRW2TUBHCQ&tag=gameplanede-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01N39PSPV" title="Kingdom Come Deliverance Special Edition"
                       rel="nofollow" target="_blank">Kingdom Come Deliverance Special Edition                    </a>
                </td>
                                                    <td class="aawp-table__td-pricing" data-label="Preis">
                        <span class="aawp-product__price">54,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>
                                <td class="aawp-table__td-links" data-label="Link">
                    <a class="aawp-button aawp-button aawp-button--green rounded aawp-button--icon aawp-button--icon-white" href="https://www.amazon.de/Kingdom-Come-Deliverance-Special-Edition/dp/B01N39PSPV?psc=1&#038;SubscriptionId=AKIAIFYKUBVRW2TUBHCQ&#038;tag=gameplanede-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01N39PSPV" title="Jetzt bei Amazon kaufen" target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>
            </tr>

                </tbody>
    </table>

</div>

<h2>Dynasty Warriors 9</h2>
<p><a href="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/ss1130_6.jpg"><img class="aligncenter wp-image-73938 size-gp-single-img" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/ss1130_6.jpg?resize=618%2C344" alt="Dynasty Warriors 9" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/ss1130_6.jpg?resize=660%2C367 660w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/ss1130_6.jpg?resize=77%2C43 77w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a><br />
<div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p style="text-align: center;"><strong>Release:</strong> 13. Februar 2018<strong> | Plattform:</strong> PS4, Xbox One<strong><br />
Offizielle Website:</strong> <a href="http://www.koeitecmoamerica.com/dw9/" target="_blank" rel="noopener"><strong>http://www.koeitecmoamerica.com/dw9/</strong></a><br />
digital und physisch<strong><br />
</strong></p>
<div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p>In <strong>Dynasty Warriors 9</strong> kämpft ihr im feudalen China Warlords um die Macht. Die Han-Dynastie verliert langsam an Kraft, weswegen der Stern der Drei-Reiche-Ära steigt. Neben dem klassischen und beliebten Einer-gegen-Tausend, hält das Spiel auch eine Vielzahl von Neuheiten bereit, denn zum ersten Mal in der Serie könnt ihr vielfältige Aufgaben in einer offenen Spielwelt, mit dynamischem Tag/Nacht- und Wetter-Zyklen, erkunden. Insgesamt 83 Helden stehen euch zur Seite, darunter sowohl bekannte aus der Warrior-Serie im neuen Gewand, aber auch gänzlich neue Helden.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/oDV9TIstedU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<div class="aawp">

    <table class="aawp-table">
        <thead>
            <tr>
                                <th class="aawp-table__th-thumb">Vorschau</th>
                <th class="aawp-table__th-title">Produkt</th>
                                                    <th class="aawp-table__th-pricing">Preis</th>
                                <th class="aawp-table__th-links"></th>
            </tr>
        </thead>
        <tbody>
                    
            <tr class="aawp-product aawp-product--style-light"  data-aawp-product-id="B076QKK9S8" data-aawp-product-title="Dynasty Warriors 9 [Playstation 4]">
                                <td class="aawp-table__td-thumb" data-label="Vorschau">
                    <a href="https://www.amazon.de/Dynasty-Warriors-9-Playstation-4/dp/B076QKK9S8?psc=1&SubscriptionId=AKIAIFYKUBVRW2TUBHCQ&tag=gameplanede-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076QKK9S8" title="Dynasty Warriors 9 [Playstation 4]" rel="nofollow" target="_blank">
                        <img class="aawp-product__img" src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/61IhRDOnBhL._SL160_.jpg?w=618&#038;ssl=1" alt="Dynasty Warriors 9 [Playstation 4]"  data-recalc-dims="1" />
                    </a>
                </td>
                <td class="aawp-table__td-title" data-label="Produkt">
                    <a class="aawp-product__title" href="https://www.amazon.de/Dynasty-Warriors-9-Playstation-4/dp/B076QKK9S8?psc=1&SubscriptionId=AKIAIFYKUBVRW2TUBHCQ&tag=gameplanede-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076QKK9S8" title="Dynasty Warriors 9 [Playstation 4]"
                       rel="nofollow" target="_blank">Dynasty Warriors 9 [Playstation 4]                    </a>
                </td>
                                                    <td class="aawp-table__td-pricing" data-label="Preis">
                        <span class="aawp-product__price">56,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>
                                <td class="aawp-table__td-links" data-label="Link">
                    <a class="aawp-button aawp-button aawp-button--green rounded aawp-button--icon aawp-button--icon-white" href="https://www.amazon.de/Dynasty-Warriors-9-Playstation-4/dp/B076QKK9S8?psc=1&#038;SubscriptionId=AKIAIFYKUBVRW2TUBHCQ&#038;tag=gameplanede-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B076QKK9S8" title="Jetzt bei Amazon kaufen" target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>
            </tr>

                </tbody>
    </table>

</div>

<h2>Crossing Souls</h2>
<p><a href="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/08/CrossingSouls_Fourattic_Screenshot-1.png"><img class="aligncenter wp-image-72294 size-gp-single-img" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/08/CrossingSouls_Fourattic_Screenshot-1.png?resize=618%2C344" alt="Crossing Souls" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/08/CrossingSouls_Fourattic_Screenshot-1.png?resize=660%2C367 660w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/08/CrossingSouls_Fourattic_Screenshot-1.png?resize=77%2C43 77w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/08/CrossingSouls_Fourattic_Screenshot-1.png?zoom=2&amp;resize=618%2C344 1236w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/08/CrossingSouls_Fourattic_Screenshot-1.png?zoom=3&amp;resize=618%2C344 1854w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a><br />
<div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p style="text-align: center;"><strong>Release:</strong> 13. Februar 2018<strong> | Plattformen: </strong>PS4, PC<br />
<strong>Offizielle Website: </strong><a href="http://crossingsoulsthegame.com/" target="_blank" rel="noopener">http://crossingsoulsthegame.com/</a><br />
digital<strong><br />
</strong></p>
<div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p><strong>Crossing Souls</strong> entführt euch in das Kalifornien in 1986. Dort entdeckt eine Gruppe aus Freunden einen geheimnisvollen, rosafarbenen Stein, der ihnen das Reisen zwischen zwei Reichen ermöglicht. Die Kids erleben dadurch das Abenteuer ihres Lebens und kommen hinter die Machenschaften einer Regierungsverschwörung. Erlebt mit den fünf Kids <a href="http://www.gameplane.de/preview-crossing-souls-zurueck-in-der-kindheit-der-80er-jahre/" target="_blank" rel="noopener">ein einzigartiges Abenteuer</a> im scharmanten pixeligen Retro-Look und mit Cutscenes im 80er-Jahre Comic-Stil.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/uXQ0chPzJ_k?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h2>Fe</h2>
<p><a href="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/screenshot-4.jpg.adapt_.crop16x9.1455w.jpg"><img class="aligncenter wp-image-73939 size-gp-single-img" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/screenshot-4.jpg.adapt_.crop16x9.1455w.jpg?resize=618%2C344" alt="Fe" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/screenshot-4.jpg.adapt_.crop16x9.1455w.jpg?resize=660%2C367 660w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/screenshot-4.jpg.adapt_.crop16x9.1455w.jpg?resize=77%2C43 77w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/screenshot-4.jpg.adapt_.crop16x9.1455w.jpg?zoom=2&amp;resize=618%2C344 1236w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a><br />
<div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p style="text-align: center;"><strong>Release:</strong> 16. Februar 2018<strong> | Plattformen:</strong> PS4<strong>, </strong>Xbox One, Switch, PC<strong><br />
Offizielle Website:</strong> <a href="https://www.ea.com/de-de/games/fe" target="_blank" rel="noopener">https://www.ea.com/de-de/games/fe</a><br />
digital<strong><br />
</strong></p>
<div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p>Entdeckt und erkundet in <strong>Fe</strong> eine fantasievolle Welt in malerischer Kulisse. Rennt, klettert und gleitet durch einen düsteren nordischen Wald und erkunden die Welt voller Geheimnisse, Legenden und mystischen Kreaturen. Meistert die Stimme des Waldes um euch mit Tieren und Pflanzen anzufreunden, die euch auf eurem Abenteuer unterstützen. Jedes Wesen verfügt über einzigartige Fähigkeiten und Verhaltensweisen, die euch weiterhelfen können.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/rYX3CjSgE4c?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h2>Bayonetta 1 + 2</h2>
<p><a href="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2018/02/bayo.jpg"><img class="aligncenter wp-image-73940 size-gp-single-img" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2018/02/bayo.jpg?resize=618%2C344" alt="Bayonetta" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2018/02/bayo.jpg?resize=660%2C367 660w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2018/02/bayo.jpg?resize=77%2C43 77w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2018/02/bayo.jpg?zoom=2&amp;resize=618%2C344 1236w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a><br />
<div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p style="text-align: center;"><strong>Release:</strong> 16. Februar 2018<strong> | Plattformen:</strong> Switch (bereits erhältlich: Wii U)<strong><br />
Offizielle Website:</strong> <a href="https://www.nintendo.de/Spiele/Nintendo-Switch/Bayonetta-2-1313750.html" target="_blank" rel="noopener">https://www.nintendo.de/Spiele/Nintendo-Switch/Bayonetta-2-1313750.html</a><br />
digital und physisch<strong><br />
</strong></p>
<div class="clear"></div><div style="margin-top:10px; margin-bottom:10px;" class="divider divider-normal"></div>
<p>Die sexy Umbra-Hexe <strong>Bayonetta</strong> kehrt auf der Switch zurück! Stürzt euch erneut in das actiongeladene Abenteuer und geht auf Engeljagd. Die Standard-Edition enthält Bayonetta 1 als Download-Code und Bayonetta 2 als Cardrige. Im Mehrspielermodus Hexen-Climax könnt ihr euch Online oder Lokal mit einem Freund zusammentun und gegen Gegnerhorden antreten.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/3SxJGDofOfo?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<div class="aawp">

    <table class="aawp-table">
        <thead>
            <tr>
                                <th class="aawp-table__th-thumb">Vorschau</th>
                <th class="aawp-table__th-title">Produkt</th>
                                                    <th class="aawp-table__th-pricing">Preis</th>
                                <th class="aawp-table__th-links"></th>
            </tr>
        </thead>
        <tbody>
                    
            <tr class="aawp-product aawp-product--style-light"  data-aawp-product-id="B078G9TJLF" data-aawp-product-title="Bayonetta 2 inkl Bayonetta 1 Download Code [Nintendo Switch]">
                                <td class="aawp-table__td-thumb" data-label="Vorschau">
                    <a href="https://www.amazon.de/Bayonetta-inkl-Download-Nintendo-Switch/dp/B078G9TJLF?psc=1&SubscriptionId=AKIAIFYKUBVRW2TUBHCQ&tag=gameplanede-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B078G9TJLF" title="Bayonetta 2 inkl. Bayonetta 1 Download Code [Nintendo Switch]" rel="nofollow" target="_blank">
                        <img class="aawp-product__img" src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51fIsq8deFL._SL160_.jpg?w=618&#038;ssl=1" alt="Bayonetta 2 inkl. Bayonetta 1 Download Code [Nintendo Switch]"  data-recalc-dims="1" />
                    </a>
                </td>
                <td class="aawp-table__td-title" data-label="Produkt">
                    <a class="aawp-product__title" href="https://www.amazon.de/Bayonetta-inkl-Download-Nintendo-Switch/dp/B078G9TJLF?psc=1&SubscriptionId=AKIAIFYKUBVRW2TUBHCQ&tag=gameplanede-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B078G9TJLF" title="Bayonetta 2 inkl. Bayonetta 1 Download Code [Nintendo Switch]"
                       rel="nofollow" target="_blank">Bayonetta 2 inkl. Bayonetta 1 Download Code [Nintendo Switch]                    </a>
                </td>
                                                    <td class="aawp-table__td-pricing" data-label="Preis">
                        <span class="aawp-product__price">55,41 EUR</span></td>
                                <td class="aawp-table__td-links" data-label="Link">
                    <a class="aawp-button aawp-button aawp-button--green rounded aawp-button--icon aawp-button--icon-white" href="https://www.amazon.de/Bayonetta-inkl-Download-Nintendo-Switch/dp/B078G9TJLF?psc=1&#038;SubscriptionId=AKIAIFYKUBVRW2TUBHCQ&#038;tag=gameplanede-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B078G9TJLF" title="Jetzt bei Amazon kaufen" target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>
            </tr>

                </tbody>
    </table>

</div>

										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.gameplane.de/tag/bayonetta/" rel="tag">Bayonetta</a> <a href="http://www.gameplane.de/tag/bayonetta-2/" rel="tag">Bayonetta 2</a> <a href="http://www.gameplane.de/tag/crossing-souls/" rel="tag">Crossing Souls</a> <a href="http://www.gameplane.de/tag/dynasty-warriors-9/" rel="tag">Dynasty Warriors 9</a> <a href="http://www.gameplane.de/tag/fe/" rel="tag">Fe</a> <a href="http://www.gameplane.de/tag/kingdom-come-deliverance/" rel="tag">Kingdom Come: Deliverance</a> <a href="http://www.gameplane.de/tag/release/" rel="tag">Release</a> <a href="http://www.gameplane.de/tag/releases/" rel="tag">Releases</a> <a href="http://www.gameplane.de/tag/hot/" rel="tag">hot</a></span>				<span style="display:none" class="updated">2018-02-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gameplane.de/author/nicki/" title="Beiträge von Nicole Wetzel" rel="author">Nicole Wetzel</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gameplane.de/?p=73936" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Die+interessantesten+Games+der+kommenden+Woche%3A+12.+bis+18.+Februar via %40gameplanede&url=http://www.gameplane.de/?p=73936" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Stichworte<a href="http://www.gameplane.de/tag/bayonetta/" rel="tag">Bayonetta</a> <a href="http://www.gameplane.de/tag/bayonetta-2/" rel="tag">Bayonetta 2</a> <a href="http://www.gameplane.de/tag/crossing-souls/" rel="tag">Crossing Souls</a> <a href="http://www.gameplane.de/tag/dynasty-warriors-9/" rel="tag">Dynasty Warriors 9</a> <a href="http://www.gameplane.de/tag/fe/" rel="tag">Fe</a> <a href="http://www.gameplane.de/tag/kingdom-come-deliverance/" rel="tag">Kingdom Come: Deliverance</a> <a href="http://www.gameplane.de/tag/release/" rel="tag">Release</a> <a href="http://www.gameplane.de/tag/releases/" rel="tag">Releases</a> <a href="http://www.gameplane.de/tag/hot/" rel="tag">hot</a></p>
		
		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gameplane.de Frontpage -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2286479848617385"
     data-ad-slot="9412121331"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.gameplane.de/kingdom-hearts-3-monster-ag-im-neuen-trailer-bestaetigt/" rel="prev"><span>Vorheriges</span> Kingdom Hearts 3- Monster AG im neuen Trailer bestätigt</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
						
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Sag uns deine Meinung:					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-interessantesten-games-der-kommenden-woche-12-bis-18-februar/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&#038;postid=73936&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Sag+uns+deine+Meinung%3A&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.4&#038;sig=2f030b87411a897ce3aeb2dd58b4a6db94044f7b#parent=http%3A%2F%2Fwww.gameplane.de%2Fdie-interessantesten-games-der-kommenden-woche-12-bis-18-februar%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->


			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/indie-plane-6-ein-rueckblick-auf-das-ludicious-game-festival/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Versuch_1.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ludicious" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Versuch_1.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Versuch_1.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Versuch_1.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/indie-plane-6-ein-rueckblick-auf-das-ludicious-game-festival/" rel="bookmark">INDIE PLANE &#8211; #6 Ein Rückblick auf das Ludicious Game Festival</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5. Februar 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-5-bis-11-februar/">
						<img width="272" height="125" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Vorlage-Releases-der-Woche-4-und-5-Spalten.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Releases Games Febriar 2018" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Vorlage-Releases-der-Woche-4-und-5-Spalten.jpg?resize=272%2C125 272w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Vorlage-Releases-der-Woche-4-und-5-Spalten.jpg?zoom=2&amp;resize=272%2C125 544w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2018/02/Vorlage-Releases-der-Woche-4-und-5-Spalten.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-5-bis-11-februar/" rel="bookmark">Die interessantesten Games der kommenden Woche: 5. bis 11. Februar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4. Februar 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/bayonetta-1-2-japanischer-trailer-praesentiert-die-switch-umsetzung/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/04/bayonetta-1.0.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Bayonetta" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/04/bayonetta-1.0.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/04/bayonetta-1.0.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/04/bayonetta-1.0.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/bayonetta-1-2-japanischer-trailer-praesentiert-die-switch-umsetzung/" rel="bookmark">Bayonetta 1 &#038; 2 &#8211; Japanischer Trailer präsentiert die Switch-Umsetzung</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31. Januar 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-29-januar-bis-4-februar/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Vorlage-Releases-der-Woche-4-und-5-Spalten-2.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Releases Games Januar Februar 2018" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Vorlage-Releases-der-Woche-4-und-5-Spalten-2.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Vorlage-Releases-der-Woche-4-und-5-Spalten-2.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Vorlage-Releases-der-Woche-4-und-5-Spalten-2.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-29-januar-bis-4-februar/" rel="bookmark">Die interessantesten Games der kommenden Woche: 29. Januar bis 4. Februar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28. Januar 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-22-bis-28-januar/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Vorlage-Releases-der-Woche-4-und-5-Spalten-1.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Releases Games Januar 2018" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Vorlage-Releases-der-Woche-4-und-5-Spalten-1.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Vorlage-Releases-der-Woche-4-und-5-Spalten-1.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Vorlage-Releases-der-Woche-4-und-5-Spalten-1.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/die-interessantesten-games-der-kommenden-woche-22-bis-28-januar/" rel="bookmark">Die interessantesten Games der kommenden Woche: 22. bis 28. Januar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/nintendo-switch-praesentation-angekuendigt/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Nintendo-Event.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nintendo Event" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Nintendo-Event.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Nintendo-Event.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2018/01/Nintendo-Event.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/nintendo-switch-praesentation-angekuendigt/" rel="bookmark">Nintendo Switch &#8211; Mysteriöse Präsentation angekündigt</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17. Januar 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Auch interessant!</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.gameplane.de/kingdom-hearts-3-monster-ag-im-neuen-trailer-bestaetigt/">
					<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/kh3_e3_2013-150-kingdom-hearts-3-plot-secrets-uncovered-in-trailer-spoilers-jpeg-168018.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/kh3_e3_2013-150-kingdom-hearts-3-plot-secrets-uncovered-in-trailer-spoilers-jpeg-168018.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/kh3_e3_2013-150-kingdom-hearts-3-plot-secrets-uncovered-in-trailer-spoilers-jpeg-168018.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/kh3_e3_2013-150-kingdom-hearts-3-plot-secrets-uncovered-in-trailer-spoilers-jpeg-168018.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.gameplane.de/kingdom-hearts-3-monster-ag-im-neuen-trailer-bestaetigt/" rel="bookmark">Kingdom Hearts 3- Monster AG im neuen Trailer bestätigt</a></h2>
			<p>Im Rahmen des D23-Events von Disney präsentierte Square Enix zwei neue Trailer zu Kingdom Hearts ...</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="author_widget-5" class="widget widget_author"><div class="widget-top"><h4>Über Nicole Wetzel</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="author-bio">
	<div class="author-avatar">
		<img alt='Nicole Wetzel' src='http://www.gameplane.de/wp-content/uploads/2015/05/Nicole-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Nicole ist praktisch als Zockerin geboren, denn schon mit etwa 3 Jahren fand sie sich vor einer SNES wieder und wuchs somit mit Yoshis's Island und Donkey Kong Country auf. Seither sind Videospiele ihre große Leidenschaft und nicht mehr für sie wegzudenken. Später wurde sie nicht nur von Nintendo sondern auch von der Playstation geprägt, weswegen sich ihr Spektrum um etliche Genre erweiterte.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-6" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<div id="adzoneB"></div>
<script type="text/javascript">inAdFramework.displayAd("adzoneB");</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="top-posts-14" class="widget widget_top-posts"><div class="widget-top"><h4>Highlights</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.gameplane.de/forza-horizon-4-erscheint-es-in-2018/" title="Forza Horizon 4 - Erscheint es in 2018?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_01_JungleRoad_WM.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Forza Horizon 4 - Erscheint es in 2018?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/forza-horizon-4-erscheint-es-in-2018/" class="bump-view" data-bump-view="tp">
								Forza Horizon 4 - Erscheint es in 2018?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/highlights-2017-top-10-jrpgs/" title="Best of 2017 – Die TOP 10 JRPGs des Jahres" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Nicole-Kopie.jpg?fit=1200%2C747&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Best of 2017 – Die TOP 10 JRPGs des Jahres" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/highlights-2017-top-10-jrpgs/" class="bump-view" data-bump-view="tp">
								Best of 2017 – Die TOP 10 JRPGs des Jahres							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/ps4-remote-play-fuer-android-geraete-dank-inoffizieller-app/" title="PS4 Remote Play für Android Geräte dank inoffizieller App" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/09/playstation-logo.jpg?fit=1000%2C563&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="PS4 Remote Play für Android Geräte dank inoffizieller App" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/ps4-remote-play-fuer-android-geraete-dank-inoffizieller-app/" class="bump-view" data-bump-view="tp">
								PS4 Remote Play für Android Geräte dank inoffizieller App							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/7-days-to-die-die-features-der-alpha-16/" title="7 Days to Die - Die Features der Alpha 16" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/07/7-days-to-Die-Screenshot.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="7 Days to Die - Die Features der Alpha 16" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/7-days-to-die-die-features-der-alpha-16/" class="bump-view" data-bump-view="tp">
								7 Days to Die - Die Features der Alpha 16							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/hier-gibt-es-bei-google-play-die-meisten-erfahrungspunkte-xp-pro-achievement/" title="Hier gibt es bei Google Play die meisten Erfahrungspunkte / XP pro Achievement" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/05/Google-Play-Achievements1.jpg?fit=1024%2C576&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hier gibt es bei Google Play die meisten Erfahrungspunkte / XP pro Achievement" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/hier-gibt-es-bei-google-play-die-meisten-erfahrungspunkte-xp-pro-achievement/" class="bump-view" data-bump-view="tp">
								Hier gibt es bei Google Play die meisten Erfahrungspunkte / XP pro Achievement							</a>
						</div>
											</li>
				</ul>
</div></div><!-- .widget /--><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Newsticker		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.gameplane.de/kingdom-hearts-3-monster-ag-im-neuen-trailer-bestaetigt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>10. Februar 2018</span>				<h3>Kingdom Hearts 3- Monster AG im neuen Trailer bestätigt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/nintendo-switch-online-online-dienst-erscheint-im-september/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1. Februar 2018</span>				<h3>Nintendo Switch Online &#8211; Online-Dienst erscheint im September</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/mario-kart-tour-mario-kart-kommt-aufs-smartphone/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1. Februar 2018</span>				<h3>Mario Kart Tour &#8211; Mario Kart kommt aufs Smartphone</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/thec64-mini-koch-media-kuendigen-eine-mini-c64-version-an/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>31. Januar 2018</span>				<h3>THEC64 Mini – Koch Media kündigen eine Mini C64-Version an</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/bayonetta-1-2-japanischer-trailer-praesentiert-die-switch-umsetzung/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>31. Januar 2018</span>				<h3>Bayonetta 1 &#038; 2 &#8211; Japanischer Trailer präsentiert die Switch-Umsetzung</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/star-wars-respawns-titel-erscheint-erst-20192020/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>31. Januar 2018</span>				<h3>Star Wars: Respawns Titel erscheint erst 2019/2020</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/donkey-kong-david-wise-und-retro-studios-arbeiten-an-einem-neuen-titel/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>30. Januar 2018</span>				<h3>Donkey Kong &#8211; David Wise und Retro Studios arbeiten an einem neuen Titel?</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.gameplane.de/wir-suchen-fuer-gameplane-autoren-und-kreative-koepfe/"  target="_blank"  >					<img src="http://www.gameplane.de/wp-content/uploads/2017/03/Bewirb-dich-bei-Gameplane-Kopie.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gameplane.de Sidebar 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2286479848617385"
     data-ad-slot="7134383338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-27" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align: justify"><img src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2015/09/GAMEplane-transparenter-Hintergrund-klein.png?w=618" alt="Gameplane.de" data-recalc-dims="1"><br />
Täglich die wichtigsten News von Spielern für Spieler. Von AAA bis Indie, von Projekten bei Kickstarter über Interviews bis hin zu den großen Events. Wir beschränken uns nicht auf Plattformen, sondern darauf, was wirklich interessiert.</div>
</div>
		</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Unser Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Unser Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.gameplane.de/2018/02/'> Februar 2018 </option>
	<option value='http://www.gameplane.de/2018/01/'> Januar 2018 </option>
	<option value='http://www.gameplane.de/2017/12/'> Dezember 2017 </option>
	<option value='http://www.gameplane.de/2017/11/'> November 2017 </option>
	<option value='http://www.gameplane.de/2017/10/'> Oktober 2017 </option>
	<option value='http://www.gameplane.de/2017/09/'> September 2017 </option>
	<option value='http://www.gameplane.de/2017/08/'> August 2017 </option>
	<option value='http://www.gameplane.de/2017/07/'> Juli 2017 </option>
	<option value='http://www.gameplane.de/2017/06/'> Juni 2017 </option>
	<option value='http://www.gameplane.de/2017/05/'> Mai 2017 </option>
	<option value='http://www.gameplane.de/2017/04/'> April 2017 </option>
	<option value='http://www.gameplane.de/2017/03/'> März 2017 </option>
	<option value='http://www.gameplane.de/2017/02/'> Februar 2017 </option>
	<option value='http://www.gameplane.de/2017/01/'> Januar 2017 </option>
	<option value='http://www.gameplane.de/2016/12/'> Dezember 2016 </option>
	<option value='http://www.gameplane.de/2016/11/'> November 2016 </option>
	<option value='http://www.gameplane.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.gameplane.de/2016/09/'> September 2016 </option>
	<option value='http://www.gameplane.de/2016/08/'> August 2016 </option>
	<option value='http://www.gameplane.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.gameplane.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.gameplane.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.gameplane.de/2016/04/'> April 2016 </option>
	<option value='http://www.gameplane.de/2016/03/'> März 2016 </option>
	<option value='http://www.gameplane.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.gameplane.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.gameplane.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.gameplane.de/2015/11/'> November 2015 </option>
	<option value='http://www.gameplane.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.gameplane.de/2015/09/'> September 2015 </option>
	<option value='http://www.gameplane.de/2015/08/'> August 2015 </option>
	<option value='http://www.gameplane.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.gameplane.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.gameplane.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.gameplane.de/2015/04/'> April 2015 </option>
	<option value='http://www.gameplane.de/2015/03/'> März 2015 </option>
	<option value='http://www.gameplane.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.gameplane.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.gameplane.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.gameplane.de/2014/11/'> November 2014 </option>
	<option value='http://www.gameplane.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.gameplane.de/2014/09/'> September 2014 </option>
	<option value='http://www.gameplane.de/2014/08/'> August 2014 </option>
	<option value='http://www.gameplane.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.gameplane.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.gameplane.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.gameplane.de/2014/04/'> April 2014 </option>
	<option value='http://www.gameplane.de/2014/03/'> März 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Unsere Kategorien</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.gameplane.de/category/plattformen/mobile-games/android/" class="tag-cloud-link tag-link-8272 tag-link-position-1" style="font-size: 11.606648199446pt;" aria-label="Android (16 Einträge)">Android</a>
<a href="http://www.gameplane.de/category/artikel/" class="tag-cloud-link tag-link-2643 tag-link-position-2" style="font-size: 18.277008310249pt;" aria-label="Artikel (891 Einträge)">Artikel</a>
<a href="http://www.gameplane.de/category/events/blizzcon/" class="tag-cloud-link tag-link-2502 tag-link-position-3" style="font-size: 11.606648199446pt;" aria-label="BlizzCon (16 Einträge)">BlizzCon</a>
<a href="http://www.gameplane.de/category/events/e3/" class="tag-cloud-link tag-link-127 tag-link-position-4" style="font-size: 16.454293628809pt;" aria-label="E3 (302 Einträge)">E3</a>
<a href="http://www.gameplane.de/category/english-articles/" class="tag-cloud-link tag-link-2541 tag-link-position-5" style="font-size: 11.296398891967pt;" aria-label="English Articles (13 Einträge)">English Articles</a>
<a href="http://www.gameplane.de/category/plattformen/escape-room/" class="tag-cloud-link tag-link-8016 tag-link-position-6" style="font-size: 8pt;" aria-label="Escape Room (1 Eintrag)">Escape Room</a>
<a href="http://www.gameplane.de/category/events/" class="tag-cloud-link tag-link-2685 tag-link-position-7" style="font-size: 17.385041551247pt;" aria-label="Events (520 Einträge)">Events</a>
<a href="http://www.gameplane.de/category/events/gamescom-events/" class="tag-cloud-link tag-link-1489 tag-link-position-8" style="font-size: 16.686980609418pt;" aria-label="Gamescom (346 Einträge)">Gamescom</a>
<a href="http://www.gameplane.de/category/gewinnspiele/" class="tag-cloud-link tag-link-706 tag-link-position-9" style="font-size: 14.01108033241pt;" aria-label="Gewinnspiele (70 Einträge)">Gewinnspiele</a>
<a href="http://www.gameplane.de/category/guides/" class="tag-cloud-link tag-link-3024 tag-link-position-10" style="font-size: 10.869806094183pt;" aria-label="Guides (10 Einträge)">Guides</a>
<a href="http://www.gameplane.de/category/media/handson/" class="tag-cloud-link tag-link-2244 tag-link-position-11" style="font-size: 10.869806094183pt;" aria-label="Handson (10 Einträge)">Handson</a>
<a href="http://www.gameplane.de/category/hardware/" class="tag-cloud-link tag-link-26 tag-link-position-12" style="font-size: 16.337950138504pt;" aria-label="Hardware (280 Einträge)">Hardware</a>
<a href="http://www.gameplane.de/category/hardware/hardwaretest/" class="tag-cloud-link tag-link-2624 tag-link-position-13" style="font-size: 11.141274238227pt;" aria-label="Hardware-Test (12 Einträge)">Hardware-Test</a>
<a href="http://www.gameplane.de/category/artikel/hinter-den-kulissen/" class="tag-cloud-link tag-link-3031 tag-link-position-14" style="font-size: 11.80055401662pt;" aria-label="Hinter den Kulissen (18 Einträge)">Hinter den Kulissen</a>
<a href="http://www.gameplane.de/category/in-eigener-sache/" class="tag-cloud-link tag-link-511 tag-link-position-15" style="font-size: 12.614958448753pt;" aria-label="In eigener Sache (30 Einträge)">In eigener Sache</a>
<a href="http://www.gameplane.de/category/media/interviews/" class="tag-cloud-link tag-link-2213 tag-link-position-16" style="font-size: 12.265927977839pt;" aria-label="Interviews (24 Einträge)">Interviews</a>
<a href="http://www.gameplane.de/category/artikel/interviews-artikel/" class="tag-cloud-link tag-link-2540 tag-link-position-17" style="font-size: 11.141274238227pt;" aria-label="Interviews (12 Einträge)">Interviews</a>
<a href="http://www.gameplane.de/category/plattformen/mobile-games/ios/" class="tag-cloud-link tag-link-8271 tag-link-position-18" style="font-size: 11.490304709141pt;" aria-label="iOS (15 Einträge)">iOS</a>
<a href="http://www.gameplane.de/category/artikel/kolumne/" class="tag-cloud-link tag-link-414 tag-link-position-19" style="font-size: 13.85595567867pt;" aria-label="Kolumne (63 Einträge)">Kolumne</a>
<a href="http://www.gameplane.de/category/media/" class="tag-cloud-link tag-link-46 tag-link-position-20" style="font-size: 15.135734072022pt;" aria-label="Media (138 Einträge)">Media</a>
<a href="http://www.gameplane.de/category/plattformen/mobile-games/" class="tag-cloud-link tag-link-2789 tag-link-position-21" style="font-size: 16.105263157895pt;" aria-label="Mobile Games (243 Einträge)">Mobile Games</a>
<a href="http://www.gameplane.de/category/spiele-news/" class="tag-cloud-link tag-link-1 tag-link-position-22" style="font-size: 22pt;" aria-label="News (8.190 Einträge)">News</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/" class="tag-cloud-link tag-link-532 tag-link-position-23" style="font-size: 19.130193905817pt;" aria-label="Nintendo (1.472 Einträge)">Nintendo</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/" class="tag-cloud-link tag-link-2616 tag-link-position-24" style="font-size: 17.423822714681pt;" aria-label="Nintendo 3DS (542 Einträge)">Nintendo 3DS</a>
<a href="http://www.gameplane.de/category/plattformen/pc/" class="tag-cloud-link tag-link-16 tag-link-position-25" style="font-size: 20.952908587258pt;" aria-label="PC (4.388 Einträge)">PC</a>
<a href="http://www.gameplane.de/category/plattformen/" class="tag-cloud-link tag-link-1620 tag-link-position-26" style="font-size: 16.842105263158pt;" aria-label="Plattformen (377 Einträge)">Plattformen</a>
<a href="http://www.gameplane.de/category/plattformen/sony-ps/" class="tag-cloud-link tag-link-2618 tag-link-position-27" style="font-size: 20.642659279778pt;" aria-label="Playstation (3.643 Einträge)">Playstation</a>
<a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/" class="tag-cloud-link tag-link-2619 tag-link-position-28" style="font-size: 18.083102493075pt;" aria-label="Playstation 3 (800 Einträge)">Playstation 3</a>
<a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/" class="tag-cloud-link tag-link-2620 tag-link-position-29" style="font-size: 20.720221606648pt;" aria-label="Playstation 4 (3.784 Einträge)">Playstation 4</a>
<a href="http://www.gameplane.de/category/artikel/podcast/" class="tag-cloud-link tag-link-4839 tag-link-position-30" style="font-size: 12.459833795014pt;" aria-label="Podcast (27 Einträge)">Podcast</a>
<a href="http://www.gameplane.de/category/artikel/previews/" class="tag-cloud-link tag-link-6 tag-link-position-31" style="font-size: 16.376731301939pt;" aria-label="Previews (287 Einträge)">Previews</a>
<a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/" class="tag-cloud-link tag-link-2621 tag-link-position-32" style="font-size: 15.950138504155pt;" aria-label="PS Vita (221 Einträge)">PS Vita</a>
<a href="http://www.gameplane.de/category/artikel/reviews/" class="tag-cloud-link tag-link-2623 tag-link-position-33" style="font-size: 16.376731301939pt;" aria-label="Reviews (289 Einträge)">Reviews</a>
<a href="http://www.gameplane.de/category/events/rpc/" class="tag-cloud-link tag-link-4921 tag-link-position-34" style="font-size: 10.714681440443pt;" aria-label="RPC (9 Einträge)">RPC</a>
<a href="http://www.gameplane.de/category/in-eigener-sache/sonstiges/" class="tag-cloud-link tag-link-1064 tag-link-position-35" style="font-size: 10.869806094183pt;" aria-label="Sonstiges (10 Einträge)">Sonstiges</a>
<a href="http://www.gameplane.de/category/artikel/specials/" class="tag-cloud-link tag-link-1310 tag-link-position-36" style="font-size: 16.376731301939pt;" aria-label="Specials (285 Einträge)">Specials</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/switch/" class="tag-cloud-link tag-link-7103 tag-link-position-37" style="font-size: 16.803324099723pt;" aria-label="Switch (371 Einträge)">Switch</a>
<a href="http://www.gameplane.de/category/media/top-10/" class="tag-cloud-link tag-link-4895 tag-link-position-38" style="font-size: 10.520775623269pt;" aria-label="TOP 10 (8 Einträge)">TOP 10</a>
<a href="http://www.gameplane.de/category/media/videoreview/" class="tag-cloud-link tag-link-2553 tag-link-position-39" style="font-size: 11.141274238227pt;" aria-label="Videoreview (12 Einträge)">Videoreview</a>
<a href="http://www.gameplane.de/category/plattformen/virtual-reality/" class="tag-cloud-link tag-link-5455 tag-link-position-40" style="font-size: 14.476454293629pt;" aria-label="Virtual Reality (93 Einträge)">Virtual Reality</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/wii/" class="tag-cloud-link tag-link-1484 tag-link-position-41" style="font-size: 13.274238227147pt;" aria-label="Wii (45 Einträge)">Wii</a>
<a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/" class="tag-cloud-link tag-link-2617 tag-link-position-42" style="font-size: 17.462603878116pt;" aria-label="Wii U (550 Einträge)">Wii U</a>
<a href="http://www.gameplane.de/category/plattformen/xbox/" class="tag-cloud-link tag-link-457 tag-link-position-43" style="font-size: 20.448753462604pt;" aria-label="Xbox (3.233 Einträge)">Xbox</a>
<a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/" class="tag-cloud-link tag-link-2615 tag-link-position-44" style="font-size: 18.005540166205pt;" aria-label="Xbox 360 (750 Einträge)">Xbox 360</a>
<a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/" class="tag-cloud-link tag-link-2614 tag-link-position-45" style="font-size: 20.448753462604pt;" aria-label="Xbox One (3.255 Einträge)">Xbox One</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="reviews-posts-widget-2" class="footer-widget reviews-posts-widget"><div class="footer-widget-top"><h4>Unsere Favoriten</h4></div>
						<div class="footer-widget-container">	<ul class="reviews-posts">
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Firewatch" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" >Review: Firewatch &#8211; Feuer und Flamme für die Freiheit</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:95%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" >Review: XCOM 2 &#8211; Willkommen zurück, Commander!</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" rel="bookmark">
				<img width="35" height="20" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Day of the Tentacle Remastered" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1920 1920w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=300%2C169 300w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=128%2C72 128w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=32%2C18 32w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=77%2C43 77w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=660%2C367 660w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1236 1236w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" >Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt</a></h3> 		<span title="Plopp." class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Forza Horizon 3" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=768%2C432 768w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" >Review: Forza Horizon 3 &#8211; Der Chef im Outback</a></h3> 		<span title="Fantastisch!" class="post-single-rate post-small-rate stars-small"><span style="width:93%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" rel="bookmark">
				<img width="35" height="21" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?fit=35%2C21" class="attachment-35x35 size-35x35" alt="Bloodborne" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?w=1024 1024w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=300%2C179 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=77%2C46 77w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" >Review: Bloodborne &#8211; Schaurig-schöner Albtraum</a></h3> 		<span title="Sehr Gut" class="post-single-rate post-small-rate stars-small"><span style="width:92.4%"></span></span>
		</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->

	<div id="topcontrol" class="fa fa-angle-up" title="Nach oben"></div>
<div id="fb-root"></div>
<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-86990765-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

// Opt-Out Script
jQuery(document).ready(function($) {
	
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
		window[disableStr] = true;
	}
	if($('#ga-optout').length > 0) {
		
		$('#ga-optout').html('<a href="javascript:void(0);">Google Analytics deaktivieren</a>').css('margin','10px 0px');

		$('#ga-optout').on( 'click', function(e) {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
			alert('Sie werden von uns jetzt nicht mehr getrackt. (Google Analytics!)');
		});
		
	}	
});
</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","letsReviewNonce":"d33c205b67","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nichts gefunden","lang_results_found":"Gefunden:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/search.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/akismet/_inc/form.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&postid=73936&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Sag+uns+deine+Meinung%3A&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.4&sig=2f030b87411a897ce3aeb2dd58b4a6db94044f7b#parent=http%3A%2F%2Fwww.gameplane.de%2Fdie-interessantesten-games-der-kommenden-woche-12-bis-18-februar%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&postid=73936&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Sag+uns+deine+Meinung%3A&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.4&sig=2f030b87411a897ce3aeb2dd58b4a6db94044f7b#parent=http%3A%2F%2Fwww.gameplane.de%2Fdie-interessantesten-games-der-kommenden-woche-12-bis-18-februar%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'65770400',post:'73936',tz:'1',srv:'www.gameplane.de'} ]);
	_stq.push([ 'clickTrackerInit', '65770400', '73936' ]);
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '695177500632552',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>