<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />
<meta name="google-site-verification" content="j-ALQItXYpeagp6c9MQ1g-4HxiCktKu7LClUX4syaFs" />

<title>Battlefield 1 - Video mit Hinweisen zum ersten DLC - Gameplane.de</title>
<meta property="og:title" content="Battlefield 1 &#8211; Video mit Hinweisen zum ersten DLC"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Wir wissen bereits, dass uns DICE und EA für Battlefield 1 mehrere DLCs bieten werden. In Kürze ersc..."/>
<meta property="og:url" content="http://www.gameplane.de/battlefield-1-video-mit-hinweisen-zum-ersten-dlc/"/>
<meta property="og:site_name" content="Gameplane.de"/>
<meta property="og:image" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?resize=660%2C330" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Erste Einblicke in das &quot;They Shall Not Pass&quot;-DLC von Battlefield 1 zeigen erste Anzeichen für neue Fahrzeuge, einem Behemoth und eventuell neuem Behemoth."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Battlefield, EA, DICE"/>
<link rel="canonical" href="http://www.gameplane.de/battlefield-1-video-mit-hinweisen-zum-ersten-dlc/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Battlefield 1 - Video mit Hinweisen zum ersten DLC - Gameplane.de" />
<meta property="og:description" content="Erste Einblicke in das &quot;They Shall Not Pass&quot;-DLC von Battlefield 1 zeigen erste Anzeichen für neue Fahrzeuge, einem Behemoth und eventuell neuem Behemoth." />
<meta property="og:url" content="http://www.gameplane.de/battlefield-1-video-mit-hinweisen-zum-ersten-dlc/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:tag" content="DICE" />
<meta property="article:tag" content="EA" />
<meta property="article:tag" content="battlefield 1" />
<meta property="article:section" content="Playstation 4" />
<meta property="article:published_time" content="2017-01-21T10:49:04+01:00" />
<meta property="fb:admins" content="1603459643212286" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Erste Einblicke in das &quot;They Shall Not Pass&quot;-DLC von Battlefield 1 zeigen erste Anzeichen für neue Fahrzeuge, einem Behemoth und eventuell neuem Behemoth." />
<meta name="twitter:title" content="Battlefield 1 - Video mit Hinweisen zum ersten DLC - Gameplane.de" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?fit=1920%2C1080" />
<meta name="twitter:creator" content="@gameplanede" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Feed" href="http://www.gameplane.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Kommentar-Feed" href="http://www.gameplane.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Battlefield 1 &#8211; Video mit Hinweisen zum ersten DLC Kommentar-Feed" href="http://www.gameplane.de/battlefield-1-video-mit-hinweisen-zum-ersten-dlc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gameplane.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-jobs-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Jobs/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-team-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-werbung-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gameplane.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='tie-style-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='aawp-css'  href='http://www.gameplane.de/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gameplane.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amazon_ajax = {"ajaxurl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/ajax.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/amazon-query.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gameplane.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gameplane.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.gameplane.de/?p=62668' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fbattlefield-1-video-mit-hinweisen-zum-ersten-dlc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2Fbattlefield-1-video-mit-hinweisen-zum-ersten-dlc%2F&#038;format=xml" />
			<meta property="fb:pages" content="1473014156244554" />
			
<!-- Getnudged Google Analytics -->
<script>
var gaProperty = 'UA-69812467-1';
</script> 
<!-- END Getnudged Google Analytics -->
   
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.gameplane.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 
.review-final-score {border-color: #ffffff;}
.review-box  {background-color:#ffffff ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#2d2d2d ;}
.review-stars .review-item , .review-percentage .review-item span, .review-summary  {background-color:#464648 ;}
.review-percentage .review-item span span,.review-final-score {background-color:#00aa33 ;}
.review-summary a {
	color: #00aa33;	}

#review-box h2.review-box-header{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
	font-style: normal;
}

#review-box .review-item h5,	#review-box.review-percentage .review-item h5{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-short-summary, #review-box .review-short-summary p{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-final-score h3{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
}

#review-box .review-final-score h4{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

.user-rate-wrap, #review-box strong{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bold;
}

</style> 

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel="shortcut icon" href="http://www.gameplane.de/wp-content/uploads/2017/01/Gameplane-Logo-neu.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/html5.js"></script>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verification" content="8a829e833584ffd459e31f57f7bdaf84" />
<meta name="alexaVerifyID" content="MgZZbjPdRHDurOjmqb9rp65u3F0"/>
<meta name="google-site-verification" content="JM1we7R9LsWtgTMzWHH1uuRTnGkNcy1N1ZT_-UT0WFQ" />
<meta property="fb:pages" content="1473014156244554" />

<!--- Google Fonts --->
<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'>
<!--- end Google Fonts --->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Zeige alle Ergebnisse<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gameplane.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/09/FaviData.png?fit=100%2C100" />

<link rel="stylesheet" type="text/css" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/custom.css" />

</head>
<body id="top" class="post-template-default single single-post postid-62668 single-format-standard aawp-custom">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gameplane.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-impteamjobs" class="menu"><li id="menu-item-14816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14816"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39757"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gameplane.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gameplane.de" href="http://www.gameplane.de/">
					<img src="http://www.gameplane.de/wp-content/uploads/2017/01/Gameplane-Logo-neu-Kopie.jpg" alt="Gameplane.de"  /><strong>Gameplane.de News, Previews, Reviews und Videos für PC- und Konsolen-Spiele</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
																<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39589"><a href="http://www.gameplane.de/category/artikel/">ARTIKEL</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/spiele-vorschau/">Vorschau</a></li>
	<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48728"><a href="http://www.gameplane.de/category/artikel/spiele-tests/">Test</a></li>
	<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48731"><a href="http://www.gameplane.de/category/artikel/podcast/">Podcast</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48732"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-17924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17924"><a href="http://www.gameplane.de/category/plattformen/pc/">PC</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17912"><a href="http://www.gameplane.de/category/plattformen/sony-ps/">PLAYSTATION</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48725"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></li>
	<li id="menu-item-48726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48726"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/">Playstation 3</a></li>
	<li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/">PS Vita</a></li>
</ul>
</li>
<li id="menu-item-17913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17913"><a href="http://www.gameplane.de/category/plattformen/xbox/">XBOX</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48721"><a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/">Xbox One</a></li>
	<li id="menu-item-48722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48722"><a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-17934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17934"><a href="http://www.gameplane.de/category/plattformen/nintendo/">NINTENDO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48717"><a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/">Nintendo 3DS</a></li>
	<li id="menu-item-48718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48718"><a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/">Wii U</a></li>
	<li id="menu-item-48720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48720"><a href="http://www.gameplane.de/category/plattformen/nintendo/switch/">Switch</a></li>
</ul>
</li>
<li id="menu-item-62604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62604"><a href="http://www.gameplane.de/category/plattformen/virtual-reality/">VR</a></li>
<li id="menu-item-62603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62603"><a href="http://www.gameplane.de/category/hardware/">HARDWARE</a></li>
<li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39590"><a href="http://www.gameplane.de/category/media/">MEDIA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="http://www.gameplane.de/category/media/videoreview/">Videoreview</a></li>
	<li id="menu-item-48715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48715"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="http://www.gameplane.de/category/media/games-in-a-nutshell/">Games in a Nutshell</a></li>
	<li id="menu-item-48713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48713"><a href="http://www.gameplane.de/category/media/trailershow/">Trailershow</a></li>
	<li id="menu-item-48712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48712"><a href="http://www.gameplane.de/category/media/facts/">Facts</a></li>
	<li id="menu-item-48714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48714"><a href="http://www.gameplane.de/category/media/handson/">Handson</a></li>
</ul>
</li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="http://krzl.net/GameplaneShop"><i class="fa fa-heart"></i>SHOP</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.gameplane.de">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/plattformen/">Plattformen</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/plattformen/sony-ps/">Playstation</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></span> <span class="delimiter">»</span> <span class="current">Battlefield 1 &#8211; Video mit Hinweisen zum ersten DLC</span></div>
					
				
						
		<article class="post-listing post-62668 post type-post status-publish format-standard has-post-thumbnail hentry category-ps-4 category-xboxone category-spiele-news category-pc category-sony-ps category-xbox tag-dice tag-ea tag-battlefield-1" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?resize=660%2C330" class="attachment-slider size-slider wp-post-image" alt="Battlefield 1" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?resize=660%2C330 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?resize=995%2C498 995w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?zoom=2&amp;resize=660%2C330 1320w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Battlefield 1 &#8211; Video mit Hinweisen zum ersten DLC</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.gameplane.de/author/elhammgs/" title="">Elham Nizam </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2017</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/battlefield-1-video-mit-hinweisen-zum-ersten-dlc/#respond">Kommentar schreiben</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Wir wissen bereits, dass uns <em>DICE</em> und <em>EA</em> für <em><strong>Battlefield 1</strong></em> mehrere DLCs bieten werden. In Kürze erscheint mit &#8222;They Shall Not Pass&#8220; die erste solche Erweiterung. Erstes Footage zeigt uns dabei grob, was wir erwarten können. Im unten angefügten Video sehen wir immer wieder kleine Einblicke in die möglichen Inhalte. Ein französischer Soldat, ein neues Fahrzeug, ein Behemoth und eventuell eine neue Elite-Klasse.</p>
<p>Das DLC wird erstmals die französische Seite des ersten Weltkriegs besuchen und für Besitzer des Premium-Pass mit Vorabzugang belohnen. Genauere Infos und mehr Details verspricht<em> EA</em> im Laufe der folgenden Woche. Das Video-Recap bespricht die Details nochmal. Natürlich kann sich letzendlich vieles ändern, die Bestätigung seitens <em>EA</em> müssen wir allerdings noch abwarten.</p>
<div class="embed"><iframe width="618" height="348" src="https://www.youtube.com/embed/ueILXNef5B4?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p><em>Battlefield 1</em> ist erhältlich für PC, PS4 und Xbox One.</p>
<div class="aawp">    <table class="aawp-table">        <thead>            <tr>                                <th class="aawp-table__th-thumb">Vorschau</th>                <th class="aawp-table__th-title">Produkt</th>                                                    <th class="aawp-table__th-pricing">Preis</th>                                <th class="aawp-table__th-links"></th>            </tr>        </thead>        <tbody>                                <tr class="aawp-product aawp-product--style-light"  data-aawp-product-id="B01F5LEQQ2">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B01F5LEQQ2/?tag=gameplanede-21" title="Battlefield 1 - [Xbox One]" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/516TfF247gL._SL160_.jpg?w=618&#038;ssl=1" alt="Battlefield 1 - [Xbox One]"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B01F5LEQQ2/?tag=gameplanede-21" title="Battlefield 1 - [Xbox One]"                       rel="nofollow" target="_blank">Battlefield 1 - [Xbox One]                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">55,13 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B01F5LEQQ2/?tag=gameplanede-21" title="Battlefield 1 - [Xbox One]"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                </tbody>    </table></div>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.gameplane.de/tag/dice/" rel="tag">DICE</a> <a href="http://www.gameplane.de/tag/ea/" rel="tag">EA</a> <a href="http://www.gameplane.de/tag/battlefield-1/" rel="tag">battlefield 1</a></span>				<span style="display:none" class="updated">2017-01-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gameplane.de/author/elhammgs/" title="Beiträge von Elham Nizam" rel="author">Elham Nizam</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gameplane.de/?p=62668" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Battlefield+1+%E2%80%93+Video+mit+Hinweisen+zum+ersten+DLC via %40gameplanede&url=http://www.gameplane.de/?p=62668" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Stichworte<a href="http://www.gameplane.de/tag/dice/" rel="tag">DICE</a> <a href="http://www.gameplane.de/tag/ea/" rel="tag">EA</a> <a href="http://www.gameplane.de/tag/battlefield-1/" rel="tag">battlefield 1</a></p>
		
		<div class="e3lan e3lan-post">			<div class="amazon-ads-123">
<iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=below-article-banner-21&o=3&p=26&l=ur1&category=games&banner=1PY50BPFR1ZEJZCMS802&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.gameplane.de/for-honor-systemanforderungen/" rel="prev"><span>Vorheriges</span> For Honor &#8211; Systemanforderungen</a></div>
			<div class="post-next"><a href="http://www.gameplane.de/final-fantasy-12-the-zodiac-age-jede-menge-neues-gameplay/" rel="next"><span>Nächstes</span> Final Fantasy 12: The Zodiac Age – Jede Menge neues Gameplay</a></div>
		</div><!-- .post-navigation -->
		
						
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Sag uns deine Meinung: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/battlefield-1-video-mit-hinweisen-zum-ersten-dlc/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&#038;postid=62668&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Sag+uns+deine+Meinung%3A&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.5&#038;sig=147952ac5c1851902731df11d44922566be28b33#parent=http%3A%2F%2Fwww.gameplane.de%2Fbattlefield-1-video-mit-hinweisen-zum-ersten-dlc%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->


			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/battlefield-1-weihnachts-event-gestartet/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Battlefield-1-10.19.2016-21.37.41.05.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Battlefield 1" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Battlefield-1-10.19.2016-21.37.41.05.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Battlefield-1-10.19.2016-21.37.41.05.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/10/Battlefield-1-10.19.2016-21.37.41.05.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/battlefield-1-weihnachts-event-gestartet/" rel="bookmark">Battlefield 1 &#8211; Weihnachts-Event gestartet</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/battlefield-1-infos-zum-ersten-dlc/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Battlefield 1" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/battlefield-1-infos-zum-ersten-dlc/" rel="bookmark">Battlefield 1 &#8211; Infos zum ersten DLC</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/battlefield-1-update-karte-balancing/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/Battlefield-1-Giants-Shadow.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Battlefield 1 - Schatten des Giganten" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/Battlefield-1-Giants-Shadow.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/Battlefield-1-Giants-Shadow.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/12/Battlefield-1-Giants-Shadow.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/battlefield-1-update-karte-balancing/" rel="bookmark">Battlefield 1 &#8211; Neues Update, neue Karte, neues Balancing</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/battlefield-1-trailer-zur-neuen-map-giants-shadow/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/06/BF1_EA_PLAY_06_HORSES_WM.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Battlefield 1" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/06/BF1_EA_PLAY_06_HORSES_WM.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/06/BF1_EA_PLAY_06_HORSES_WM.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/06/BF1_EA_PLAY_06_HORSES_WM.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/battlefield-1-trailer-zur-neuen-map-giants-shadow/" rel="bookmark">Battlefield 1 &#8211; Trailer zur neuen Map Giant&#8217;s Shadow</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/star-wars-battlefront-bald-im-vault/">
						<img width="272" height="125" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/11/rendition1.img_.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Star Wars Battlefront" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/11/rendition1.img_.jpg?resize=272%2C125 272w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/11/rendition1.img_.jpg?zoom=2&amp;resize=272%2C125 544w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/11/rendition1.img_.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/star-wars-battlefront-bald-im-vault/" rel="bookmark">Star Wars: Battlefront &#8211; Bald im Vault</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/star-wars-battlefront-kaempft-auf-scarif/">
						<img width="272" height="125" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Star-Wars-Battlefront-Death-Star.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Star Wars Battlefront Death Star" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Star-Wars-Battlefront-Death-Star.jpg?resize=272%2C125 272w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Star-Wars-Battlefront-Death-Star.jpg?zoom=2&amp;resize=272%2C125 544w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2016/09/Star-Wars-Battlefront-Death-Star.jpg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/star-wars-battlefront-kaempft-auf-scarif/" rel="bookmark">Star Wars Battlefront &#8211; Kämpft auf Scarif</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5. Dezember 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Auch interessant!</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.gameplane.de/final-fantasy-12-the-zodiac-age-jede-menge-neues-gameplay/">
					<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Final Fantasy 12 Zodiac Age" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?resize=300%2C138 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?resize=768%2C354 768w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?resize=77%2C35 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?w=1854 1854w" sizes="(max-width: 272px) 100vw, 272px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.gameplane.de/final-fantasy-12-the-zodiac-age-jede-menge-neues-gameplay/" rel="bookmark">Final Fantasy 12: The Zodiac Age – Jede Menge neues Gameplay</a></h2>
			<p>Auf der Taipei Game Show, wurde Final Fantasy 12: The Zodiac Age ausführlich präsentiert und ...</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="author_widget-5" class="widget widget_author"><div class="widget-top"><h4>Über Elham Nizam</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="author-bio">
	<div class="author-avatar">
		<img alt='Elham Nizam' src='http://www.gameplane.de/wp-content/uploads/2016/10/Elham-Nizam_avatar_1476710016-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Ich kann mich zwar nicht mehr daran erinnern, bin aber der festen Überzeugung, dass ich mit einem Gamepad auf die Welt gekommen bin. Spiele aller Art begleiten mich schon mein ganzes Leben und werden auch fester Bestandteil bleiben.  Games werden von mir nicht nur durch jahrelange, persönliche Erfahrung getestet, sondern auch dank meines Studiums (Games Engineering) systematisch in ihre pixeligen Einzelteile zerlegt.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
	</div></div><!-- .widget /--><div id="top-posts-14" class="widget widget_top-posts"><div class="widget-top"><h4>Highlights</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.gameplane.de/uncharted-the-lost-legacy-unterscheidet-sich-grundlegend-von-uncharted-4/" title="Uncharted: The Lost Legacy – Unterscheidet sich grundlegend von Uncharted 4" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Uncharted-The-Lost-Legacy-5.jpg?fit=1200%2C675&#038;resize=0%2C0" class='widgets-list-layout-blavatar' alt="Uncharted: The Lost Legacy – Unterscheidet sich grundlegend von Uncharted 4" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/uncharted-the-lost-legacy-unterscheidet-sich-grundlegend-von-uncharted-4/" class="bump-view" data-bump-view="tp">
								Uncharted: The Lost Legacy – Unterscheidet sich grundlegend von Uncharted 4							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/die-gilde-3-release-termin-verschoben/" title="Die Gilde 3 - Release-Termin verschoben" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/05/12715908_984782151596669_6983377379603309104_o.jpg?fit=1200%2C719&#038;resize=0%2C0" class='widgets-list-layout-blavatar' alt="Die Gilde 3 - Release-Termin verschoben" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/die-gilde-3-release-termin-verschoben/" class="bump-view" data-bump-view="tp">
								Die Gilde 3 - Release-Termin verschoben							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/tom-clancys-ghost-recon-wildlands-alle-infos-zum-coop-features-screenshots/" title="Tom Clancy&#039;s Ghost Recon Wildlands - Alle Infos zum Coop, Features, Screenshots" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/06/GRW_ka_PanoramaLarge_E3_150615_4pm_PT_1434388058.jpg?fit=1024%2C576&#038;resize=0%2C0" class='widgets-list-layout-blavatar' alt="Tom Clancy&#039;s Ghost Recon Wildlands - Alle Infos zum Coop, Features, Screenshots" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/tom-clancys-ghost-recon-wildlands-alle-infos-zum-coop-features-screenshots/" class="bump-view" data-bump-view="tp">
								Tom Clancy&#039;s Ghost Recon Wildlands - Alle Infos zum Coop, Features, Screenshots							</a>
						</div>
											</li>
									<li>
												<a href="http://www.gameplane.de/best-of-2017-die-top-10-rpgs-des-jahres/" title="Best of 2017 – Die TOP 10 Rollenspiele des Jahres" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Best-of-RPG-2017-v2.jpg?fit=1200%2C747&#038;resize=0%2C0" class='widgets-list-layout-blavatar' alt="Best of 2017 – Die TOP 10 Rollenspiele des Jahres" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.gameplane.de/best-of-2017-die-top-10-rpgs-des-jahres/" class="bump-view" data-bump-view="tp">
								Best of 2017 – Die TOP 10 Rollenspiele des Jahres							</a>
						</div>
											</li>
				</ul>
</div></div><!-- .widget /--><div id="ads250_250-widget-4" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<div class="amazon-ads-123">
  <iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=sidebar-banner-21&o=3&p=12&l=ur1&category=games&banner=1Q8WZR1QDAKH92PFDG02&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;"
  frameborder="0"></iframe>
</div>

			</div>
				</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Newsticker		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.gameplane.de/final-fantasy-12-the-zodiac-age-jede-menge-neues-gameplay/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2017</span>				<h3>Final Fantasy 12: The Zodiac Age – Jede Menge neues Gameplay</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/battlefield-1-video-mit-hinweisen-zum-ersten-dlc/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2017</span>				<h3>Battlefield 1 &#8211; Video mit Hinweisen zum ersten DLC</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/for-honor-systemanforderungen/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2017</span>				<h3>For Honor &#8211; Systemanforderungen</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/ghost-recon-wildlands-singleplayer-ausfuehrlich-im-video/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>Ghost Recon: Wildlands &#8211; Singleplayer ausführlich im Video</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/the-division-infos-zu-patch-1-6/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>The Division &#8211; Infos zu Patch 1.6</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/inside-entwickler-arbeiten-am-naechsten-spiel/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>INSIDE &#8211; Entwickler arbeiten am nächsten Spiel</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/playstation-vr-youtube-mit-unterstuetzung-fuer-360-grad-videos/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>PlayStation VR &#8211; Youtube mit Unterstützung für 360 Grad Videos</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/nioh-weitere-gameplay-eindruecke/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>Nioh – Weitere Gameplay-Eindrücke</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/conan-exiles-gameplay-und-infos-in-videoform/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>Conan Exiles &#8211; Gameplay und Infos in Videoform</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/yooka-laylee-kooperative-minigames-im-trailer/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>Yooka-Laylee – Kooperative Minigames im Trailer</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/killing-floor-2-tropcial-bash-content-pack-ab-sofort-verfuegbar/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>Killing Floor 2 &#8211; Tropcial Bash Content Pack gratis verfügbar</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/long-war-2-ab-jetzt-verfuegbar/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>Long War 2 &#8211; Ab jetzt verfügbar</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/for-honor-fraktionskrieg-trailer-veroeffentlicht/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20. Januar 2017</span>				<h3>For Honor &#8211; Fraktionskrieg-Trailer veröffentlicht</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<iframe src="http://planeplausch.de/downloads/amazon.html" width="100%" height="180" scrolling="no" border="0" marginwidth="0" frameborder="0"></iframe>
			</div>
				</div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-9">
		<ul class="slides">
					<li>
						
				<a href="http://www.gameplane.de/final-fantasy-12-the-zodiac-age-jede-menge-neues-gameplay/">
				<img width="290" height="195" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Final Fantasy 12 Zodiac Age" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?resize=290%2C195 290w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?zoom=2&amp;resize=290%2C195 580w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2017/01/Final-Fantasy-12-Zodiac-Age_1.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/final-fantasy-12-the-zodiac-age-jede-menge-neues-gameplay/">Final Fantasy 12: The Zodiac Age – Jede Menge neues Gameplay</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/battlefield-1-video-mit-hinweisen-zum-ersten-dlc/">
				<img width="290" height="195" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Battlefield 1" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?resize=290%2C195 290w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?zoom=2&amp;resize=290%2C195 580w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/12/rendition1.img_.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/battlefield-1-video-mit-hinweisen-zum-ersten-dlc/">Battlefield 1 &#8211; Video mit Hinweisen zum ersten DLC</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/for-honor-systemanforderungen/">
				<img width="290" height="195" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/for-honor_warden.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Warden" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/for-honor_warden.jpg?resize=290%2C195 290w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/for-honor_warden.jpg?zoom=2&amp;resize=290%2C195 580w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/for-honor_warden.jpg?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/for-honor-systemanforderungen/">For Honor &#8211; Systemanforderungen</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-9').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="comments_avatar-widget-5" class="widget comments-avatar"><div class="widget-top"><h4>Kommentare		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/d54685d681318cda7b360450b894afbd?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d54685d681318cda7b360450b894afbd?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/#comment-11667">
		FalseShepard: Der besondere Fokus deines Textes auf das ästhetisch schöne an Firewatch gefällt... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/6a5fb8ba47826e80b298204d75dce9a3?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6a5fb8ba47826e80b298204d75dce9a3?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/super-mario-odyssey-soll-wieder-mehr-herausfordernder-werden/#comment-11666">
		Andreas Garbe: Es soll also mehr schwerer werden? Grüße vom Sprach-Troll :P... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/df856372ff189c7b3de8d4a30991becb?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/df856372ff189c7b3de8d4a30991becb?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/best-of-2017-die-top-10-strategiespiele-des-jahres/#comment-11665">
		Kevin: Am meisten freue ich mich auf Dawn of War 3. Habe früher die 40k Figuren gesamme... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/d645347e6655b074c908ec1f7b6ead11?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d645347e6655b074c908ec1f7b6ead11?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/review-rode-nt-usb-alle-details-zum-kondensatormikrofon/#comment-11664">
		Maik: Sieht sehr gut aus... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Sandro Kipar' src='http://www.gameplane.de/wp-content/uploads/2016/11/Sandro-Website-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/best-of-2017-die-top-10-adventures-des-jahres/#comment-11663">
		Sandro Kipar: Wurde aktualisiert, danke für den Hinweis! Best, Sandro... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b1f66f5a5202aca90b706220e1941101?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b1f66f5a5202aca90b706220e1941101?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/best-of-2017-die-top-10-adventures-des-jahres/#comment-11662">
		Tim Lammert: die Links zu den Unterseiten gehen nicht... zumindest wenn man au den Spielnmmen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f2ee52dcc3723ad0803445b9c7472b10?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f2ee52dcc3723ad0803445b9c7472b10?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/best-of-2017-die-top-10-adventures-des-jahres/#comment-11661">
		c64enthusi: und natuerlich Caren 2 http://www.indieretronews.com/2016/09/the-future-of-caren... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Christina Kutscher' src='http://www.gameplane.de/wp-content/uploads/2015/10/Christina-Kutscher_avatar_1443994442-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/review-mafia-3-die-menschlichen-abgruende-sind-tief/#comment-11660">
		Christina Kutscher: Da würde ich nicht widersprechen. Im Angebot lohnt es sich bestimmt mal reinzusc... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-27" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align: justify"><img src="http://www.gameplane.de/wp-content/uploads/2015/09/GAMEplane-transparenter-Hintergrund-klein.png" alt="Gameplane.de"><br />
Täglich die wichtigsten News von Spielern für Spieler. Von AAA bis Indie, von Projekten bei Kickstarter über Interviews bis hin zu den großen Events. Wir beschränken uns nicht auf Plattformen, sondern darauf, was wirklich interessiert.</div>
</div>
		</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Unser Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Unser Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.gameplane.de/2017/01/'> Januar 2017 </option>
	<option value='http://www.gameplane.de/2016/12/'> Dezember 2016 </option>
	<option value='http://www.gameplane.de/2016/11/'> November 2016 </option>
	<option value='http://www.gameplane.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.gameplane.de/2016/09/'> September 2016 </option>
	<option value='http://www.gameplane.de/2016/08/'> August 2016 </option>
	<option value='http://www.gameplane.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.gameplane.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.gameplane.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.gameplane.de/2016/04/'> April 2016 </option>
	<option value='http://www.gameplane.de/2016/03/'> März 2016 </option>
	<option value='http://www.gameplane.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.gameplane.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.gameplane.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.gameplane.de/2015/11/'> November 2015 </option>
	<option value='http://www.gameplane.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.gameplane.de/2015/09/'> September 2015 </option>
	<option value='http://www.gameplane.de/2015/08/'> August 2015 </option>
	<option value='http://www.gameplane.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.gameplane.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.gameplane.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.gameplane.de/2015/04/'> April 2015 </option>
	<option value='http://www.gameplane.de/2015/03/'> März 2015 </option>
	<option value='http://www.gameplane.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.gameplane.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.gameplane.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.gameplane.de/2014/11/'> November 2014 </option>
	<option value='http://www.gameplane.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.gameplane.de/2014/09/'> September 2014 </option>
	<option value='http://www.gameplane.de/2014/08/'> August 2014 </option>
	<option value='http://www.gameplane.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.gameplane.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.gameplane.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.gameplane.de/2014/04/'> April 2014 </option>
	<option value='http://www.gameplane.de/2014/03/'> März 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Unsere Kategorien</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.gameplane.de/category/artikel/' class='tag-link-2643 tag-link-position-1' title='650 Themen' style='font-size: 17.549382716049pt;'>Artikel</a>
<a href='http://www.gameplane.de/category/events/blizzcon/' class='tag-link-2502 tag-link-position-2' title='16 Themen' style='font-size: 10.722222222222pt;'>BlizzCon</a>
<a href='http://www.gameplane.de/category/events/e3/' class='tag-link-127 tag-link-position-3' title='234 Themen' style='font-size: 15.648148148148pt;'>E3</a>
<a href='http://www.gameplane.de/category/english-articles/' class='tag-link-2541 tag-link-position-4' title='12 Themen' style='font-size: 10.203703703704pt;'>English Articles</a>
<a href='http://www.gameplane.de/category/events/' class='tag-link-2685 tag-link-position-5' title='384 Themen' style='font-size: 16.598765432099pt;'>Events</a>
<a href='http://www.gameplane.de/category/media/facts/' class='tag-link-2788 tag-link-position-6' title='11 Themen' style='font-size: 10.074074074074pt;'>Facts</a>
<a href='http://www.gameplane.de/category/events/gamescom-events/' class='tag-link-1489 tag-link-position-7' title='280 Themen' style='font-size: 15.993827160494pt;'>Gamescom</a>
<a href='http://www.gameplane.de/category/media/games-in-a-nutshell/' class='tag-link-4830 tag-link-position-8' title='3 Themen' style='font-size: 8pt;'>Games in a Nutshell</a>
<a href='http://www.gameplane.de/category/gewinnspiele/' class='tag-link-706 tag-link-position-9' title='69 Themen' style='font-size: 13.401234567901pt;'>Gewinnspiele</a>
<a href='http://www.gameplane.de/category/guides/' class='tag-link-3024 tag-link-position-10' title='10 Themen' style='font-size: 9.9012345679012pt;'>Guides</a>
<a href='http://www.gameplane.de/category/media/handson/' class='tag-link-2244 tag-link-position-11' title='10 Themen' style='font-size: 9.9012345679012pt;'>Handson</a>
<a href='http://www.gameplane.de/category/hardware/' class='tag-link-26 tag-link-position-12' title='264 Themen' style='font-size: 15.864197530864pt;'>Hardware</a>
<a href='http://www.gameplane.de/category/hardware/hardwaretest/' class='tag-link-2624 tag-link-position-13' title='12 Themen' style='font-size: 10.203703703704pt;'>Hardware-Test</a>
<a href='http://www.gameplane.de/category/artikel/hinter-den-kulissen/' class='tag-link-3031 tag-link-position-14' title='18 Themen' style='font-size: 10.938271604938pt;'>Hinter den Kulissen</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/' class='tag-link-511 tag-link-position-15' title='28 Themen' style='font-size: 11.716049382716pt;'>In eigener Sache</a>
<a href='http://www.gameplane.de/category/artikel/interviews-artikel/' class='tag-link-2540 tag-link-position-16' title='8 Themen' style='font-size: 9.5123456790123pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/media/interviews/' class='tag-link-2213 tag-link-position-17' title='24 Themen' style='font-size: 11.456790123457pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/artikel/kolumne/' class='tag-link-414 tag-link-position-18' title='54 Themen' style='font-size: 12.925925925926pt;'>Kolumne</a>
<a href='http://www.gameplane.de/category/media/' class='tag-link-46 tag-link-position-19' title='138 Themen' style='font-size: 14.654320987654pt;'>Media</a>
<a href='http://www.gameplane.de/category/plattformen/mobile-games/' class='tag-link-2789 tag-link-position-20' title='207 Themen' style='font-size: 15.432098765432pt;'>Mobile Games</a>
<a href='http://www.gameplane.de/category/spiele-news/' class='tag-link-1 tag-link-position-21' title='6.996 Themen' style='font-size: 22pt;'>News</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/' class='tag-link-532 tag-link-position-22' title='1.169 Themen' style='font-size: 18.672839506173pt;'>Nintendo</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/' class='tag-link-2616 tag-link-position-23' title='463 Themen' style='font-size: 16.944444444444pt;'>Nintendo 3DS</a>
<a href='http://www.gameplane.de/category/plattformen/pc/' class='tag-link-16 tag-link-position-24' title='3.598 Themen' style='font-size: 20.79012345679pt;'>PC</a>
<a href='http://www.gameplane.de/category/plattformen/' class='tag-link-1620 tag-link-position-25' title='356 Themen' style='font-size: 16.425925925926pt;'>Plattformen</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/' class='tag-link-2618 tag-link-position-26' title='2.883 Themen' style='font-size: 20.358024691358pt;'>Playstation</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-3/' class='tag-link-2619 tag-link-position-27' title='770 Themen' style='font-size: 17.895061728395pt;'>Playstation 3</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-4/' class='tag-link-2620 tag-link-position-28' title='2.995 Themen' style='font-size: 20.444444444444pt;'>Playstation 4</a>
<a href='http://www.gameplane.de/category/artikel/podcast/' class='tag-link-4839 tag-link-position-29' title='26 Themen' style='font-size: 11.586419753086pt;'>Podcast</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/vita/' class='tag-link-2621 tag-link-position-30' title='189 Themen' style='font-size: 15.259259259259pt;'>PS Vita</a>
<a href='http://www.gameplane.de/category/events/rpc/' class='tag-link-4921 tag-link-position-31' title='9 Themen' style='font-size: 9.7283950617284pt;'>RPC</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/sonstiges/' class='tag-link-1064 tag-link-position-32' title='10 Themen' style='font-size: 9.9012345679012pt;'>Sonstiges</a>
<a href='http://www.gameplane.de/category/artikel/specials/' class='tag-link-1310 tag-link-position-33' title='187 Themen' style='font-size: 15.216049382716pt;'>Specials</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/switch/' class='tag-link-7103 tag-link-position-34' title='142 Themen' style='font-size: 14.740740740741pt;'>Switch</a>
<a href='http://www.gameplane.de/category/artikel/spiele-tests/' class='tag-link-2623 tag-link-position-35' title='226 Themen' style='font-size: 15.604938271605pt;'>Test</a>
<a href='http://www.gameplane.de/category/media/top-10/' class='tag-link-4895 tag-link-position-36' title='8 Themen' style='font-size: 9.5123456790123pt;'>TOP 10</a>
<a href='http://www.gameplane.de/category/media/up2date/' class='tag-link-2245 tag-link-position-37' title='36 Themen' style='font-size: 12.191358024691pt;'>Up2Date</a>
<a href='http://www.gameplane.de/category/media/videoreview/' class='tag-link-2553 tag-link-position-38' title='12 Themen' style='font-size: 10.203703703704pt;'>Videoreview</a>
<a href='http://www.gameplane.de/category/plattformen/virtual-reality/' class='tag-link-5455 tag-link-position-39' title='76 Themen' style='font-size: 13.574074074074pt;'>Virtual Reality</a>
<a href='http://www.gameplane.de/category/artikel/spiele-vorschau/' class='tag-link-6 tag-link-position-40' title='206 Themen' style='font-size: 15.432098765432pt;'>Vorschau</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wii/' class='tag-link-1484 tag-link-position-41' title='44 Themen' style='font-size: 12.537037037037pt;'>Wii</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/' class='tag-link-2617 tag-link-position-42' title='520 Themen' style='font-size: 17.16049382716pt;'>Wii U</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/' class='tag-link-457 tag-link-position-43' title='2.582 Themen' style='font-size: 20.141975308642pt;'>Xbox</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xbox360/' class='tag-link-2615 tag-link-position-44' title='723 Themen' style='font-size: 17.765432098765pt;'>Xbox 360</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xboxone/' class='tag-link-2614 tag-link-position-45' title='2.590 Themen' style='font-size: 20.141975308642pt;'>Xbox One</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="reviews-posts-widget-2" class="footer-widget reviews-posts-widget"><div class="footer-widget-top"><h4>Unsere Favoriten</h4></div>
						<div class="footer-widget-container">	<ul class="reviews-posts">
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Firewatch" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" >Review: Firewatch &#8211; Feuer und Flamme für die Freiheit</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:95%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" >Review: XCOM 2 &#8211; Willkommen zurück, Commander!</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" rel="bookmark">
				<img width="35" height="20" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Day of the Tentacle Remastered" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1920 1920w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=300%2C169 300w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=128%2C72 128w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=32%2C18 32w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=77%2C43 77w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=660%2C367 660w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1236 1236w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" >Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt</a></h3> 		<span title="Plopp." class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Forza Horizon 3" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=768%2C432 768w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" >Review: Forza Horizon 3 &#8211; Der Chef im Outback</a></h3> 		<span title="Fantastisch!" class="post-single-rate post-small-rate stars-small"><span style="width:93%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" rel="bookmark">
				<img width="35" height="21" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?fit=35%2C21" class="attachment-35x35 size-35x35" alt="Bloodborne" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?w=1024 1024w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=300%2C179 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=77%2C46 77w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" >Review: Bloodborne &#8211; Schaurig-schöner Albtraum</a></h3> 		<span title="Sehr Gut" class="post-single-rate post-small-rate stars-small"><span style="width:92.4%"></span></span>
		</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Nach oben"></div>
<div id="fb-root"></div>
		
		<div class="gp_background_ads_left">		
			<a class="gp_background_ads_left_inner" href="https://www.amazon.de/gp/product/B00ZR8DKB6/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=B00ZR8DKB6&linkCode=as2&tag=page-banner-21" target="_blank" 
			   style="background-image: url('http://www.gameplane.de/wp-content/uploads/2017/01/For-Honor-Werbung.png')"></a>			
		</div>

		
<!-- Getnudged Google Analytics -->
<script>
// GOOGLE ANALYTICS OPT-OUT
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
// GOOGLE ANALYTICS
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script> 
<!-- END Getnudged Google Analytics -->
   
<script type="text/javascript">
// Open Links a new tab
var a = new RegExp('/' + window.location.host + '/');
jQuery('a').each(function() {
   if(!a.test(this.href)) {
      jQuery(this).click(function(event) {
           event.preventDefault();
           event.stopPropagation();
           window.open(this.href, '_blank');
       });
   }
});
</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nichts gefunden","lang_results_found":"Gefunden:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/search.js'></script>
<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&postid=62668&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Sag+uns+deine+Meinung%3A&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=147952ac5c1851902731df11d44922566be28b33#parent=http%3A%2F%2Fwww.gameplane.de%2Fbattlefield-1-video-mit-hinweisen-zum-ersten-dlc%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65770400&postid=62668&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Sag+uns+deine+Meinung%3A&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=147952ac5c1851902731df11d44922566be28b33#parent=http%3A%2F%2Fwww.gameplane.de%2Fbattlefield-1-video-mit-hinweisen-zum-ersten-dlc%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'65770400',post:'62668',tz:'1',srv:'www.gameplane.de'} ]);
	_stq.push([ 'clickTrackerInit', '65770400', '62668' ]);
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '695177500632552',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

// Google Analytics - Kevin.
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-86990765-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.leerzeile.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.leerzeile.com/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</body>
</html>