<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gameplane.de/xmlrpc.php" />
<meta name="google-site-verification" content="j-ALQItXYpeagp6c9MQ1g-4HxiCktKu7LClUX4syaFs" />

<title>Amazon Cyber Monday - Tagesangebote vom 23.11.2016 - Gameplane.de</title>
<meta property="og:title" content="Amazon Cyber Monday &#8211; Tagesangebote vom 23.11.2016"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="It's Schnäppchen-Time! Denn auch heute, am 23. November, werden im Rahmen des Amazon Cyber Monday ni..."/>
<meta property="og:url" content="http://www.gameplane.de/60311-2/"/>
<meta property="og:site_name" content="Gameplane.de"/>
<meta property="og:image" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=660%2C330" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5F4bIT8TCf9khOb8GnJQzQJc4iAtOPYv75ZfeZMQu-Y" />

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Schaut euch die aktuellen Tagesangebote vom Amazon Cyber Monday an."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.gameplane.de/60311-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amazon Cyber Monday - Tagesangebote vom 23.11.2016 - Gameplane.de" />
<meta property="og:description" content="Schaut euch die aktuellen Tagesangebote vom Amazon Cyber Monday an." />
<meta property="og:url" content="http://www.gameplane.de/60311-2/" />
<meta property="og:site_name" content="Gameplane.de" />
<meta property="article:publisher" content="https://www.facebook.com/gameplanede" />
<meta property="article:author" content="https://www.facebook.com/patrick.urlaub" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="Cyber Monday" />
<meta property="article:tag" content="hot" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-11-23T07:29:24+01:00" />
<meta property="fb:admins" content="1603459643212286" />
<meta property="og:image" content="http://www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Schaut euch die aktuellen Tagesangebote vom Amazon Cyber Monday an." />
<meta name="twitter:title" content="Amazon Cyber Monday - Tagesangebote vom 23.11.2016 - Gameplane.de" />
<meta name="twitter:site" content="@gameplanede" />
<meta name="twitter:image" content="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?fit=660%2C330" />
<meta name="twitter:creator" content="@cactuar1989" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Feed" href="http://www.gameplane.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Kommentar-Feed" href="http://www.gameplane.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameplane.de &raquo; Amazon Cyber Monday &#8211; Tagesangebote vom 23.11.2016 Kommentar-Feed" href="http://www.gameplane.de/60311-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gameplane.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-jobs-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Jobs/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-team-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-werbung-css-css'  href='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gameplane.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.gameplane.de/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.gameplane.de/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='aawp-css'  href='http://www.gameplane.de/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gameplane.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amazon_ajax = {"ajaxurl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/ajax.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/amazon-query.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Team/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/Gameplane/Extensions/Werbung/js/script.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/cryptx/js/cryptx.min.js'></script>
<link rel='https://api.w.org/' href='http://www.gameplane.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gameplane.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gameplane.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.gameplane.de/?p=60311' />
<link rel="alternate" type="application/json+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2F60311-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gameplane.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gameplane.de%2F60311-2%2F&#038;format=xml" />
			<meta property="fb:pages" content="1473014156244554" />
			<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.gameplane.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 
.review-final-score {border-color: #ffffff;}
.review-box  {background-color:#ffffff ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#2d2d2d ;}
.review-stars .review-item , .review-percentage .review-item span, .review-summary  {background-color:#464648 ;}
.review-percentage .review-item span span,.review-final-score {background-color:#00aa33 ;}
.review-summary a {
	color: #00aa33;	}

#review-box h2.review-box-header{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
	font-style: normal;
}

#review-box .review-item h5,	#review-box.review-percentage .review-item h5{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-short-summary, #review-box .review-short-summary p{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

#review-box .review-final-score h3{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bolder;
}

#review-box .review-final-score h4{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: normal;
}

.user-rate-wrap, #review-box strong{
	font-family: 'Lato';
	color :#ffffff;
	font-weight: bold;
}

</style> 

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://www.gameplane.de/wp-content/uploads/2015/09/FaviData.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/html5.js"></script>
<script src="http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verification" content="8a829e833584ffd459e31f57f7bdaf84" />
<meta name="alexaVerifyID" content="MgZZbjPdRHDurOjmqb9rp65u3F0"/>
<meta name="google-site-verification" content="JM1we7R9LsWtgTMzWHH1uuRTnGkNcy1N1ZT_-UT0WFQ" />

<!--- Google Fonts --->
<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,300,700' rel='stylesheet' type='text/css'>
<!--- end Google Fonts --->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Zeige alle Ergebnisse<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gameplane.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gameplane.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->

<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<link rel="stylesheet" type="text/css" href="http://www.gameplane.de/wp-content/themes/sahifa_5.3/custom.css" />

</head>
<body id="top" class="single single-post postid-60311 single-format-standard aawp-custom">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gameplane.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-impteamjobs" class="menu"><li id="menu-item-14816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14816"><a href="http://www.gameplane.de/impressum/">Impressum</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39757"><a href="http://www.gameplane.de/kontakt/">Kontakt</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39756"><a href="http://www.gameplane.de/das-team/">Team</a></li>
<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gameplane.de/jobs/">Jobs</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gameplane.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gameplane.de" href="http://www.gameplane.de/">
					<img src="http://www.gameplane.de/wp-content/uploads/2016/04/Gameplane-Logo-Banner-getshirts-kleiner-v4.jpg" alt="Gameplane.de"  /><strong>Gameplane.de News, Previews, Reviews und Videos für PC- und Konsolen-Spiele</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
																<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14656"><a title="Startseite" href="http://www.gameplane.de/">Home</a></li>
<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39586"><a href="http://www.gameplane.de/category/spiele-news/">NEWS</a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39589"><a href="http://www.gameplane.de/category/artikel/">ARTIKEL</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48727"><a href="http://www.gameplane.de/category/artikel/spiele-vorschau/">Vorschau</a></li>
	<li id="menu-item-48728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48728"><a href="http://www.gameplane.de/category/artikel/spiele-tests/">Test</a></li>
	<li id="menu-item-48729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48729"><a href="http://www.gameplane.de/category/artikel/specials/">Specials</a></li>
	<li id="menu-item-48730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48730"><a href="http://www.gameplane.de/category/artikel/kolumne/">Kolumne</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48731"><a href="http://www.gameplane.de/category/artikel/podcast/">Podcast</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48732"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48733"><a href="http://www.gameplane.de/category/artikel/hinter-den-kulissen/">Hinter den Kulissen</a></li>
</ul>
</li>
<li id="menu-item-17924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17924"><a href="http://www.gameplane.de/category/plattformen/pc/">PC</a></li>
<li id="menu-item-17912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17912"><a href="http://www.gameplane.de/category/plattformen/sony-ps/">PLAYSTATION</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48725"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-4/">Playstation 4</a></li>
	<li id="menu-item-48726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48726"><a href="http://www.gameplane.de/category/plattformen/sony-ps/ps-3/">Playstation 3</a></li>
	<li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="http://www.gameplane.de/category/plattformen/sony-ps/vita/">PS Vita</a></li>
</ul>
</li>
<li id="menu-item-17913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17913"><a href="http://www.gameplane.de/category/plattformen/xbox/">XBOX</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48721"><a href="http://www.gameplane.de/category/plattformen/xbox/xboxone/">Xbox One</a></li>
	<li id="menu-item-48722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48722"><a href="http://www.gameplane.de/category/plattformen/xbox/xbox360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-17934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17934"><a href="http://www.gameplane.de/category/plattformen/nintendo/">NINTENDO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48717"><a href="http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/">Nintendo 3DS</a></li>
	<li id="menu-item-48718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48718"><a href="http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/">Wii U</a></li>
	<li id="menu-item-48720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48720"><a href="http://www.gameplane.de/category/plattformen/nintendo/switch/">Switch</a></li>
</ul>
</li>
<li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39590"><a href="http://www.gameplane.de/category/media/">MEDIA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="http://www.gameplane.de/category/media/up2date/">Up2Date</a></li>
	<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="http://www.gameplane.de/category/media/games-in-a-nutshell/">Games in a Nutshell</a></li>
	<li id="menu-item-48712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48712"><a href="http://www.gameplane.de/category/media/facts/">Facts</a></li>
	<li id="menu-item-48713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48713"><a href="http://www.gameplane.de/category/media/trailershow/">Trailershow</a></li>
	<li id="menu-item-48715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48715"><a href="http://www.gameplane.de/category/artikel/interviews-artikel/">Interviews</a></li>
	<li id="menu-item-48714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48714"><a href="http://www.gameplane.de/category/media/handson/">Handson</a></li>
	<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="http://www.gameplane.de/category/media/videoreview/">Videoreview</a></li>
</ul>
</li>
<li id="menu-item-56431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56431"><a href="http://krzl.net/GameplaneShop"><i class="fa fa-heart"></i>SHOP</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.gameplane.de">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gameplane.de/category/spiele-news/">News</a></span> <span class="delimiter">»</span> <span class="current">Amazon Cyber Monday &#8211; Tagesangebote vom 23.11.2016</span></div>
					
				
						
		<article class="post-listing post-60311 post type-post status-publish format-standard has-post-thumbnail hentry category-spiele-news category-pc category-sony-ps category-ps-4 tag-amazon tag-cyber-monday tag-hot" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=660%2C330" class="attachment-slider size-slider wp-post-image" alt="Amazon" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=660%2C330 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=300%2C150 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=77%2C39 77w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Amazon Cyber Monday &#8211; Tagesangebote vom 23.11.2016</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.gameplane.de/author/cactuar/" title="">Patrick Kirst </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>23. November 2016</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/60311-2/#respond">Kommentar schreiben</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>It&#8217;s Schnäppchen-Time! Denn auch heute, am 23. November, werden im Rahmen des <strong><em>Amazon Cyber Monday</em></strong> nicht nur die wechselnden Angebote rausgehauen, sondern auch die Tagesangebote verkauft. Mit dabei sind für euch verschiedene Konsolen-Bundles und andere Schnäppchen.</p>
<div class="aawp">    <table class="aawp-table">        <thead>            <tr>                                <th class="aawp-table__th-thumb">Vorschau</th>                <th class="aawp-table__th-title">Produkt</th>                                                    <th class="aawp-table__th-pricing">Preis</th>                                <th class="aawp-table__th-links"></th>            </tr>        </thead>        <tbody>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B01M0CW1EC">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B01M0CW1EC/?tag=gameplanede-21" title="PlayStation 4 - Konsole (1TB, schwarz,slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4 Contoller" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i1.wp.com/ecx.images-amazon.com/images/I/41S%2BSrl2k%2BL._SL160_.jpg?w=618" alt="PlayStation 4 - Konsole (1TB, schwarz,slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4 Contoller"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B01M0CW1EC/?tag=gameplanede-21" title="PlayStation 4 - Konsole (1TB, schwarz,slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4 Contoller"                       rel="nofollow" target="_blank">PlayStation 4 - Konsole (1TB, schwarz,slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4...                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">299,00 EUR</span></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B01M0CW1EC/?tag=gameplanede-21" title="PlayStation 4 - Konsole (1TB, schwarz,slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4 Contoller"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--style-light"  data-aawp-product-id="B01N8XUC5O">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B01N8XUC5O/?tag=gameplanede-21" title="PlayStation 4 - Konsole (1TB, schwarz, slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4 Contoller + Dishonored 2: Das Vermächtnis der Maske - Limited Edition (inkl. Definitive Edition)" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i0.wp.com/ecx.images-amazon.com/images/I/41b3WyIuugL._SL160_.jpg?w=618" alt="PlayStation 4 - Konsole (1TB, schwarz, slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4 Contoller + Dishonored 2: Das Vermächtnis der Maske - Limited Edition (inkl. Definitive Edition)"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B01N8XUC5O/?tag=gameplanede-21" title="PlayStation 4 - Konsole (1TB, schwarz, slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4 Contoller + Dishonored 2: Das Vermächtnis der Maske - Limited Edition (inkl. Definitive Edition)"                       rel="nofollow" target="_blank">PlayStation 4 - Konsole (1TB, schwarz, slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4...                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">329,00 EUR</span></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B01N8XUC5O/?tag=gameplanede-21" title="PlayStation 4 - Konsole (1TB, schwarz, slim) inkl. Call of Duty: Infinite Warfare + 2 DualShock 4 Contoller + Dishonored 2: Das Vermächtnis der Maske - Limited Edition (inkl. Definitive Edition)"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                </tbody>    </table></div>
<div class="aawp">    <table class="aawp-table">        <thead>            <tr>                                <th class="aawp-table__th-thumb">Vorschau</th>                <th class="aawp-table__th-title">Produkt</th>                                                    <th class="aawp-table__th-pricing">Preis</th>                                <th class="aawp-table__th-links"></th>            </tr>        </thead>        <tbody>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B00ZDWLEEG">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B00ZDWLEEG/?tag=gameplanede-21" title="Fire-Tablet, 17,7 cm (7 Zoll) Display, WLAN, 8 GB (Schwarz) - mit Spezialangeboten" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i1.wp.com/ecx.images-amazon.com/images/I/41JrVFuFeVL._SL160_.jpg?w=618" alt="Fire-Tablet, 17,7 cm (7 Zoll) Display, WLAN, 8 GB (Schwarz) - mit Spezialangeboten"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B00ZDWLEEG/?tag=gameplanede-21" title="Fire-Tablet, 17,7 cm (7 Zoll) Display, WLAN, 8 GB (Schwarz) - mit Spezialangeboten"                       rel="nofollow" target="_blank">Fire-Tablet, 17,7 cm (7 Zoll) Display, WLAN, 8 GB (Schwarz) - mit Spezialangeboten                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">39,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B00ZDWLEEG/?tag=gameplanede-21" title="Fire-Tablet, 17,7 cm (7 Zoll) Display, WLAN, 8 GB (Schwarz) - mit Spezialangeboten"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                </tbody>    </table></div>
<div class="aawp">    <table class="aawp-table">        <thead>            <tr>                                <th class="aawp-table__th-thumb">Vorschau</th>                <th class="aawp-table__th-title">Produkt</th>                                                    <th class="aawp-table__th-pricing">Preis</th>                                <th class="aawp-table__th-links"></th>            </tr>        </thead>        <tbody>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B01G7KLGOK">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B01G7KLGOK/?tag=gameplanede-21" title="Roccat Kova - Limited Amazon Edition - Pure Performance Gaming Maus (7000 dpi, Rechts-/Linkshänder, 12 programmierbare Maustasten) schwarz" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i2.wp.com/ecx.images-amazon.com/images/I/4127k0PnuKL._SL160_.jpg?w=618" alt="Roccat Kova - Limited Amazon Edition - Pure Performance Gaming Maus (7000 dpi, Rechts-/Linkshänder, 12 programmierbare Maustasten) schwarz"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B01G7KLGOK/?tag=gameplanede-21" title="Roccat Kova - Limited Amazon Edition - Pure Performance Gaming Maus (7000 dpi, Rechts-/Linkshänder, 12 programmierbare Maustasten) schwarz"                       rel="nofollow" target="_blank">Roccat Kova - Limited Amazon Edition - Pure Performance Gaming Maus (7000 dpi, Rechts-/Linkshänder,...                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">39,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B01G7KLGOK/?tag=gameplanede-21" title="Roccat Kova - Limited Amazon Edition - Pure Performance Gaming Maus (7000 dpi, Rechts-/Linkshänder, 12 programmierbare Maustasten) schwarz"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B00EYT9KMC">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B00EYT9KMC/?tag=gameplanede-21" title="Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout, Einzeltastenbeleuchtung, Mechanische Tasten, MX Key Switch braun)" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i2.wp.com/ecx.images-amazon.com/images/I/41DHN3JcikL._SL160_.jpg?w=618" alt="Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout, Einzeltastenbeleuchtung, Mechanische Tasten, MX Key Switch braun)"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B00EYT9KMC/?tag=gameplanede-21" title="Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout, Einzeltastenbeleuchtung, Mechanische Tasten, MX Key Switch braun)"                       rel="nofollow" target="_blank">Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout,...                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">99,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B00EYT9KMC/?tag=gameplanede-21" title="Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout, Einzeltastenbeleuchtung, Mechanische Tasten, MX Key Switch braun)"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B01LW2KLUS">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B01LW2KLUS/?tag=gameplanede-21" title="Speedlink Decus Gaming Maus - Limited Amazon Edition (5000dpi, 7 programmierbare Tasten, LED-Beleuchtung) orange-schwarz" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i2.wp.com/ecx.images-amazon.com/images/I/41dZK8dmJpL._SL160_.jpg?w=618" alt="Speedlink Decus Gaming Maus - Limited Amazon Edition (5000dpi, 7 programmierbare Tasten, LED-Beleuchtung) orange-schwarz"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B01LW2KLUS/?tag=gameplanede-21" title="Speedlink Decus Gaming Maus - Limited Amazon Edition (5000dpi, 7 programmierbare Tasten, LED-Beleuchtung) orange-schwarz"                       rel="nofollow" target="_blank">Speedlink Decus Gaming Maus - Limited Amazon Edition (5000dpi, 7 programmierbare Tasten,...                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">29,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B01LW2KLUS/?tag=gameplanede-21" title="Speedlink Decus Gaming Maus - Limited Amazon Edition (5000dpi, 7 programmierbare Tasten, LED-Beleuchtung) orange-schwarz"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B007PNNTY4">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B007PNNTY4/?tag=gameplanede-21" title="Crucial Ballistix Sport Arbeitsspeicher 16GB Kit (8GBx2) DDR3 1600 MT/s (PC3-12800) UDIMM 240-Pin Memory - BLS2CP8G3D1609DS1S00CEU" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i1.wp.com/ecx.images-amazon.com/images/I/410h5n2tSyL._SL160_.jpg?w=618" alt="Crucial Ballistix Sport Arbeitsspeicher 16GB Kit (8GBx2) DDR3 1600 MT/s (PC3-12800) UDIMM 240-Pin Memory - BLS2CP8G3D1609DS1S00CEU"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B007PNNTY4/?tag=gameplanede-21" title="Crucial Ballistix Sport Arbeitsspeicher 16GB Kit (8GBx2) DDR3 1600 MT/s (PC3-12800) UDIMM 240-Pin Memory - BLS2CP8G3D1609DS1S00CEU"                       rel="nofollow" target="_blank">Crucial Ballistix Sport Arbeitsspeicher 16GB Kit (8GBx2) DDR3 1600 MT/s (PC3-12800) UDIMM 240-Pin...                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">63,90 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B007PNNTY4/?tag=gameplanede-21" title="Crucial Ballistix Sport Arbeitsspeicher 16GB Kit (8GBx2) DDR3 1600 MT/s (PC3-12800) UDIMM 240-Pin Memory - BLS2CP8G3D1609DS1S00CEU"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B003U51UTW">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B003U51UTW/?tag=gameplanede-21" title="Logitech K800 Wireless Illuminated Keyboard (deutsches Tastaturlayout, QWERTZ)" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i0.wp.com/ecx.images-amazon.com/images/I/41BBJOKr2uL._SL160_.jpg?w=618" alt="Logitech K800 Wireless Illuminated Keyboard (deutsches Tastaturlayout, QWERTZ)"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B003U51UTW/?tag=gameplanede-21" title="Logitech K800 Wireless Illuminated Keyboard (deutsches Tastaturlayout, QWERTZ)"                       rel="nofollow" target="_blank">Logitech K800 Wireless Illuminated Keyboard (deutsches Tastaturlayout, QWERTZ)                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">49,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B003U51UTW/?tag=gameplanede-21" title="Logitech K800 Wireless Illuminated Keyboard (deutsches Tastaturlayout, QWERTZ)"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B01G7KH9PU">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B01G7KH9PU/?tag=gameplanede-21" title="Speedlink Torid Amazon Edition kabelloses Gamepad für PC/PS3 (bis zu 10 Stunden Spielzeit, X-Input und Direct-Input, Vibrationsfunktion, Schnellfeuerfunktion) orange/schwarz" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i1.wp.com/ecx.images-amazon.com/images/I/51enJ9a2vjL._SL160_.jpg?w=618" alt="Speedlink Torid Amazon Edition kabelloses Gamepad für PC/PS3 (bis zu 10 Stunden Spielzeit, X-Input und Direct-Input, Vibrationsfunktion, Schnellfeuerfunktion) orange/schwarz"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B01G7KH9PU/?tag=gameplanede-21" title="Speedlink Torid Amazon Edition kabelloses Gamepad für PC/PS3 (bis zu 10 Stunden Spielzeit, X-Input und Direct-Input, Vibrationsfunktion, Schnellfeuerfunktion) orange/schwarz"                       rel="nofollow" target="_blank">Speedlink Torid Amazon Edition kabelloses Gamepad für PC/PS3 (bis zu 10 Stunden Spielzeit, X-Input...                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">19,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B01G7KH9PU/?tag=gameplanede-21" title="Speedlink Torid Amazon Edition kabelloses Gamepad für PC/PS3 (bis zu 10 Stunden Spielzeit, X-Input und Direct-Input, Vibrationsfunktion, Schnellfeuerfunktion) orange/schwarz"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--style-light"  data-aawp-product-id="B003M0NURK">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B003M0NURK/?tag=gameplanede-21" title="AmazonBasics USB Hub 2.0 Ultra mit 4 Ports" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i1.wp.com/ecx.images-amazon.com/images/I/41aYOdvbOQL._SL160_.jpg?w=618" alt="AmazonBasics USB Hub 2.0 Ultra mit 4 Ports"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B003M0NURK/?tag=gameplanede-21" title="AmazonBasics USB Hub 2.0 Ultra mit 4 Ports"                       rel="nofollow" target="_blank">AmazonBasics USB Hub 2.0 Ultra mit 4 Ports                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">6,69 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B003M0NURK/?tag=gameplanede-21" title="AmazonBasics USB Hub 2.0 Ultra mit 4 Ports"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B006P0IS5I">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B006P0IS5I/?tag=gameplanede-21" title="Roccat Taito Gaming Mauspad (Mid-Size, 400 x 320mm, 5mm) schwarz" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i0.wp.com/ecx.images-amazon.com/images/I/31%2BJg6wSotL._SL160_.jpg?w=618" alt="Roccat Taito Gaming Mauspad (Mid-Size, 400 x 320mm, 5mm) schwarz"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B006P0IS5I/?tag=gameplanede-21" title="Roccat Taito Gaming Mauspad (Mid-Size, 400 x 320mm, 5mm) schwarz"                       rel="nofollow" target="_blank">Roccat Taito Gaming Mauspad (Mid-Size, 400 x 320mm, 5mm) schwarz                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">12,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B006P0IS5I/?tag=gameplanede-21" title="Roccat Taito Gaming Mauspad (Mid-Size, 400 x 320mm, 5mm) schwarz"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B00EYT9M2A">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B00EYT9M2A/?tag=gameplanede-21" title="Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout, Einzeltastenbeleuchtung, Mechanische Tasten, MX Key Switch rot)" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i2.wp.com/ecx.images-amazon.com/images/I/41DHN3JcikL._SL160_.jpg?w=618" alt="Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout, Einzeltastenbeleuchtung, Mechanische Tasten, MX Key Switch rot)"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B00EYT9M2A/?tag=gameplanede-21" title="Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout, Einzeltastenbeleuchtung, Mechanische Tasten, MX Key Switch rot)"                       rel="nofollow" target="_blank">Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout,...                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">99,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B00EYT9M2A/?tag=gameplanede-21" title="Roccat Ryos MK Pro Mechanische Gaming Tastatur mit Per-key Illumination (DE-Layout, Einzeltastenbeleuchtung, Mechanische Tasten, MX Key Switch rot)"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B013N06ZT8">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B013N06ZT8/?tag=gameplanede-21" title="Corsair Gaming CA-9011135-EU VOID RGB Wireless SE Gelb USB Dolby 7.1 Multi-Colour RGB Komfort PC Gaming Headset, Gelb" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i0.wp.com/ecx.images-amazon.com/images/I/41xS08lQ8wL._SL160_.jpg?w=618" alt="Corsair Gaming CA-9011135-EU VOID RGB Wireless SE Gelb USB Dolby 7.1 Multi-Colour RGB Komfort PC Gaming Headset, Gelb"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B013N06ZT8/?tag=gameplanede-21" title="Corsair Gaming CA-9011135-EU VOID RGB Wireless SE Gelb USB Dolby 7.1 Multi-Colour RGB Komfort PC Gaming Headset, Gelb"                       rel="nofollow" target="_blank">Corsair Gaming CA-9011135-EU VOID RGB Wireless SE Gelb USB Dolby 7.1 Multi-Colour RGB Komfort PC...                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">98,99 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B013N06ZT8/?tag=gameplanede-21" title="Corsair Gaming CA-9011135-EU VOID RGB Wireless SE Gelb USB Dolby 7.1 Multi-Colour RGB Komfort PC Gaming Headset, Gelb"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                </tbody>    </table></div>
<div class="aawp">    <table class="aawp-table">        <thead>            <tr>                                <th class="aawp-table__th-thumb">Vorschau</th>                <th class="aawp-table__th-title">Produkt</th>                                                    <th class="aawp-table__th-pricing">Preis</th>                                <th class="aawp-table__th-links"></th>            </tr>        </thead>        <tbody>                                <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light"  data-aawp-product-id="B005OPLG0O">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B005OPLG0O/?tag=gameplanede-21" title="BenQ GL2450HM 61 cm (24 Zoll) Monitor (VGA, DVID, HDMI, 2ms Reaktionszeit) schwarz" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i2.wp.com/ecx.images-amazon.com/images/I/51ryVR-95IL._SL160_.jpg?w=618" alt="BenQ GL2450HM 61 cm (24 Zoll) Monitor (VGA, DVID, HDMI, 2ms Reaktionszeit) schwarz"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B005OPLG0O/?tag=gameplanede-21" title="BenQ GL2450HM 61 cm (24 Zoll) Monitor (VGA, DVID, HDMI, 2ms Reaktionszeit) schwarz"                       rel="nofollow" target="_blank">BenQ GL2450HM 61 cm (24 Zoll) Monitor (VGA, DVID, HDMI, 2ms Reaktionszeit) schwarz                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">111,00 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B005OPLG0O/?tag=gameplanede-21" title="BenQ GL2450HM 61 cm (24 Zoll) Monitor (VGA, DVID, HDMI, 2ms Reaktionszeit) schwarz"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                                <tr class="aawp-product aawp-product--style-light"  data-aawp-product-id="B00IZBIMLK">                                <td class="aawp-table__td-thumb" data-label="Vorschau">                    <a href="https://www.amazon.de/dp/B00IZBIMLK/?tag=gameplanede-21" title="BenQ GL2760H 68,6 cm (27 Zoll) LED Monitor (Full-HD, Eye-Care, HDMI, VGA, 2ms Reaktionszeit) schwarz" rel="nofollow" target="_blank">                        <img class="aawp-product__img" src="https://i1.wp.com/ecx.images-amazon.com/images/I/4164Dumi76L._SL160_.jpg?w=618" alt="BenQ GL2760H 68,6 cm (27 Zoll) LED Monitor (Full-HD, Eye-Care, HDMI, VGA, 2ms Reaktionszeit) schwarz"  data-recalc-dims="1" />                    </a>                </td>                <td class="aawp-table__td-title" data-label="Produkt">                    <a class="aawp-product__title" href="https://www.amazon.de/dp/B00IZBIMLK/?tag=gameplanede-21" title="BenQ GL2760H 68,6 cm (27 Zoll) LED Monitor (Full-HD, Eye-Care, HDMI, VGA, 2ms Reaktionszeit) schwarz"                       rel="nofollow" target="_blank">BenQ GL2760H 68,6 cm (27 Zoll) LED Monitor (Full-HD, Eye-Care, HDMI, VGA, 2ms Reaktionszeit) schwarz                    </a>                </td>                                                    <td class="aawp-table__td-pricing" data-label="Preis">                        <span class="aawp-product__price">147,00 EUR</span><a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=gameplanede-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></td>                                <td class="aawp-table__td-links" data-label="Link">                    <a class="aawp-button aawp-button--green rounded aawp-button--icon-white" href="https://www.amazon.de/dp/B00IZBIMLK/?tag=gameplanede-21" title="BenQ GL2760H 68,6 cm (27 Zoll) LED Monitor (Full-HD, Eye-Care, HDMI, VGA, 2ms Reaktionszeit) schwarz"  target="_blank" rel="nofollow">Jetzt bei Amazon kaufen</a>                </td>            </tr>                </tbody>    </table></div>
<p>Die Angebote gelten den ganzen Tag und solange der Vorrat reicht.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.gameplane.de/tag/amazon/" rel="tag">Amazon</a> <a href="http://www.gameplane.de/tag/cyber-monday/" rel="tag">Cyber Monday</a> <a href="http://www.gameplane.de/tag/hot/" rel="tag">hot</a></span>				<span style="display:none" class="updated">2016-11-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gameplane.de/author/cactuar/" title="Beiträge von Patrick Kirst" rel="author">Patrick Kirst</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gameplane.de/?p=60311" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Amazon+Cyber+Monday+%E2%80%93+Tagesangebote+vom+23.11.2016 via %40gameplanede&url=http://www.gameplane.de/?p=60311" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Stichworte<a href="http://www.gameplane.de/tag/amazon/" rel="tag">Amazon</a> <a href="http://www.gameplane.de/tag/cyber-monday/" rel="tag">Cyber Monday</a> <a href="http://www.gameplane.de/tag/hot/" rel="tag">hot</a></p>
		
		<div class="e3lan e3lan-post">			<iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=gameplanede-21&o=3&p=288&l=ur1&category=cybermonday2016&banner=0SBAPPWV96CNP8WF8YR2&f=ifr" width="320" height="50" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.gameplane.de/amazon-cyber-monday-deals-und-angebote-am-23-11-2016/" rel="prev"><span>Vorheriges</span> Amazon Cyber Monday &#8211; Deals und Angebote am 23.11.2016</a></div>
			<div class="post-next"><a href="http://www.gameplane.de/lego-city-undercover-erscheint-fuer-ps4-xbox-one-und-die-switch/" rel="next"><span>Nächstes</span> Lego City Undercover &#8211; Erscheint für PS4, Xbox One und die Switch</a></div>
		</div><!-- .post-navigation -->
		
						
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/60311-2/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.gameplane.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='60311' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f343236f4" /></p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->


			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/amazon-cyber-monday-deals-und-angebote-am-23-11-2016/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Amazon" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?zoom=2&amp;resize=272%2C125 544w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/amazon-cyber-monday-deals-und-angebote-am-23-11-2016/" rel="bookmark">Amazon Cyber Monday &#8211; Deals und Angebote am 23.11.2016</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23. November 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/amazon-cyber-monday-tagesangebote-vom-22-11-2016/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Amazon" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?zoom=2&amp;resize=272%2C125 544w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/amazon-cyber-monday-tagesangebote-vom-22-11-2016/" rel="bookmark">Amazon Cyber Monday &#8211; Tagesangebote vom 22.11.2016</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22. November 2016</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/review-job-simulator-spielerisch-arbeiten-mit-psvr/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Job-Simulator-Title.jpeg?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Job Simulator" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Job-Simulator-Title.jpeg?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Job-Simulator-Title.jpeg?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Job-Simulator-Title.jpeg?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/review-job-simulator-spielerisch-arbeiten-mit-psvr/" rel="bookmark">Review: Job Simulator &#8211; Spielerisch arbeiten mit PSVR</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21. November 2016</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/amazon-cyber-monday-deals-und-angebote-am-22-11-2016/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Amazon" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?zoom=2&amp;resize=272%2C125 544w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/amazon-cyber-monday-deals-und-angebote-am-22-11-2016/" rel="bookmark">Amazon Cyber Monday &#8211; Deals und Angebote am 22.11.2016</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21. November 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/amazon-cyber-monday-tagesangebote-vom-21-11-2016/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Amazon" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?zoom=2&amp;resize=272%2C125 544w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/amazon-cyber-monday-tagesangebote-vom-21-11-2016/" rel="bookmark">Amazon Cyber Monday &#8211; Tagesangebote vom 21.11.2016</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21. November 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/amazon-cyber-monday-deals-und-angebote-am-21-11-2016/">
						<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Amazon" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?zoom=2&amp;resize=272%2C125 544w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gameplane.de/amazon-cyber-monday-deals-und-angebote-am-21-11-2016/" rel="bookmark">Amazon Cyber Monday &#8211; Deals und Angebote am 21.11.2016</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21. November 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Auch interessant!</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.gameplane.de/amnesia-collection-schaut-den-release-trailer-an/">
					<img width="272" height="125" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Amnesia-Collection.png?resize=272%2C125" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Amnesia: Collection" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Amnesia-Collection.png?resize=272%2C125 272w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Amnesia-Collection.png?zoom=2&amp;resize=272%2C125 544w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Amnesia-Collection.png?zoom=3&amp;resize=272%2C125 816w" sizes="(max-width: 272px) 100vw, 272px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.gameplane.de/amnesia-collection-schaut-den-release-trailer-an/" rel="bookmark">Amnesia: Collection &#8211; Schaut den Release-Trailer an</a></h2>
			<p>Endlich können sich Spieler auf der PlayStation 4 so richtig in die Hose machen, denn ...</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="author_widget-5" class="widget widget_author"><div class="widget-top"><h4>Über Patrick Kirst</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="author-bio">
	<div class="author-avatar">
		<img alt='Patrick Kirst' src='http://www.gameplane.de/wp-content/uploads/2016/11/Patrick-Kirst_avatar_1479767439-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Patrick bekam das Videospiel-Gen schon früh in seinem Leben, in Form eines GameBoy, injiziert. Seitdem tingelte er über alle möglichen Videospielsysteme, bis er auch die große, weite PC Welt für sich entdeckte. Seitdem versucht er jedes Highlight auf allen Systemen mitzunehmen, wenn er nicht grade seine Retro-Sammlung entstaubt und Klassiker durchzockt. Als Multi-Plattformer fühlt er sich auf jedem System wohl.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
						<a class="social-site" href="http://www.pixelbros.de"><i class="fa fa-home"></i></a>
				
						<a class="social-facebook" href="https://www.facebook.com/patrick.urlaub"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" href="http://twitter.com/cactuar1989"><i class="fa fa-twitter"></i><span> @cactuar1989</span></a>
							
						<a class="social-linkedin" href="https://www.linkedin.com/profile/view?id=AAMAAA_tkvsBAOIGObDOlX5EIQ_qZfEGVNVpTOQ&#038;trk=hp-identity-name"><i class="fa fa-linkedin"></i></a>
							
				
															<a class="social-instagram" href="https://instagram.com/pixel_patrick/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Highlights		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/gewinnspiel-ins-reich-der-fantasie-mit-fantasy-life/" title="Gewinnspiel &#8211; Ins Reich der Fantasie mit Fantasy Life!" rel="bookmark"><img width="55" height="55" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/Fantasy-Life-Banner-Gewinnspiel.png?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Fantasy Life Banner Gewinnspiel" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/Fantasy-Life-Banner-Gewinnspiel.png?resize=150%2C150 150w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/Fantasy-Life-Banner-Gewinnspiel.png?resize=55%2C55 55w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/Fantasy-Life-Banner-Gewinnspiel.png?resize=30%2C30 30w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/Fantasy-Life-Banner-Gewinnspiel.png?resize=90%2C90 90w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/Fantasy-Life-Banner-Gewinnspiel.png?resize=300%2C300 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.gameplane.de/gewinnspiel-ins-reich-der-fantasie-mit-fantasy-life/">Gewinnspiel &#8211; Ins Reich der Fantasie mit Fantasy Life!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3. November 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/gewinnspiel-ins-reich-der-fantasie-mit-fantasy-life/#comments">208</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/gewinnspiel-einmal-grey-goo-zum-mitnehmen-bitte/" title="Gewinnspiel &#8211; Einmal Grey Goo zum Mitnehmen, bitte!" rel="bookmark"><img width="55" height="55" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/greygoo1.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="Grey Goo" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/greygoo1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/greygoo1.jpg?resize=55%2C55 55w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/greygoo1.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.gameplane.de/gewinnspiel-einmal-grey-goo-zum-mitnehmen-bitte/">Gewinnspiel &#8211; Einmal Grey Goo zum Mitnehmen, bitte!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19. Januar 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/gewinnspiel-einmal-grey-goo-zum-mitnehmen-bitte/#comments">162</a></span>
							</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/gewinnspiel-einmal-yoshis-woolly-world-fuer-die-wiiu-bitte/" title="Gewinnspiel &#8211; Einmal Yoshi&#8217;s Woolly World für die Wii U bitte!" rel="bookmark"><img width="55" height="55" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/07/yoshi.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="yoshi" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/07/yoshi.jpg?resize=150%2C150 150w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/07/yoshi.jpg?resize=55%2C55 55w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2015/07/yoshi.jpg?resize=30%2C30 30w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.gameplane.de/gewinnspiel-einmal-yoshis-woolly-world-fuer-die-wiiu-bitte/">Gewinnspiel &#8211; Einmal Yoshi&#8217;s Woolly World für die Wii U bitte!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4. Juli 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/gewinnspiel-einmal-yoshis-woolly-world-fuer-die-wiiu-bitte/#comments">158</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/gewinnspiel-tag-1-unseres-gameplane-de-adventskalenders/" title="Gewinnspiel &#8211; Tag 1 unseres Gameplane.de Adventskalenders" rel="bookmark"><img width="55" height="55" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/1a.png?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="1a" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/1a.png?resize=150%2C150 150w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/1a.png?resize=55%2C55 55w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/1a.png?resize=30%2C30 30w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/1a.png?resize=90%2C90 90w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2014/11/1a.png?resize=300%2C300 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.gameplane.de/gewinnspiel-tag-1-unseres-gameplane-de-adventskalenders/">Gewinnspiel &#8211; Tag 1 unseres Gameplane.de Adventskalenders</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1. Dezember 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/gewinnspiel-tag-1-unseres-gameplane-de-adventskalenders/#comments">152</a></span>
							</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.gameplane.de/gewinnspiel-call-of-duty-advanced-warfare-fuer-umme/" title="Gewinnspiel &#8211; Call of Duty: Advanced Warfare für umme!" rel="bookmark"><img width="55" height="55" src="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/11/call-of-duty_advancedwarfare-gewinnspiel-600x337.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small wp-post-image" alt="call-of-duty_advancedwarfare-gewinnspiel-600x337" srcset="https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/11/call-of-duty_advancedwarfare-gewinnspiel-600x337.jpg?resize=150%2C150 150w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/11/call-of-duty_advancedwarfare-gewinnspiel-600x337.jpg?resize=55%2C55 55w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/11/call-of-duty_advancedwarfare-gewinnspiel-600x337.jpg?resize=30%2C30 30w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/11/call-of-duty_advancedwarfare-gewinnspiel-600x337.jpg?resize=90%2C90 90w, https://i1.wp.com/www.gameplane.de/wp-content/uploads/2014/11/call-of-duty_advancedwarfare-gewinnspiel-600x337.jpg?resize=300%2C300 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.gameplane.de/gewinnspiel-call-of-duty-advanced-warfare-fuer-umme/">Gewinnspiel &#8211; Call of Duty: Advanced Warfare für umme!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12. November 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.gameplane.de/gewinnspiel-call-of-duty-advanced-warfare-fuer-umme/#comments">130</a></span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Newsticker		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.gameplane.de/amnesia-collection-schaut-den-release-trailer-an/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>23. November 2016</span>				<h3>Amnesia: Collection &#8211; Schaut den Release-Trailer an</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/lego-city-undercover-erscheint-fuer-ps4-xbox-one-und-die-switch/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>23. November 2016</span>				<h3>Lego City Undercover &#8211; Erscheint für PS4, Xbox One und die Switch</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/60311-2/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>23. November 2016</span>				<h3>Amazon Cyber Monday &#8211; Tagesangebote vom 23.11.2016</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/amazon-cyber-monday-deals-und-angebote-am-23-11-2016/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>23. November 2016</span>				<h3>Amazon Cyber Monday &#8211; Deals und Angebote am 23.11.2016</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/super-mario-maker-3ds-trailer/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>22. November 2016</span>				<h3>Super Mario Maker – 3DS-Trailer</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/uncharted-4-a-thiefs-end-survival-co-op-modus-angekuendigt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>22. November 2016</span>				<h3>Uncharted 4: A Thief&#8217;s End – Survival Co-op Modus angekündigt</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/titanfall-2-darum-gab-es-keinen-weiblichen-protagonisten/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>22. November 2016</span>				<h3>Titanfall 2 &#8211; Darum gab es keinen weiblichen Protagonisten</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/bethesda-volle-unterstuetzung-fuer-die-switch/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>22. November 2016</span>				<h3>Bethesda &#8211; Volle Unterstützung für die Switch</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/assassins-creed-einfluss-von-entscheidungen/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>22. November 2016</span>				<h3>Assassin&#8217;s Creed &#8211; Einfluss von Entscheidungen</h3>
			</a>
		</li>
				<li>
			<a href="http://www.gameplane.de/final-fantasy-15-trailer-beantwortet-alle-fragen/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>22. November 2016</span>				<h3>Final Fantasy 15 &#8211; Trailer beantwortet alle Fragen</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-9">
		<ul class="slides">
					<li>
						
				<a href="http://www.gameplane.de/amnesia-collection-schaut-den-release-trailer-an/">
				<img width="290" height="195" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Amnesia-Collection.png?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Amnesia: Collection" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Amnesia-Collection.png?resize=290%2C195 290w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Amnesia-Collection.png?zoom=2&amp;resize=290%2C195 580w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Amnesia-Collection.png?zoom=3&amp;resize=290%2C195 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/amnesia-collection-schaut-den-release-trailer-an/">Amnesia: Collection &#8211; Schaut den Release-Trailer an</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/lego-city-undercover-erscheint-fuer-ps4-xbox-one-und-die-switch/">
				<img width="290" height="195" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Lego-City-Undercover.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Lego City Undercover" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Lego-City-Undercover.jpg?resize=290%2C195 290w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/11/Lego-City-Undercover.jpg?zoom=2&amp;resize=290%2C195 580w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/lego-city-undercover-erscheint-fuer-ps4-xbox-one-und-die-switch/">Lego City Undercover &#8211; Erscheint für PS4, Xbox One und die Switch</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.gameplane.de/60311-2/">
				<img width="290" height="195" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=290%2C195" class="attachment-tie-large size-tie-large wp-post-image" alt="Amazon" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?resize=290%2C195 290w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/12/amazon-logo-660x330.png?zoom=2&amp;resize=290%2C195 580w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gameplane.de/60311-2/">Amazon Cyber Monday &#8211; Tagesangebote vom 23.11.2016</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-9').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="comments_avatar-widget-5" class="widget comments-avatar"><div class="widget-top"><h4>Kommentare		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Patrick Kirst' src='http://www.gameplane.de/wp-content/uploads/2016/11/Patrick-Kirst_avatar_1479767439-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/animal-crossing-new-leaf-vorsicht-beim-verkauf-der-stadt/#comment-11647">
		Patrick Kirst: Das ist ja mega ärgerlich. Meiner Meinung nach hätte Nintendo das ein wenig eleg... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f4ff9dfeb6a1963441bff1096286d541?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4ff9dfeb6a1963441bff1096286d541?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/animal-crossing-new-leaf-vorsicht-beim-verkauf-der-stadt/#comment-11645">
		Katharina Tappert: Man muss sehr vorsichtig sein ! Ich habe alles genau so gemacht ,wie man es müss... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Sandro Kipar' src='http://www.gameplane.de/wp-content/uploads/2016/01/Sandro-Kipar-1-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/total-war-warhammer-die-waldelfen-offiziell-angekuendigt/#comment-11644">
		Sandro Kipar: Hallo Tiermensch hinten Links, Das ist sehr freundlich, vielen Dank! Grüße zurüc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/621d8fbeb6fb41b51270df3985d4b3d2?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/621d8fbeb6fb41b51270df3985d4b3d2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/rainbow-six-siege-tipps-zur-fehlerbehebung/#comment-11643">
		Pyropan: Habe das selbe problem und keine lösung noch gefunden... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a4de319015beee7e87296ad1d3c191b9?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a4de319015beee7e87296ad1d3c191b9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/total-war-warhammer-die-waldelfen-offiziell-angekuendigt/#comment-11642">
		Der Tiermensch hinten Links: Sehr geehrter Herr Kipar, erst mal Danke, für die schnelle und wieder mal gute M... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Kevin Pliester' src='http://www.gameplane.de/wp-content/uploads/2016/10/Kevin-Pliester_avatar_1477424559-55x55.png' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/total-war-warhammer-wood-elves-geteasert/#comment-11641">
		Kevin Pliester: Bam! Da lag ich mit Dezember ja richtig. Glück gehabt! Danke für die Info!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Sandro Kipar' src='http://www.gameplane.de/wp-content/uploads/2016/01/Sandro-Kipar-1-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/total-war-warhammer-wood-elves-geteasert/#comment-11640">
		Sandro Kipar: Soeben wurde angekündigt, dass "Realm of the Wood Elves" am 08. Dezember erschei... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='Kevin Pliester' src='http://www.gameplane.de/wp-content/uploads/2016/10/Kevin-Pliester_avatar_1477424559-55x55.png' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.gameplane.de/total-war-warhammer-wood-elves-geteasert/#comment-11639">
		Kevin Pliester: Hi Zzza! ich gehe mal davon aus, dass der DLC im Dezember veröffentlicht wird -... </a>
	</li>
		</ul>
	</div></div><!-- .widget /--><div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=gameplanede-21&o=3&p=22&l=ur1&category=cybermonday2016&banner=1AP9J0Q5W4EH56KWPNR2&f=ifr" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-27" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align: justify"><img src="http://www.gameplane.de/wp-content/uploads/2015/09/GAMEplane-transparenter-Hintergrund-klein.png" alt="Gameplane.de"><br />
Täglich die wichtigsten News von Spielern für Spieler. Von AAA bis Indie, von Projekten bei Kickstarter über Interviews bis hin zu den großen Events. Wir beschränken uns nicht auf Plattformen, sondern darauf, was wirklich interessiert.</div>
</div>
		</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Unser Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Unser Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.gameplane.de/2016/11/'> November 2016 </option>
	<option value='http://www.gameplane.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.gameplane.de/2016/09/'> September 2016 </option>
	<option value='http://www.gameplane.de/2016/08/'> August 2016 </option>
	<option value='http://www.gameplane.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.gameplane.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.gameplane.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.gameplane.de/2016/04/'> April 2016 </option>
	<option value='http://www.gameplane.de/2016/03/'> März 2016 </option>
	<option value='http://www.gameplane.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.gameplane.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.gameplane.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.gameplane.de/2015/11/'> November 2015 </option>
	<option value='http://www.gameplane.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.gameplane.de/2015/09/'> September 2015 </option>
	<option value='http://www.gameplane.de/2015/08/'> August 2015 </option>
	<option value='http://www.gameplane.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.gameplane.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.gameplane.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.gameplane.de/2015/04/'> April 2015 </option>
	<option value='http://www.gameplane.de/2015/03/'> März 2015 </option>
	<option value='http://www.gameplane.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.gameplane.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.gameplane.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.gameplane.de/2014/11/'> November 2014 </option>
	<option value='http://www.gameplane.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.gameplane.de/2014/09/'> September 2014 </option>
	<option value='http://www.gameplane.de/2014/08/'> August 2014 </option>
	<option value='http://www.gameplane.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.gameplane.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.gameplane.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.gameplane.de/2014/04/'> April 2014 </option>
	<option value='http://www.gameplane.de/2014/03/'> März 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gameplane.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+GameplaneDe" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gameplanede" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/Gameplanede" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/gameplanede" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Unsere Kategorien</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.gameplane.de/category/artikel/' class='tag-link-2643 tag-link-position-1' title='624 Themen' style='font-size: 17.53560371517pt;'>Artikel</a>
<a href='http://www.gameplane.de/category/events/blizzcon/' class='tag-link-2502 tag-link-position-2' title='16 Themen' style='font-size: 10.730650154799pt;'>BlizzCon</a>
<a href='http://www.gameplane.de/category/events/e3/' class='tag-link-127 tag-link-position-3' title='234 Themen' style='font-size: 15.671826625387pt;'>E3</a>
<a href='http://www.gameplane.de/category/english-articles/' class='tag-link-2541 tag-link-position-4' title='11 Themen' style='font-size: 10.080495356037pt;'>English Articles</a>
<a href='http://www.gameplane.de/category/events/' class='tag-link-2685 tag-link-position-5' title='382 Themen' style='font-size: 16.582043343653pt;'>Events</a>
<a href='http://www.gameplane.de/category/media/facts/' class='tag-link-2788 tag-link-position-6' title='11 Themen' style='font-size: 10.080495356037pt;'>Facts</a>
<a href='http://www.gameplane.de/category/events/gamescom-events/' class='tag-link-1489 tag-link-position-7' title='280 Themen' style='font-size: 16.018575851393pt;'>Gamescom</a>
<a href='http://www.gameplane.de/category/media/games-in-a-nutshell/' class='tag-link-4830 tag-link-position-8' title='3 Themen' style='font-size: 8pt;'>Games in a Nutshell</a>
<a href='http://www.gameplane.de/category/gewinnspiele/' class='tag-link-706 tag-link-position-9' title='69 Themen' style='font-size: 13.417956656347pt;'>Gewinnspiele</a>
<a href='http://www.gameplane.de/category/guides/' class='tag-link-3024 tag-link-position-10' title='10 Themen' style='font-size: 9.9071207430341pt;'>Guides</a>
<a href='http://www.gameplane.de/category/media/handson/' class='tag-link-2244 tag-link-position-11' title='10 Themen' style='font-size: 9.9071207430341pt;'>Handson</a>
<a href='http://www.gameplane.de/category/hardware/' class='tag-link-26 tag-link-position-12' title='258 Themen' style='font-size: 15.84520123839pt;'>Hardware</a>
<a href='http://www.gameplane.de/category/hardware/hardwaretest/' class='tag-link-2624 tag-link-position-13' title='12 Themen' style='font-size: 10.210526315789pt;'>Hardware-Test</a>
<a href='http://www.gameplane.de/category/artikel/hinter-den-kulissen/' class='tag-link-3031 tag-link-position-14' title='18 Themen' style='font-size: 10.947368421053pt;'>Hinter den Kulissen</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/' class='tag-link-511 tag-link-position-15' title='21 Themen' style='font-size: 11.207430340557pt;'>In eigener Sache</a>
<a href='http://www.gameplane.de/category/artikel/interviews-artikel/' class='tag-link-2540 tag-link-position-16' title='7 Themen' style='font-size: 9.3003095975232pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/media/interviews/' class='tag-link-2213 tag-link-position-17' title='24 Themen' style='font-size: 11.467492260062pt;'>Interviews</a>
<a href='http://www.gameplane.de/category/artikel/kolumne/' class='tag-link-414 tag-link-position-18' title='54 Themen' style='font-size: 12.941176470588pt;'>Kolumne</a>
<a href='http://www.gameplane.de/category/media/' class='tag-link-46 tag-link-position-19' title='138 Themen' style='font-size: 14.674922600619pt;'>Media</a>
<a href='http://www.gameplane.de/category/plattformen/mobile-games/' class='tag-link-2789 tag-link-position-20' title='194 Themen' style='font-size: 15.325077399381pt;'>Mobile Games</a>
<a href='http://www.gameplane.de/category/spiele-news/' class='tag-link-1 tag-link-position-21' title='6.705 Themen' style='font-size: 22pt;'>News</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/' class='tag-link-532 tag-link-position-22' title='1.089 Themen' style='font-size: 18.575851393189pt;'>Nintendo</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/3ds-nintendo/' class='tag-link-2616 tag-link-position-23' title='453 Themen' style='font-size: 16.928792569659pt;'>Nintendo 3DS</a>
<a href='http://www.gameplane.de/category/plattformen/pc/' class='tag-link-16 tag-link-position-24' title='3.441 Themen' style='font-size: 20.743034055728pt;'>PC</a>
<a href='http://www.gameplane.de/category/plattformen/' class='tag-link-1620 tag-link-position-25' title='353 Themen' style='font-size: 16.452012383901pt;'>Plattformen</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/' class='tag-link-2618 tag-link-position-26' title='2.730 Themen' style='font-size: 20.30959752322pt;'>Playstation</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-3/' class='tag-link-2619 tag-link-position-27' title='762 Themen' style='font-size: 17.882352941176pt;'>Playstation 3</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/ps-4/' class='tag-link-2620 tag-link-position-28' title='2.836 Themen' style='font-size: 20.352941176471pt;'>Playstation 4</a>
<a href='http://www.gameplane.de/category/artikel/podcast/' class='tag-link-4839 tag-link-position-29' title='26 Themen' style='font-size: 11.597523219814pt;'>Podcast</a>
<a href='http://www.gameplane.de/category/plattformen/sony-ps/vita/' class='tag-link-2621 tag-link-position-30' title='185 Themen' style='font-size: 15.238390092879pt;'>PS Vita</a>
<a href='http://www.gameplane.de/category/events/rpc/' class='tag-link-4921 tag-link-position-31' title='9 Themen' style='font-size: 9.733746130031pt;'>RPC</a>
<a href='http://www.gameplane.de/category/in-eigener-sache/sonstiges/' class='tag-link-1064 tag-link-position-32' title='10 Themen' style='font-size: 9.9071207430341pt;'>Sonstiges</a>
<a href='http://www.gameplane.de/category/artikel/specials/' class='tag-link-1310 tag-link-position-33' title='170 Themen' style='font-size: 15.065015479876pt;'>Specials</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/switch/' class='tag-link-7103 tag-link-position-34' title='80 Themen' style='font-size: 13.678018575851pt;'>Switch</a>
<a href='http://www.gameplane.de/category/artikel/spiele-tests/' class='tag-link-2623 tag-link-position-35' title='217 Themen' style='font-size: 15.541795665635pt;'>Test</a>
<a href='http://www.gameplane.de/category/media/top-10/' class='tag-link-4895 tag-link-position-36' title='7 Themen' style='font-size: 9.3003095975232pt;'>TOP 10</a>
<a href='http://www.gameplane.de/category/media/up2date/' class='tag-link-2245 tag-link-position-37' title='36 Themen' style='font-size: 12.204334365325pt;'>Up2Date</a>
<a href='http://www.gameplane.de/category/media/videoreview/' class='tag-link-2553 tag-link-position-38' title='12 Themen' style='font-size: 10.210526315789pt;'>Videoreview</a>
<a href='http://www.gameplane.de/category/plattformen/virtual-reality/' class='tag-link-5455 tag-link-position-39' title='67 Themen' style='font-size: 13.331269349845pt;'>Virtual Reality</a>
<a href='http://www.gameplane.de/category/artikel/spiele-vorschau/' class='tag-link-6 tag-link-position-40' title='203 Themen' style='font-size: 15.411764705882pt;'>Vorschau</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wii/' class='tag-link-1484 tag-link-position-41' title='44 Themen' style='font-size: 12.551083591331pt;'>Wii</a>
<a href='http://www.gameplane.de/category/plattformen/nintendo/wiiu-nintendo/' class='tag-link-2617 tag-link-position-42' title='508 Themen' style='font-size: 17.145510835913pt;'>Wii U</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/' class='tag-link-457 tag-link-position-43' title='2.453 Themen' style='font-size: 20.092879256966pt;'>Xbox</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xbox360/' class='tag-link-2615 tag-link-position-44' title='716 Themen' style='font-size: 17.795665634675pt;'>Xbox 360</a>
<a href='http://www.gameplane.de/category/plattformen/xbox/xboxone/' class='tag-link-2614 tag-link-position-45' title='2.460 Themen' style='font-size: 20.092879256966pt;'>Xbox One</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="reviews-posts-widget-2" class="footer-widget reviews-posts-widget"><div class="footer-widget-top"><h4>Unsere Favoriten</h4></div>
						<div class="footer-widget-container">	<ul class="reviews-posts">
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Firewatch" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/firewatch_140830_05.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-firewatch-feuer-und-flamme-fuer-die-freiheit/" title="Permalink zu Review: Firewatch &#8211; Feuer und Flamme für die Freiheit" >Review: Firewatch &#8211; Feuer und Flamme für die Freiheit</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:95%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="2KGMKT_XCOM2_Art_Announce" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/02/2KGMKT_XCOM2_Art_Announce.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-xcom-2-willkommen-zurueck-commander/" title="Permalink zu Review: XCOM 2 &#8211; Willkommen zurück, Commander!" >Review: XCOM 2 &#8211; Willkommen zurück, Commander!</a></h3> 		<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" rel="bookmark">
				<img width="35" height="20" src="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Day of the Tentacle Remastered" srcset="https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1920 1920w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=300%2C169 300w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=128%2C72 128w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=32%2C18 32w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=77%2C43 77w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?resize=660%2C367 660w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1236 1236w, https://i2.wp.com/www.gameplane.de/wp-content/uploads/2016/04/DOTT-Key-art.png?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-day-of-the-tentacle-remastered-wie-man-richtig-mit-tentakeln-und-zeit-spielt/" title="Permalink zu Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt" >Review: Day of the Tentacle Remastered &#8211; Wie man richtig mit Tentakeln und Zeit spielt</a></h3> 		<span title="Plopp." class="post-single-rate post-small-rate stars-small"><span style="width:94%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" rel="bookmark">
				<img width="35" height="20" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?fit=35%2C20" class="attachment-35x35 size-35x35" alt="Forza Horizon 3" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1920 1920w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=300%2C169 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=768%2C432 768w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=77%2C43 77w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?resize=660%2C367 660w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1236 1236w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2016/09/ForzaHorizon3_Review_04_WetHighway_WM.jpg?w=1854 1854w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-forza-horizon-3-der-chef-im-outback/" title="Permalink zu Review: Forza Horizon 3 &#8211; Der Chef im Outback" >Review: Forza Horizon 3 &#8211; Der Chef im Outback</a></h3> 		<span title="Fantastisch!" class="post-single-rate post-small-rate stars-small"><span style="width:93%"></span></span>
		</li>
			<li>
					
		<div class="review-thumbnail">
			<a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" rel="bookmark">
				<img width="35" height="21" src="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?fit=35%2C21" class="attachment-35x35 size-35x35" alt="Bloodborne" srcset="https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?w=1024 1024w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=300%2C179 300w, https://i0.wp.com/www.gameplane.de/wp-content/uploads/2015/01/bloodborne.jpg?resize=77%2C46 77w" sizes="(max-width: 35px) 100vw, 35px" />			</a>
		</div><!-- review-thumbnail /-->
				<h3><a href="http://www.gameplane.de/review-bloodborne-schaurig-schoener-albtraum/" title="Permalink zu Review: Bloodborne &#8211; Schaurig-schöner Albtraum" >Review: Bloodborne &#8211; Schaurig-schöner Albtraum</a></h3> 		<span title="Sehr Gut" class="post-single-rate post-small-rate stars-small"><span style="width:92.4%"></span></span>
		</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Nach oben"></div>
<div id="fb-root"></div>
		
		<div class="gp_background_ads_left">		
			<a class="gp_background_ads_left_inner" href="https://www.amazon.de/Ubisoft-300086131-Watch-Dogs-2/dp/B01GQB6HHG/ref=sr_1_1_twi_gam_2?s=videogames&ie=UTF8&qid=1477649312&sr=1-1&keywords=watch+dogs+2?tag=gameplanede-21" target="_blank" 
			   style="background-image: url('http://www.gameplane.de/wp-content/uploads/2016/10/Werbung-Watch-Dogs-2.png')"></a>			
		</div>

		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d3f31af299b8efdf55974188d63d08eb';
hf4V='0d51cdc04f68ae4b444dae5a4169edde';
cm4S="form[action='http://www.gameplane.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type="text/javascript">
// Google Analytics
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69812467-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nichts gefunden","lang_results_found":"Gefunden:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.gameplane.de/wp-content/themes/sahifa_5.3/js/search.js'></script>
<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        <script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'65770400',post:'60311',tz:'1',srv:'www.gameplane.de'} ]);
	_stq.push([ 'clickTrackerInit', '65770400', '60311' ]);
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '695177500632552',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

// Google Analytics - Kevin.
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-86990765-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>
</body>
</html>